Offtopic en la Scene de PS4 • Comentarios AQUÍ

ademas ya se dijo que si va a salir algo es a finales de diciembre ese chico nunca falla
altamus78 escribió:
djlogan83 escribió:
diego777 escribió:@Trentito
Mis disculpas entoces. Pero es que cada vez que aparecen comentarios nuevos pienso ''vamos que ya hay algo"
Saludos

Cuando salga algo aparecerá en este hilo que es justo para eso: hilo_avances-en-la-scene-de-ps4-sin-comentarios_2254110

Aparte de que cuando salgga el web + kex aparecerá en portada en la web


Ademas de en todo internet, si sale algo te enterarás a lo bestia, si algun desgraciado se monta un bulo lo veras en una pagina aislada solamente, porque hay muchos que se intentan aprobechar de ese tema.


Te hace el youtuber cani 10 videos.
Gracias a todos por aportar tras mi error. He meado fuera del tarro .
Y les juro que cada dia intento estar mas fino con la punteria.
Pero no. Esta vez ni una gota dentro.
Saludoa al mejor foro del planeta.
Bueno yo ya estoy preparando un hdd con mis backups en pkg de ps4 para estar preparado para el gran dia XD
Se pueden instalar los juegos por pendrive ?y tiene que estar en exfat?
leinad1990adj escribió:Se pueden instalar los juegos por pendrive ?y tiene que estar en exfat?

Si a ambas
trakergc escribió:
leinad1990adj escribió:Se pueden instalar los juegos por pendrive ?y tiene que estar en exfat?

Si a ambas

Gracias por responder (;
https://twitter.com/sleirsgoevy/status/ ... 16652?s=20
No entiendo mucho a ese nivel técnico pero siendo quien es, algo trae entre manos
uzuu escribió:https://twitter.com/sleirsgoevy/status/1452384236661616652?s=20
No entiendo mucho a ese nivel técnico pero siendo quien es, algo trae entre manos

Se trata del poc que ya se mencionó hace unos días que podría afectar al navegador. Un posible webkit exploit.
kek_500 escribió:
uzuu escribió:https://twitter.com/sleirsgoevy/status/1452384236661616652?s=20
No entiendo mucho a ese nivel técnico pero siendo quien es, algo trae entre manos

Se trata del poc que ya se mencionó hace unos días que podría afectar al navegador. Un posible webkit exploit.

Gracias por la aclaración
Todo va según lo previsto, para navidades o antes tenemos Kexploit. [beer]
Aracnoid escribió:Todo va según lo previsto, para navidades o antes tenemos Kexploit. [beer]


@sigried esta acertando en todo . Ultima version la 9.00 y cuando saquen nueva actu . Saldria el nuevo exploit . Que encima funciona en todas las versiones por lo que parece.
hellknight escribió:
Aracnoid escribió:Todo va según lo previsto, para navidades o antes tenemos Kexploit. [beer]


@sigried esta acertando en todo . Ultima version la 9.00 y cuando saquen nueva actu . Saldria el nuevo exploit . Que encima funciona en todas las versiones por lo que parece.

sigried se a convertido en nuestro oráculo, no falla ni una
Y esto?


Ya está el xploit en privado?
Saldrán más juegos?
juaniki86 escribió:Y esto?


Ya está el xploit en privado?
Saldrán más juegos?

El exploit yo supongo que hace mucho que lo tienen en privado ya que se filtraron las Keys hace tiempo si no como te crees que programas como save wizard funcionan en las últimas versiones, lo de los juegos no tengo ni idea
TeRRG escribió:
juaniki86 escribió:Y esto?


Ya está el xploit en privado?
Saldrán más juegos?

El exploit yo supongo que hace mucho que lo tienen en privado ya que se filtraron las Keys hace tiempo si no como te crees que programas como save wizard funcionan en las últimas versiones, lo de los juegos no tengo ni idea


Ayer ya lo vi (y descargue) y como me sorprendió, estuve leyendo y parece que aunque pedía 8,52, lo firmaban con keys de 7.55, o al menos eso me pareció entender...

Así que lo raro de todo esto es que si así fuera, por qué no lo habían sacado antes? [sati] [sati] a ver si empiezan a rular jueguitos nuevos!!
Hola a todos.

Disculpad la tardanza, he estado algo liado y apenas he estado en estos temas.

Sobre el exploit:

Va a buen ritmo, tiene pinta de que hay varias opciones:

1. O tenemos juegos hasta 9.00 para usar en 7.55
2. Nos dan el exploit, hasta 9.00 y se acabo.
3. Se da el Kexploit y el webkit debemos desarrollar aparte.

Lo que si, es que no hay ni webkit y Kexploit para 9.00, olvidaros de jugar a God of war 2 o al horizon 2 si es necesario 9.00, y no se si en esta parte tendremos mas Kexploit o no, porque parece estar todo bien cerrado.

Por mi parte, yo sigo diciendo lo que dice, yo creo que antes de navidades esta liberado, pero iremos viendo los acontecimientos.
Gracias por la información , de nuevo))) eres un crack
Muchas gracias por la info . No quiero ser agorero pero puede que se de mas la opción 1 que las 2 y 3 si no sueltan el exploit
@sigried una pregunta, ¿Entonces este webkit que segun dicen solo funcionara en 9.XX y no en FW antoriores, de momento no tiene utilidad?

https://twitter.com/MSZ_MGS/status/1452 ... nuEQw&s=19
Muchas gracias por la información [oki]
Jodo, a ver si pilla el GTA Remastered dentro de los juegos que se pueden rular [chulito]
Desde mi punto de vista creo que lo mas sensato seria esperar a febrero a que salga el horizon salvo que saquen un parche antes para tapar el exploit, asi se podria decir que se puede jugar a todo el catalogo, por que de aqui a que salga el god of war a saber que pasara
Gracias por las novedades Sigried, nos mantenemos espectantes.
Buenas. Tengo una PS4 en 5.05 y el HEN 2.1.4 by darkprogrammer. La cuestión es que tengo una copia de The Last of Us II y su backport a 5.05. El pkg del juego la instalado perfectamente sin embargo al instalar el backport me devuelve el error CE-36424-0. Si arranco el juego sin el backport me da el error CE-40740-5. ¿Sabéis a qué se puede deber el problema?. Muchas gracias
@calvorota Una de dos;

1) El backport no es el adecuado o no lo has generado bien usando los respectivos programas.

2) Ejecuta el spoof a la consola. Sinceramente creo que el fallo se debe más por este motivo.

Edit: El backport lo tienes que instalar sí o sí, sino no te funcionará bajo ningún concepto el juego dado que pide FW 7.55 y tú estás en 5.05. Con el respectivo backport y con la consola spoofeada te funcionará seguro.
Una duda. ¿Como se hace para spoofear desde esa versión del HEN?, ¿es recomendable q la actualice?

EDIT: He utilizado la herramienta q trae el HEN para poner como versión spoof 7.55 pero aún así me da el mismo error
@calvorota el backport corresponde al cusa de la copia?
Puede ser que el backport sea de un cusa diferente
Gracias a ambos.Efectivamente no era de la misma copia. El tema es que estuve desconectado de PS4 un año o así, y de mano pensé que esos juegos q requieren 7.55 no era posible con el HEN q tenía. Resuelto el misterio. Gracias de nuevo
calvorota escribió:Una duda. ¿Como se hace para spoofear desde esa versión del HEN?, ¿es recomendable q la actualice?


En 5.05 el compilado de PS-Phwoar! de Leeful, v1.4 tiene el spoof automático a 9.00 metido al ejecutar el HEN. Sin duda el compilado más cómodo, completo y rápido. Lo puedes instalar en caché en el navegador o en la guía de usuario de la consola.
Ya tenemos webkit funcional para la 9.00 solo falta el kernel exploit, cada vez estamos más cerca
https://mobile.twitter.com/sleirsgoevy/ ... 2223192070
Se viene se viene...el rio cada vez suena mas y mejor
Ese webkit funcionaría con versiones inferiores del keploit? Por si mejora el hit de acceso actual que es reguleras
@juaniki86 No tengo mucha idea pero creo que si yo también estoy en 7.55 esperando que saquen un webkit mejor solo nos queda esperar pronto se verán cosas
Ahora lo gracioso es que no haya kernel exploit en 9,00 y sea en 8.52 o 8,03
trakergc escribió:Desde mi punto de vista creo que lo mas sensato seria esperar a febrero a que salga el horizon salvo que saquen un parche antes para tapar el exploit, asi se podria decir que se puede jugar a todo el catalogo, por que de aqui a que salga el god of war a saber que pasara

Eso ya es imposible ya que el se ha reportado el fallo y por consiguiente, se ha parcheado.
Ahora que salga el exploit cuando termine el state of play . seria gracioso [qmparto]
pues yo voy pillando sitio por si acaba saliendo algo para la 9.0, total la tengo ya muerta del asco
TeRRG escribió:@juaniki86 No tengo mucha idea pero creo que si yo también estoy en 7.55 esperando que saquen un webkit mejor solo nos queda esperar pronto se verán cosas


Mejor dudo que sea, a mayor firmware mayor la inestabilidad del exploit.
El webkit afecta a PS5, por lo que habrá exploit para PS5
katatsumuri escribió:El webkit afecta a PS5, por lo que habrá exploit para PS5

Aunq tengas webkit funcionando en ps5 si no tienes kernel exploit creo que vale de poco. Aunq así fuera y dado que lleva un año en el mercado tampoco habría "mucho" para aprovechar.
katatsumuri escribió:El webkit afecta a PS5, por lo que habrá exploit para PS5

Ummm, va siendo hora de hacerse con una PS5 entonces... XD
katatsumuri escribió:El webkit afecta a PS5, por lo que habrá exploit para PS5

Ahora lo que hace falta es poder comprar la ps5 XD
kingofdevils escribió:
katatsumuri escribió:El webkit afecta a PS5, por lo que habrá exploit para PS5

Ahora lo que hace falta es poder comprar la ps5 XD

Y que baje un poquito más.... 🥺
vyseelpirata escribió:
kingofdevils escribió:
katatsumuri escribió:El webkit afecta a PS5, por lo que habrá exploit para PS5

Ahora lo que hace falta es poder comprar la ps5 XD

Y que baje un poquito más.... 🥺

Con la crisis que tenemos liada, escasez de recursos, transporte, impuestos...demos gracias si no la suben xD
Alfinal he conseguido una slim en 5.01, la actualizo a 5.05 no? me podeis recomendar algun web host para esa version?


He leido algo de que hay juegos que dan problemas en 5.05 como days gone con las partidas guardadas, este juego me da igual ya que lo jugue en pc, pero hay mas juegos con ese tipo de problemas?
trakergc escribió:Alfinal he conseguido una slim en 5.01, la actualizo a 5.05 no? me podeis recomendar algun web host para esa version?


He leido algo de que hay juegos que dan problemas en 5.05 como days gone con las partidas guardadas, este juego me da igual ya que lo jugue en pc, pero hay mas juegos con ese tipo de problemas?


Mi recomendación es que subas a 6.72 y uses leefulv10

Es lo que tengo en mi fat y de lujo

Y primero pasé por 5.05 pero me va igual
trakergc escribió:Alfinal he conseguido una slim en 5.01, la actualizo a 5.05 no? me podeis recomendar algun web host para esa version?


He leido algo de que hay juegos que dan problemas en 5.05 como days gone con las partidas guardadas, este juego me da igual ya que lo jugue en pc, pero hay mas juegos con ese tipo de problemas?


PS-Phwoar de Leeful, versión 1.4 con el spoof automático al ejecutar al HEN a 9.00. Para mí la mejor versión en 5.05. Estable, rápida, completa.

Yo jamás he tenido ningún problema con ningún juego en 5.05 y llevo con la consola modificada desde hace 4 años y he probado todas las versiones (3.55, 4.55, 5.05, 6.72 y 7.55). Tengo otra PS4 en 7.55 que es con la que trasteo más actualizando y probando las nuevas versiones que van saliendo. Siempre podrás actualizar a 6.72 si no te convence, pero hacer downgrade no podrás.
14411 respuestas