HILO. Soy Tecnico - Respondo a todas vuestras preguntas

robersnake escribió:@Psmaniaco
Gracias por responderImagen
Imagen

Se pone a actualizar porque veo el 0 por ciento y enseguida pone el error grave

Lo primero haz una cosa, dale desde el menu Recovery a restaurar de fabrica, despues intenta actualizar otra vez desde el Recovery directamente.
Un saludo.
robersnake escribió:@Psmaniaco
Gracias por responderImagen
Imagen

Se pone a actualizar porque veo el 0 por ciento y enseguida pone el error grave

Coge el HDD de la PS3, ponlo en el PC y le instalas Windows o lo haces en NTFS sin formateo rápido --> Abrir la administración del disco en win7/10. Te pide hacer un registro maestro de arranque MBR, decir que SI.
Formatear en NTFS - No usar el formato rápido.

Lo vuelves a colocar y le pones el FW que te pide o uno superior.

Estábamos hablando de esto aquí y lo acaban de solucionar así, prueba a ver si tienes suerte tu también ;)

hilo_hilo-informativo-4-85-actualizado-30-08-2019-en-unos-dias-se-autodestruira_2346448#p1748224969

Ya nos cuentas si también te sirvió a ti :)
@Psmaniaco
Me pone no se a encontrado almacenamiento del sistema
He puesto varios discos duros que tengo en casa y me sale lo mismo
Ahí que formatearlo en algo específico?
robersnake escribió:@Psmaniaco
Me pone no se a encontrado almacenamiento del sistema
He puesto varios discos duros que tengo en casa y me sale lo mismo
Ahí que formatearlo en algo específico?

Ha de tener un MBR y au :)

Has leído mi mensaje anterior?? ;)
robersnake escribió:@Psmaniaco
Me pone no se a encontrado almacenamiento del sistema
He puesto varios discos duros que tengo en casa y me sale lo mismo
Ahí que formatearlo en algo específico?

saca el disco y hazle un formateo a bajo nivel con el HDD LowLevel Format.
Un saludo.
theblackhat escribió:
robersnake escribió:@Psmaniaco
Me pone no se a encontrado almacenamiento del sistema
He puesto varios discos duros que tengo en casa y me sale lo mismo
Ahí que formatearlo en algo específico?

Ha de tener un MBR y au :)

Has leído mi mensaje anterior?? ;)

Si después de escribir jeje
Gracias por responder, voy a probar a instalar Windows xp en el disco duro de 60gb y luego pruebo
Lo que es raro le pase el programa para bajo nivel y tampoco lo detectaba
Ya pondré opiniones
robersnake escribió:
theblackhat escribió:
robersnake escribió:@Psmaniaco
Me pone no se a encontrado almacenamiento del sistema
He puesto varios discos duros que tengo en casa y me sale lo mismo
Ahí que formatearlo en algo específico?

Ha de tener un MBR y au :)

Has leído mi mensaje anterior?? ;)

Si después de escribir jeje
Gracias por responder, voy a probar a instalar Windows xp en el disco duro de 60gb y luego pruebo
Lo que es raro le pase el programa para bajo nivel y tampoco lo detectaba
Ya pondré opiniones

Este usuario había probado bastantes formas, carrusel de FW tanto Customs como Oficiales y esta le ha funcionado. Lo que no ha dicho es el Windows que le ha puesto pero supongo que cualquiera servirá.

De normal, lo mejor es hacer un zero-byte filling, es decir, rellenar todo el HDD con zeros así destruyes toda pista y sector, más el MBR y las tablas de particiones. Se queda virgen virgen, pero con la estructura de fábrica, con bajo nivel te la fundes también y bajas rendimiento de disco a día de hoy, el formateo a bajo nivel hace lo mismo pero si no recuerdo mal, hace cambios de 0 y 1 para luego dejarlo en 0 al final ademas, más tiempo añadido por estas operaciones. Además el Low Level Format ya no se recomienda mucho en la actualidad con los SATAS.

Formato de bajo nivel: - Hoy en día se usa en fábrica SOLO en la etapa de producción. Las unidades modernas no pueden ser formateadas de bajo nivel por los usuarios. Muy Muy Muy viejo Las unidades MFM (10 Mbs más o menos) fueron formateadas a bajo nivel por el usuario.

Si os interesa el tema os recomiendo leer:

https://discosduros11.wordpress.com/cat ... mfm-y-rll/

http://www.promocionalia.es/index.php/d ... -scsi-sata
Gracias a todos, sobre todo el que me a dicho lo de instalar Windows y el que hizo la prueba jeje
Me a reconocido el disco duro y estoy actualizando ahora mismo a 4.85
robersnake escribió:Gracias a todos, sobre todo el que me a dicho lo de instalar Windows y el que hizo la prueba jeje
Me a reconocido el disco duro y estoy actualizando ahora mismo a 4.85

Me alegra que todo te funcionara, gracias por reportar :)
Gente, no se que le pasa a mi PS3.

Es una de las primeras FAT. De las que son compatibles con PS2.

Pues eso, se apaga al instante.. ayuda pls :(

Tengo un problema bastante raro. Le cambié la pasta térmica a la PS3 Slim ayer y funciona bien, temperaturas correctas. Me pongo a jugar al MW2 y noto que el mando no vibra. Miro las opciones y la vibración está activada. Cambio de mando y pasa igual. Lo pruebo en la play de mi hermano y sí que vibra.¿ Alguien sabe qué puede haber pasado?. La he vuelto a desmontar, he limpiado algún resto de pasta y suciedad con un poco de alcohol, lo he secado y probado en otro juego y nada. Por cable y con cronusmax con el mando de One tampoco vibra.
Edito: la pasta térmica es Mx-4, que no es conductora ( o eso he leído)
¿Existe algún chip o algo en la placa que controle la vibración y haya podido hacer corto con el alcohol?
Solucionado. Falsa alarma, qué alivio . Soy nuevo en PS3 y no sabía que existía la opción de desactivar la vibración. Estaba desactivada. No sé cómo porque ayer antes de desmontarla tenía vibración. Quizás al sacar y poner el disco duro de nuevo se ha desactivado...
MolinaGames escribió:Gente, no se que le pasa a mi PS3.

Es una de las primeras FAT. De las que son compatibles con PS2.

Pues eso, se apaga al instante.. ayuda pls :(


¿Cuanto tiempo tarda en apagarse? ¿Da luz amarilla en un momento y luego roja parpadeante?

maximaxi escribió:Tengo un problema bastante raro. Le cambié la pasta térmica a la PS3 Slim ayer y funciona bien, temperaturas correctas. Me pongo a jugar al MW2 y noto que el mando no vibra. Miro las opciones y la vibración está activada. Cambio de mando y pasa igual. Lo pruebo en la play de mi hermano y sí que vibra.¿ Alguien sabe qué puede haber pasado?. La he vuelto a desmontar, he limpiado algún resto de pasta y suciedad con un poco de alcohol, lo he secado y probado en otro juego y nada. Por cable y con cronusmax con el mando de One tampoco vibra.
Edito: la pasta térmica es Mx-4, que no es conductora ( o eso he leído)
¿Existe algún chip o algo en la placa que controle la vibración y haya podido hacer corto con el alcohol?
Solucionado. Falsa alarma, qué alivio . Soy nuevo en PS3 y no sabía que existía la opción de desactivar la vibración. Estaba desactivada. No sé cómo porque ayer antes de desmontarla tenía vibración. Quizás al sacar y poner el disco duro de nuevo se ha desactivado...

Me alegro de que solo fuera eso, hay que estar antento con lo que tocamos en las opciones Ajustes XD .
Un saludo.
Psmaniaco escribió:
MolinaGames escribió:Gente, no se que le pasa a mi PS3.

Es una de las primeras FAT. De las que son compatibles con PS2.

Pues eso, se apaga al instante.. ayuda pls :(


¿Cuanto tiempo tarda en apagarse? ¿Da luz amarilla en un momento y luego roja parpadeante?

maximaxi escribió:Tengo un problema bastante raro. Le cambié la pasta térmica a la PS3 Slim ayer y funciona bien, temperaturas correctas. Me pongo a jugar al MW2 y noto que el mando no vibra. Miro las opciones y la vibración está activada. Cambio de mando y pasa igual. Lo pruebo en la play de mi hermano y sí que vibra.¿ Alguien sabe qué puede haber pasado?. La he vuelto a desmontar, he limpiado algún resto de pasta y suciedad con un poco de alcohol, lo he secado y probado en otro juego y nada. Por cable y con cronusmax con el mando de One tampoco vibra.
Edito: la pasta térmica es Mx-4, que no es conductora ( o eso he leído)
¿Existe algún chip o algo en la placa que controle la vibración y haya podido hacer corto con el alcohol?
Solucionado. Falsa alarma, qué alivio . Soy nuevo en PS3 y no sabía que existía la opción de desactivar la vibración. Estaba desactivada. No sé cómo porque ayer antes de desmontarla tenía vibración. Quizás al sacar y poner el disco duro de nuevo se ha desactivado...

Me alegro de que solo fuera eso, hay que estar antento con lo que tocamos en las opciones Ajustes XD .
Un saludo.


Hay veces que 5 segundos, otros que 10..
Que yo sepa nunca me ha saltado la amarilla. Sólo la roja parpadeante.

Este fin de semana hago el truco del secador y me voy Pal Game jsjsj
MolinaGames escribió:
Psmaniaco escribió:
MolinaGames escribió:Gente, no se que le pasa a mi PS3.

Es una de las primeras FAT. De las que son compatibles con PS2.

Pues eso, se apaga al instante.. ayuda pls :(


¿Cuanto tiempo tarda en apagarse? ¿Da luz amarilla en un momento y luego roja parpadeante?

maximaxi escribió:Tengo un problema bastante raro. Le cambié la pasta térmica a la PS3 Slim ayer y funciona bien, temperaturas correctas. Me pongo a jugar al MW2 y noto que el mando no vibra. Miro las opciones y la vibración está activada. Cambio de mando y pasa igual. Lo pruebo en la play de mi hermano y sí que vibra.¿ Alguien sabe qué puede haber pasado?. La he vuelto a desmontar, he limpiado algún resto de pasta y suciedad con un poco de alcohol, lo he secado y probado en otro juego y nada. Por cable y con cronusmax con el mando de One tampoco vibra.
Edito: la pasta térmica es Mx-4, que no es conductora ( o eso he leído)
¿Existe algún chip o algo en la placa que controle la vibración y haya podido hacer corto con el alcohol?
Solucionado. Falsa alarma, qué alivio . Soy nuevo en PS3 y no sabía que existía la opción de desactivar la vibración. Estaba desactivada. No sé cómo porque ayer antes de desmontarla tenía vibración. Quizás al sacar y poner el disco duro de nuevo se ha desactivado...

Me alegro de que solo fuera eso, hay que estar antento con lo que tocamos en las opciones Ajustes XD .
Un saludo.


Hay veces que 5 segundos, otros que 10..
Que yo sepa nunca me ha saltado la amarilla. Sólo la roja parpadeante.

Este fin de semana hago el truco del secador y me voy Pal Game jsjsj

Podria ser cosa de la fuente o el Cell, no se si con el secador la reviviras.
Un saludo.
@Psmaniaco con secador no se recibe nunca al 100%.
Hay algunas que duran más otras que menos. La mía duro un dia. Pero vamos, que lo vuelvo a hacer y se va al Game sabes
MolinaGames escribió:@Psmaniaco con secador no se recibe nunca al 100%.
Hay algunas que duran más otras que menos. La mía duro un dia. Pero vamos, que lo vuelvo a hacer y se va al Game sabes

Se te doblara antes el plastico de la carcasa.
Un saludo.
Psmaniaco escribió:
MolinaGames escribió:@Psmaniaco con secador no se recibe nunca al 100%.
Hay algunas que duran más otras que menos. La mía duro un dia. Pero vamos, que lo vuelvo a hacer y se va al Game sabes

Se te doblara antes el plastico de la carcasa.
Un saludo.


no creo, por 7 min..
MolinaGames escribió:
Psmaniaco escribió:
MolinaGames escribió:@Psmaniaco con secador no se recibe nunca al 100%.
Hay algunas que duran más otras que menos. La mía duro un dia. Pero vamos, que lo vuelvo a hacer y se va al Game sabes

Se te doblara antes el plastico de la carcasa.
Un saludo.


no creo, por 7 min..

Bueno, puedes intentarlo a ver, ya nos dices a ver si vuelve a funcionar.
Un saludo.
Buenas tardes compañeros, quisiera saber su opinión Acerca de como repararon la PS3 que tenia abandonada por ahí, pero que decidí darle otra oportunidad.

Resulta que la lleve a reparar debido a que se actualizo y para mi mala suerte el modulo de Bluetooth fallo y queda en un ciclo interminable de reinicio.

El modelo de esta PS3 es la 3011A [uzi]

Todo funciona bien XD y esto fue hace 9 meses, pero hoy que la reviso para cambiar la pasta térmica y esto es lo que me encontré:

https://ibb.co/5GjBPGc
https://ibb.co/W0c2mzs

Más que todo quiero saber si lo que hicieron es una solución decente o algo nada profesional y que a la larga dañara la consola [toctoc]
Miguelon de KND escribió:Buenas tardes compañeros, quisiera saber su opinión Acerca de como repararon la PS3 que tenia abandonada por ahí, pero que decidí darle otra oportunidad.

Resulta que la lleve a reparar debido a que se actualizo y para mi mala suerte el modulo de Bluetooth fallo y queda en un ciclo interminable de reinicio.

El modelo de esta PS3 es la 3011A [uzi]

Todo funciona bien XD y esto fue hace 9 meses, pero hoy que la reviso para cambiar la pasta térmica y esto es lo que me encontré:

https://ibb.co/5GjBPGc
https://ibb.co/W0c2mzs

Más que todo quiero saber si lo que hicieron es una solución decente o algo nada profesional y que a la larga dañara la consola [toctoc]

Eso es que se te daño un regulador de los que da alimentacion al modulo BT, si el fix esta bien echo y no se toca no deberia de darte problemas.
Un saludo.
@Psmaniaco Gracias compañero, tenia esa enorme duda acerca de este arreglo, porque honestamente me salio algo caro y pense que era una chapuza cawento que se inventaron en el taller [angelito]

Ultima duda [+risas] ,era posible cambiar o reparar el regular o esta era la unica solucion.
Miguelon de KND escribió:@Psmaniaco Gracias compañero, tenia esa enorme duda acerca de este arreglo, porque honestamente me salio algo caro y pense que era una chapuza cawento que se inventaron en el taller [angelito]

Ultima duda [+risas] ,era posible cambiar o reparar el regular o esta era la unica solucion.

El problema esta en saber que tipo de regulador es, algunas piezas cuesta encontrarlas o no se encuentran, por eso te hicieron ese "apaño", si te funciona no deberias de preocuparte, te ha aguantado bien durante 9 meses, asi que debe de estar bien echo.
Un saludo.
Buenas, le comento mi problema, mi ps3 es una slim de 160 GB tiene ya alrededor de 5 años, desde unos meses que la compre se ha visto en presencia de falla de apagarse con otros juegos dejando sin luz el stand by, asi que generalmente jugaba con los que me servia, luego de un tiempo me servian los juegos con los cuales se apagaba antes, me duraba asi 5 meses, luego volvia el mismo ciclo una y otra vez, una vez la lleve a un tecnico de ps3 y consolas, para mi fortuna me dice que funcionaba bien. lo que no entendi porq igual al regresarmela se seguia apagando, por cuenta propia y observando en youtube, ya le cambiado la pasta termica, la he limpiado en estos 4 años la he mantenido limpia pero simplemente jugando los juegos con los cuales me agarra, mi duda es cual es la falla que existe en el, porq en unos 5 meses me agarran los juegos que tengo, y al cabo de otros 5 meses me agarra con 4 juegos de los 30 que tengo, cabe destacar que cuando se me apaga un juego lo puedo mantener en el menu de dicho juego horas y no se apaga, pero lo hace cuando justo entro en la partida o aventura, no tengo problemas en ver videos y usar el play horas en el menu solo es cuando entro con el juego que se apaga. He leido lo del stand by cuando se queda sin luz ya que es lo que me ocurre, dicen que es por la fuente de poder, ya en su vez me prestaron una fuente de un amigo que tenia la misma consola de 160 GB y a el le funcionaba bien, ps a mi igual se me apagaba, entonces por fuente no es, hize lo de los potenciadores regularlos en mi fuente y tampoco, no ayuda en lo absoluto. Queria saber que solucion a esto podria ser, el reballing jamas se lo he hecho, ya que he leido que con este caso como a otros hacen reballing y no es, si alguien sabe alguna solucion o dato aparte del reballing seria de mucha ayuda, garcias de ante mano [ayay]
paracarekervin escribió:Buenas, le comento mi problema, mi ps3 es una slim de 160 GB tiene ya alrededor de 5 años, desde unos meses que la compre se ha visto en presencia de falla de apagarse con otros juegos dejando sin luz el stand by, asi que generalmente jugaba con los que me servia, luego de un tiempo me servian los juegos con los cuales se apagaba antes, me duraba asi 5 meses, luego volvia el mismo ciclo una y otra vez, una vez la lleve a un tecnico de ps3 y consolas, para mi fortuna me dice que funcionaba bien. lo que no entendi porq igual al regresarmela se seguia apagando, por cuenta propia y observando en youtube, ya le cambiado la pasta termica, la he limpiado en estos 4 años la he mantenido limpia pero simplemente jugando los juegos con los cuales me agarra, mi duda es cual es la falla que existe en el, porq en unos 5 meses me agarran los juegos que tengo, y al cabo de otros 5 meses me agarra con 4 juegos de los 30 que tengo, cabe destacar que cuando se me apaga un juego lo puedo mantener en el menu de dicho juego horas y no se apaga, pero lo hace cuando justo entro en la partida o aventura, no tengo problemas en ver videos y usar el play horas en el menu solo es cuando entro con el juego que se apaga. He leido lo del stand by cuando se queda sin luz ya que es lo que me ocurre, dicen que es por la fuente de poder, ya en su vez me prestaron una fuente de un amigo que tenia la misma consola de 160 GB y a el le funcionaba bien, ps a mi igual se me apagaba, entonces por fuente no es, hize lo de los potenciadores regularlos en mi fuente y tampoco, no ayuda en lo absoluto. Queria saber que solucion a esto podria ser, el reballing jamas se lo he hecho, ya que he leido que con este caso como a otros hacen reballing y no es, si alguien sabe alguna solucion o dato aparte del reballing seria de mucha ayuda, garcias de ante mano [ayay]

Podria ser un problema del mismo Cell, que necesite reballing.
Un saludo.
@Psmaniaco Gracias amigo por su respuesta, me tocaba intentar buscar donde le hagan el reballing no esta barato seguramente y son pocos los que harian eso seguramente aca porq soy de venezuela jajaja. lo que me preocupa es perder el dinero y no me funcione:/
sabrias decirme cuanto dura por lo menos un reballing?
paracarekervin escribió:@Psmaniaco Gracias amigo por su respuesta, me tocaba intentar buscar donde le hagan el reballing no esta barato seguramente y son pocos los que harian eso seguramente aca porq soy de venezuela jajaja. lo que me preocupa es perder el dinero y no me funcione:/
sabrias decirme cuanto dura por lo menos un reballing?

Si esta bien echo como minimo deberia de durar 2 años.
Un saludo.
Hola.
Ha llegado a mis manos una ps3 de 60gb con el sello de garantía.
Aunque no sé que vida ha llevado, me propongo abrirla y limpiarla.
Como ya se me han muerto 2 de estas consolas, me preguntaba qué más mantanimiento podría hacerle.

Supongo que lo primero sería sustituirle la pasta termica, ¿no? Otras veces he echado Artic Silver 5. No se si es buena marca la verdad, porque a todas las que se la he echado han petado.

También me preguntaba si me podrías orientar sobre los ventiladores. He oido mucho por este foro que es recomendable instalar un CFW para modificar la frecuencia del ventilador. ¿Es complicado? Lo unico que he hecho parecido es hacer que mi Wii cargue backups. Siguiendo con los ventiladores tengo uno de 19 aspas proveniente de una donante, ¿si se lo pongo mejoraría algo la ventilación?

Y ya lo último. He visto que existe un metodo llamado "del barquero". Por lo que he leido consiste en poner una serie de palos de helado entre las dos chapas de la placa para mejorar la refrigeración. ¿Es efectivo? ¿Sabes por un casual dónde debería ponerlos?

Un saludo y gracias por adelantado.
kidsgontato escribió:Hola.
Ha llegado a mis manos una ps3 de 60gb con el sello de garantía.
Aunque no sé que vida ha llevado, me propongo abrirla y limpiarla.
Como ya se me han muerto 2 de estas consolas, me preguntaba qué más mantanimiento podría hacerle.

Supongo que lo primero sería sustituirle la pasta termica, ¿no? Otras veces he echado Artic Silver 5. No se si es buena marca la verdad, porque a todas las que se la he echado han petado.

También me preguntaba si me podrías orientar sobre los ventiladores. He oido mucho por este foro que es recomendable instalar un CFW para modificar la frecuencia del ventilador. ¿Es complicado? Lo unico que he hecho parecido es hacer que mi Wii cargue backups. Siguiendo con los ventiladores tengo uno de 19 aspas proveniente de una donante, ¿si se lo pongo mejoraría algo la ventilación?

Y ya lo último. He visto que existe un metodo llamado "del barquero". Por lo que he leido consiste en poner una serie de palos de helado entre las dos chapas de la placa para mejorar la refrigeración. ¿Es efectivo? ¿Sabes por un casual dónde debería ponerlos?

Un saludo y gracias por adelantado.

Lo primero y esencial es cambiar la pasta termica, esos modelos son autenticos hornos y cualquier prevencion es indispensable, instalar el CFW no es dificil, ahora se puede hacer incluso sin abrir la consola a traves del navegador web de la consola (mira en la seccion Scene de PS3), lo del palo de helado se pone en el Cell, por que a veces se despega internamente del IHS y provoca que se recaliente, con el palo de helado aprieta un poco por debajo y hace que haga contacto, pero solo poniendo uno.
Un saludo.
reballingspain escribió:*** No hago reparaciones a ningun usuario de EOL ***

Buenas noches

Soy tecnico especializado en reparacion de consolas PS3. Llevo mas de 6 años reparando este tipo de consolas, el 90% de todas las averias que tiene esta consola las he reparado. He adquirido mucha experiencia gracias a todos los foros tipo EOL, donde mucha gente experta me ha ayudado a solucionar la mayoria de las averias.

Por lo tanto, me he registrado en este foro para resolver todas vuestras dudas. Quiero compartir con todos vosotros mis conocimientos sobre cualquier problema que tenga tu videoconsola. Os ayudare mediante videos, imagenes, skype, etc... iré actualizando el HILO con problemas y soluciones para tenerlo todo centralizado.

Mi proxima publicacion: Solucion profesional a la revolucion de ventiladores en consolas PS3.

https://www.youtube.com/watch?v=ZheVmRaMqwY

Espero que este HILO no cree ninguna polemica, solo quiero ayudaros a reparar vuestras videoconsolas.

Gracias a todos. :)
Psmaniaco escribió:Lo primero y esencial es cambiar la pasta termica, esos modelos son autenticos hornos y cualquier prevencion es indispensable, instalar el CFW no es dificil, ahora se puede hacer incluso sin abrir la consola a traves del navegador web de la consola (mira en la seccion Scene de PS3), lo del palo de helado se pone en el Cell, por que a veces se despega internamente del IHS y provoca que se recaliente, con el palo de helado aprieta un poco por debajo y hace que haga contacto, pero solo poniendo uno.
Un saludo.


Ok, cambiare la pasta y me mirare como instalar el CFW, porque por lo que dices parece sencillo.
Respecto al palo de helado, ¿sería simplemente ponerlo encima del chip CELL mientras cierras la placa metálica o debo fijarlo de alguna manera?
Gracias por tu respuesta.
kidsgontato escribió:
Psmaniaco escribió:Lo primero y esencial es cambiar la pasta termica, esos modelos son autenticos hornos y cualquier prevencion es indispensable, instalar el CFW no es dificil, ahora se puede hacer incluso sin abrir la consola a traves del navegador web de la consola (mira en la seccion Scene de PS3), lo del palo de helado se pone en el Cell, por que a veces se despega internamente del IHS y provoca que se recaliente, con el palo de helado aprieta un poco por debajo y hace que haga contacto, pero solo poniendo uno.
Un saludo.


Ok, cambiare la pasta y me mirare como instalar el CFW, porque por lo que dices parece sencillo.
Respecto al palo de helado, ¿sería simplemente ponerlo encima del chip CELL mientras cierras la placa metálica o debo fijarlo de alguna manera?
Gracias por tu respuesta.

No, hay que ponerlo en el hueco cuadrado que esta en la parte inferior de la placa, al otro lado del Cell.
Un saludo.
Nesesito ayuda con el problema de sobrecalentamiento de la ps3 fat 60gigas! Nesesito la solución del potenciómetro para solucionar el problema del sobrecalentamiento definitivamente!!
Acelx escribió:Nesesito ayuda con el problema de sobrecalentamiento de la ps3 fat 60gigas! Nesesito la solución del potenciómetro para solucionar el problema del sobrecalentamiento definitivamente!!

Lo primero es cambiar la pasta termica, despues acelerar el ventilador y por ultimo el metodo del palo de helado o fieltro en el hueco cuadrado del Cell.
Un saludo.
Gracias por la aclaración @Psmaniaco !
Lo dicho, ya contare a ver si consigo hacer que dure. De momento me voy empollando lo de la Scene para instalar el CFW y programar los ventiladores.
De nada socio.
Un saludo.
Al potenciómetro le puse resistencias para q funcione y bajo la temperatura! pero lo raro esq no pasa de 74 grados Porque?? Y también quiero preguntarte si se puede bajar aun mas la temperatura esperó tu Respuesta! Antes q todo GRACIAS!!
Acelx escribió:Al potenciómetro le puse resistencias para q funcione y bajo la temperatura! pero lo raro esq no pasa de 74 grados Porque?? Y también quiero preguntarte si se puede bajar aun mas la temperatura esperó tu Respuesta! Antes q todo GRACIAS!!

¿Lo instalaste correctamente?
Un saludo.
Hola a todos.

Me han dado una PS3 fat CHECH04 que se apaga después de 3 pitidos quedando la luz roja parpadeando. He comprobado que la fuente de alimentación y el disco duro están bien. Después he sacado un dump de las memorias y al pasarle el Dump Checker me da un error en ROS0 Hash.

En PyPS3checker me sale todo OK; ROS0 tiene 4.84.1 Rebug Lite y ROS1 4.84 CEX Patched (PS3Xploit v2.0.1)

He probado a parchear la dump con el Core OS 4.84 OFW y con Rogero 4.46 pero sigue igual.

Antes de hacer reballing quisiera estar seguro de que el firmware está bien.

¿Hay alguna manera de saber si el problema está en un sobrecalientamiento o en el firmware?

Gracias
_Transistor_ escribió:Hola a todos.

Me han dado una PS3 fat CHECH04 que se apaga después de 3 pitidos quedando la luz roja parpadeando. He comprobado que la fuente de alimentación y el disco duro están bien. Después he sacado un dump de las memorias y al pasarle el Dump Checker me da un error en ROS0 Hash.

En PyPS3checker me sale todo OK; ROS0 tiene 4.84.1 Rebug Lite y ROS1 4.84 CEX Patched (PS3Xploit v2.0.1)

He probado a parchear la dump con el Core OS 4.84 OFW y con Rogero 4.46 pero sigue igual.

Antes de hacer reballing quisiera estar seguro de que el firmware está bien.

¿Hay alguna manera de saber si el problema está en un sobrecalientamiento o en el firmware?

Gracias

Por los sintomas diria que es mas por Reballing que por fallo en el ROS.
Un saludo.
Buenas! tengo una consulta, me estoy volviendo loco con una ps3 fat con placa cok002w, el caso es que despues de realizar un flasheo la consola funcionaba normalmente hasta que la volvi a armar, de alguna manera un tornillo quedo mal y al querer acomodarlo la lectora se levanto junto a la caracasa superior y golpeo contra la placa, luego de eso la consola nunca más volvio a reconocer ningun disco duro, la consola enciende pero siempre con la leyenda "no se puede iniciar, no se a encontrado almacenamiento adecuado), la luz de esta de HDD enciende, al igual que el HDD pero nunca llega a formatear el disco, tampoco puedo entrar en modo recovery, ya que al entrar sale la misma leyenda, intente cambiando el IC por el de otra placa, ahi fue cuando comenzo a funcionar nuevamente el indicador led HDD, tambien intente cambiar los componentes ubicados en TH3401, las 4 resistencias c3412,c3413,c3415,c3416 y el FB3401 y nada, absolutamente 0 resultados, el problema es, que no tengo idea si los componentes estan bien o cual es la falla, el IC quedo perfectamente soldado, las recistencia un poco torcidas, pero hacen contacto donde deben hacerlo, en el TH3401 habia una resistencia, la cambie por otra de una placa de desarme, modelo cok002, pero olvide medir el valor de la que tenia colocada, por lo tanto estoy absolutamente perdido, no puedo hacer que la consola reconozca ningun HDD y ya no se que probar, si alguien tiene una remota idea de que puede causar la falla, por favor les pido ayuda, ya que fuera de ese fallo, la consola andaba mas que perfectamente, y mantenia unas temperaturas de 55ºc Cell y 50º el RSX con el ventilador a 44% y una maxima de 65ºen el Cell cuando la temp ambiente era alta...
No me gustaria perder la placa
TheJoker94 escribió:Buenas! tengo una consulta, me estoy volviendo loco con una ps3 fat con placa cok002w, el caso es que despues de realizar un flasheo la consola funcionaba normalmente hasta que la volvi a armar, de alguna manera un tornillo quedo mal y al querer acomodarlo la lectora se levanto junto a la caracasa superior y golpeo contra la placa, luego de eso la consola nunca más volvio a reconocer ningun disco duro, la consola enciende pero siempre con la leyenda "no se puede iniciar, no se a encontrado almacenamiento adecuado), la luz de esta de HDD enciende, al igual que el HDD pero nunca llega a formatear el disco, tampoco puedo entrar en modo recovery, ya que al entrar sale la misma leyenda, intente cambiando el IC por el de otra placa, ahi fue cuando comenzo a funcionar nuevamente el indicador led HDD, tambien intente cambiar los componentes ubicados en TH3401, las 4 resistencias c3412,c3413,c3415,c3416 y el FB3401 y nada, absolutamente 0 resultados, el problema es, que no tengo idea si los componentes estan bien o cual es la falla, el IC quedo perfectamente soldado, las recistencia un poco torcidas, pero hacen contacto donde deben hacerlo, en el TH3401 habia una resistencia, la cambie por otra de una placa de desarme, modelo cok002, pero olvide medir el valor de la que tenia colocada, por lo tanto estoy absolutamente perdido, no puedo hacer que la consola reconozca ningun HDD y ya no se que probar, si alguien tiene una remota idea de que puede causar la falla, por favor les pido ayuda, ya que fuera de ese fallo, la consola andaba mas que perfectamente, y mantenia unas temperaturas de 55ºc Cell y 50º el RSX con el ventilador a 44% y una maxima de 65ºen el Cell cuando la temp ambiente era alta...
No me gustaria perder la placa

¿Que IC fue el que cambiaste, el del puerto SATA del disco duro?
Un saludo.
Mira te lo explico bien Tengo una ps3 fat 60gigas! Y tiene problema de Luz amarilla porq a poco tiempo de prenderla tiene ventilador de TURBINA y quise llevarla a q le hagan reballing me comunique por cell y me dijeron q no se hace reballing para ese problema q es el problema del diseño de la ps3 y q esta hecha para estropearse. me dijo q le va a hacer un MOD pero con el preció mejor me compro otra jjjj así q por favor alguien podría ayudarme??
@Psmaniaco buenas, primero que nada gracias por responder, adjunto dos imagenes de los ic que eh reemplazado, uno es el que a mi entender controla las funciones sata tanto del lector como del hdd, los otros estan ubicados debajo de las soldaduras del puerto sata, son 4, si mal no me equivoco, los reemplace por los mismos de una placa cok002 (no cok 002w) tengo entendido que valen para la placa con la que estoy trabajando, desde el menu recovery solo veo el cartel "no se puede iniciar, no se ah encontrado dispositivo de almacenamiento correcto"y dudo que sea la nand, puesto a que el problema se genero con un golpe.. no tengo suerte por el momento
TheJoker94 escribió:@Psmaniaco buenas, primero que nada gracias por responder, adjunto dos imagenes de los ic que eh reemplazado, uno es el que a mi entender controla las funciones sata tanto del lector como del hdd, los otros estan ubicados debajo de las soldaduras del puerto sata, son 4, si mal no me equivoco, los reemplace por los mismos de una placa cok002 (no cok 002w) tengo entendido que valen para la placa con la que estoy trabajando, desde el menu recovery solo veo el cartel "no se puede iniciar, no se ah encontrado dispositivo de almacenamiento correcto"y dudo que sea la nand, puesto a que el problema se genero con un golpe.. no tengo suerte por el momento

Mira a ver hacia donde van las pistas de ese IC, me parece que van al Southbridge (puede que haya que hacerle reballing), revisa tambien los fusibles de esa zona y si el puerto SATA da alimentacion de 5 Voltios al disco duro.
Un saludo.
@Psmaniaco reballing al Cell verdad? Voy a chequear a donde van, el Disco enciende, eso lo escucho apenas la enciendo y cuando la apago de escucha como se detiene.
Seria recomendable un reflow al Cell para ver como reacciona, y en caso de que levante, un reballing?
TheJoker94 escribió:@Psmaniaco reballing al Cell verdad? Voy a chequear a donde van, el Disco enciende, eso lo escucho apenas la enciendo y cuando la apago de escucha como se detiene.
Seria recomendable un reflow al Cell para ver como reacciona, y en caso de que levante, un reballing?

No, ni al Cell ni al RSX, al Southbridge, que es el que conecta el Cell y RSX al SATA del disco duro y el lector.
Un saludo.
@Psmaniaco Si, no te habia entendido, un reflow seria recomendable para ver si funciona? no tengo las herramientas como para realizar un reballing, y por estos lados sinceramente nadie quiere tocar las placas fat, aunque les digas que no te interesa si muere en el intento.
volvi a reemplazar el oscilador que va junto con el IC y a reemplazar 5 integrados, que son algo asi como capasitores, de 00,1u 10v y 0,01u 25v, unicamente para ver si alguno estaba en mal estado, reemplace el termistor de la foto que subi anteriormente por otro de la placa donante, reemplace todo lo que pude hasta el momento, testando funciona todo, ahora lo que voy a intentar es poner el HDD formateado en bajo nivel, el lector lo toma sin problemas cuando lo conecto, por lo que no habia pensado el suthbridge, imagine que si el lector era tomado, no era problema por ese lado, en caso de que un reflow me pueda valer, a que temperatura recomendas que ponga la estacion de soldadura? asi no mato la placa a la primera
TheJoker94 escribió:@Psmaniaco Si, no te habia entendido, un reflow seria recomendable para ver si funciona? no tengo las herramientas como para realizar un reballing, y por estos lados sinceramente nadie quiere tocar las placas fat, aunque les digas que no te interesa si muere en el intento.
volvi a reemplazar el oscilador que va junto con el IC y a reemplazar 5 integrados, que son algo asi como capasitores, de 00,1u 10v y 0,01u 25v, unicamente para ver si alguno estaba en mal estado, reemplace el termistor de la foto que subi anteriormente por otro de la placa donante, reemplace todo lo que pude hasta el momento, testando funciona todo, ahora lo que voy a intentar es poner el HDD formateado en bajo nivel, el lector lo toma sin problemas cuando lo conecto, por lo que no habia pensado el suthbridge, imagine que si el lector era tomado, no era problema por ese lado, en caso de que un reflow me pueda valer, a que temperatura recomendas que ponga la estacion de soldadura? asi no mato la placa a la primera

Intenta a ver si te lo reconoce antes de meterle calor, de todos modos sigue las pistas del IC del SATA a ver donde llegan.
Un saludo.
@Psmaniaco Aca estoy nuevamente, acaba de seguir las pistas del IC, diria que casi todas me llevan al southbridge, las que no van a unas resistencias, unas en particular me llevan a este semiconductor SI4866DY-T1-E3, por lo que pude averiguar es un semiconductor de 12v 11a y 1.6w, estoy mas que estancado, consegui el manual de servicio de la consola, pero no es mas util de lo que ya me fue, y como es costumbre los de sony nos dejan con algunos datos que no ayudan de mucho, o piezas que no estan marcadas o descritas, eh visto que hay posibilidad de realizar un reballing con una estacion de soldado con pistola de calor, pero la que tengo solo llega la temperatura de 450°c por lo que no se si servira para el trabajo, eh visto que trabajan con 500-600°, y ni hablar de el reembolillado del chip sin tener las plantillas... estoy absolutamente perdido, pero... decidido, quiero hacer andar esta ps3.
Eh notado que estas ultimas veces al armarla en alguna ocacion de ah dado luz amarilla, se lo atribuyo al sobrecalentamiento, no cambie pasta termica en las veces que eh desarmado para intentar reparar, de todos modos es una luz amarilla aleatorea, aveces aparece, aveces no, pero siempre pasa despues de desarmarla, tal vez las carcasas metalicas se estan doblando, voy a cambiarlas por otras en mejor estado.
Si adjuntara alguna fotografia de la placa en el estado actual seria de ayuda? puede que haya algo que yo no vea y alguien con un poco mas de experiencia si, a decir verdad, esta es una de las primeras veces en las que reparo una placa a este punto, de teoria voy de 10, pero en practica me falta, eh cambiado IC de HDMI, y ese tipo de cosas, pero nunca habia trabajado con consolas Fat, de hecho tengo otra igual y me rendi al no encontrar el porque no saca video por HDMI (Cambie el IC, cambie filtros, resistencias y demas, incluso cambie el conector logicamente, pero nada)
Desde ya gracias y perdon por ser tan extenso cada que respondo.
2103 respuestas
139, 40, 41, 42, 43