[HILO OFICIAL] Averias Xbox Series X/S

Si la consola tiene al menos un año de garantía, ¿no es mejor aguantar un par de meses y luego reportar lo del lector?

Digo, tampoco es que la consola lea mucjo del disvo, lo hace unos segundos al arrancar el jueho y ya.

Se esperan a que ya esté mas normal el abastecimiento de consolas y hacen válida la garantía.
tualotuyo escribió:
leonigsxr1000 escribió:Una recomendacion de todo aparato electronico que nunca viene mal, aunque seguro que lo sabreis, siempre despues de una sesion de juego, nunca apagar de golpe, tenerla en el dash unos minutos que se enfrie para que la diferencia de temperatura no haga sufrir a los materiales o soldaduras [beer]

Hay algo que no entiendo cuando me dicen esto.

La consola se calienta por la entrada de energía, y el sistema de refrigeración se asegura que mantenga una temperatura determinada. Si por ejemplo, cortas la energía pero el sistema de refrigeración sigue funcionando, la temperatura bajaría hasta la temperatura ambiente. Ya que no entra más energía causante del calor. Si cortas a la vez la energía y el sistema de refrigeración, a mi parecer, no puede alcanzar una temperatura superior al que la dejó el sistema de refrigeración.

Si en marcha está a 50 grados, si la apago no hay electricidad que haga que siga alcanzando esas temperaturas, por lo que su máximo será esos 50 grados hasta disminuir a temperatura ambiente.

Ojo que no lo sé, es mi percepción y siempre me lo pregunté como es posible que pueda alcanzar mayores temperaturas sin entrada de energía que haga que aumente.


creo que se refiere a que si la apagas la bajada de temperatura será brusca y afectaría a los componentes, creo entender eso
Buenas, a mí no se me apaga el ventilador, lleva toda la noche en funcionamiento, a vosotros os pasa igual?

Está en modo arranque rápido.
Uno aqui con problemas para salida de conexión 4k con un monitor acer H277HK...

Funcionaba perfecto en One X
Xpider_MX escribió:Si la consola tiene al menos un año de garantía, ¿no es mejor aguantar un par de meses y luego reportar lo del lector?

Digo, tampoco es que la consola lea mucjo del disvo, lo hace unos segundos al arrancar el jueho y ya.

Se esperan a que ya esté mas normal el abastecimiento de consolas y hacen válida la garantía.


En mi caso no quiero que la reparen, quiero una que esté en perfecto estado.
Durante los primeros 15 días puedes devolverla por el derecho de desestimiento, transcurrido ese tiempo ya tienes que enviarla al SAT para que la reparen.

[bye]
Alguno ha tenido problemas con el update de la consola? tras descargarse la actualizacion se apaga al 93% y bye bye... ya he tramitado la devolucion.... tambien probe a rsturar con una instalacion de 0 desde un Pendrive... pero mismo resultado.

Lo dejo por aqui escrito por dejar el conocimiento y que le ha pasado a alguien esto

Salu2
@DaverGijon Ayer por la noche estuve probando y parece que va bien, toco madera.

La configuración que me dio resultado en mi LG CX:

HDMI Ultra HD Deep Color - activado
Instant Game Response - activado
AMD FreeSync Premium - Activado

Resolution: 4K
Refresh Rate: 60Hz
Video Modes: todas las casillas marcadas excepto permitir YCC 4:2:2
Video Fidelity: 36 bits por pixel (12-bit)

Espero que os sirva mi configuración, y nada... A esperar mientras sacan una actualización para la tele que solucione estos problemas.


Un saludo.
courbb escribió:Buenas, a mí no se me apaga el ventilador, lleva toda la noche en funcionamiento, a vosotros os pasa igual?

Está en modo arranque rápido.


Cuando apagué la xbox me fijé y el ventilador seguía funcionando, yo creo que es por que estaba instalando juegos, y aunque la apagues sigue funcionando.
Decía que mi consola no encendía, gracias a aquellos que me habéis respondido.
He llamado al servicio de Microsoft y la consola se va a Alemania, dicen que en un plazo máximo de dos semanas estará de vuelta reparada o, en su defecto una nueva. No sé si será esto más rápido que esperar a que haya stock y me la cambie Amazon pero por lo menos me parece más seguro tenerla en un plazo no excesivamente largo.
Que, oye, a lo mejor ahora va y está en stock mañana pero, bueno, que sepáis que hay esa opción si tenéis algún tipo de problema.
Un saludo a todos y a disfrutar.
david477 escribió:Buenas! Me sale tipo de nat estricto, y doble Nat detectado, alguna solución?... Solo tengo un router y conexión por cable la puse y probé inalambrica y me sale lo mismo.


Alguna solución?... [+risas]
Aguasamen escribió:
Xpider_MX escribió:Si la consola tiene al menos un año de garantía, ¿no es mejor aguantar un par de meses y luego reportar lo del lector?

Digo, tampoco es que la consola lea mucjo del disvo, lo hace unos segundos al arrancar el jueho y ya.

Se esperan a que ya esté mas normal el abastecimiento de consolas y hacen válida la garantía.


En mi caso no quiero que la reparen, quiero una que esté en perfecto estado.
Durante los primeros 15 días puedes devolverla por el derecho de desestimiento, transcurrido ese tiempo ya tienes que enviarla al SAT para que la reparen.

[bye]


El problema es que no hay consolas para reponer, tendrás que esperar quizás a 2021.
parrux escribió:
MACPX escribió:
parrux escribió:
Yo estoy igual, hoy he conectado la series x y no he conseguido entrar en la tienda en toda la tarde. Me salía ese error que comentas, luego he actualizado la tienda y ya no me sale el error pero tampoco me entra en la tienda, no hay manera... A ver si alguien sabe alguna solución


Habeis probado a apagar el router y esperar un par de minutos y volverlo a encender. Lo mismo si no lo habeis echo funciona.


Con el router no he probado a jugar más allá de abrir puertos y demás, mañana el reinicio será otra cosa que pruebe a ver, gracias!


Me auto-cito para actualizar... He reseteado el router, formateado la consola borrando juegos y apps y conectado la consola al wifi que le doy desde el móvil para cambiar de red y nada. En todos los casos hace un amago nada más entrar de cargar los menús y demás pero inmediatamente aparece el error"algo ha salido mal". Se admiten ideas y sino contactaré al sat a ver si me dan ellos alguna otra idea
@Xpider_MX
Si, ese es el problema pero prefiero hacerlo así.

Por lo menos, sigo teniendo la One X y puede seguir jugando a todos los juegos... [+risas]
M hubiera molestado mas en el caso de haber algún exclusivo de XSX.

[bye]
Lord89 escribió:@DaverGijon Ayer por la noche estuve probando y parece que va bien, toco madera.

La configuración que me dio resultado en mi LG CX:

HDMI Ultra HD Deep Color - activado
Instant Game Response - activado
AMD FreeSync Premium - Activado

Resolution: 4K
Refresh Rate: 60Hz
Video Modes: todas las casillas marcadas excepto permitir YCC 4:2:2
Video Fidelity: 36 bits por pixel (12-bit)

Espero que os sirva mi configuración, y nada... A esperar mientras sacan una actualización para la tele que solucione estos problemas.


Un saludo.


Si pones la pantalla a 60Hz no vas a tener ningún problema, el problema está en usar los 120Hz con VRR, además estas dejando de aprovechar los 120fps en Gears 5 o Ori con los 60Hz, es decir, lo que tienes que buscar es la configuración que acabe funcionando en tu tele con 120Hz, por ejemplo, en mi LG C9 he puesto RGB PC en Fidelidad de Video y con esto puedo activar 120Hz con VRR para jugar sin problemas.

Saludos.
Ghotan escribió:
CrazyJapan escribió:
Kat0 escribió:


No es inventado,lo que dice que es de broma es el comentario final del video sobre por que se venden mas playstation.El fallo de apagado es real,lo ha puesto también en un hilo de FC.


Es fake. Por eso dice eso de "A mi sólo me interesan los retweets, comentarios y demás actividad". No parece que le interese que le solucionen el supuesto fallo de su consola.
Yo hoy he probado ha meter un juego esta mañana y hace ruido raro no se , y cuando levanto un pelín la xbox deja de escucharse , no se si es tema del soporte que tiene debajo o es en general y le pasa a mas gente, es un ruido molesto, no se que hacer.
Cuando lo pono en horizontal no se escucha , pero vertical si.
@courbb a mi me pasa igual. He tenido que apagarla completamente para que deje de funcionar.
Si averiguas algo me dices
Aguasamen escribió:
Xpider_MX escribió:Si la consola tiene al menos un año de garantía, ¿no es mejor aguantar un par de meses y luego reportar lo del lector?

Digo, tampoco es que la consola lea mucjo del disvo, lo hace unos segundos al arrancar el jueho y ya.

Se esperan a que ya esté mas normal el abastecimiento de consolas y hacen válida la garantía.


En mi caso no quiero que la reparen, quiero una que esté en perfecto estado.
Durante los primeros 15 días puedes devolverla por el derecho de desestimiento, transcurrido ese tiempo ya tienes que enviarla al SAT para que la reparen.

[bye]


El problema es que pueden elegir devolverte el dinero si no tienen stock, y eso para mi no sería aceptable.
courbb escribió:Buenas, a mí no se me apaga el ventilador, lleva toda la noche en funcionamiento, a vosotros os pasa igual?

Está en modo arranque rápido.


Si, es normal si la tienes en arranque rápido, almenos si la dejas instalando cosas, no he podido probar si se acaba parando, de momento la tengo trabajando a tope xD.

De todas maneras, apagada tampoco se oye nada y el aire sale fresquito.
Habrá que ver los consumos por si no me compensa tenerla siempre así para que arranque 1 minuto más rápido
parrux escribió:
MACPX escribió:
parrux escribió:
Yo estoy igual, hoy he conectado la series x y no he conseguido entrar en la tienda en toda la tarde. Me salía ese error que comentas, luego he actualizado la tienda y ya no me sale el error pero tampoco me entra en la tienda, no hay manera... A ver si alguien sabe alguna solución


Habeis probado a apagar el router y esperar un par de minutos y volverlo a encender. Lo mismo si no lo habéis echo funciona.


Con el router no he probado a jugar más allá de abrir puertos y demás, mañana el reinicio será otra cosa que pruebe a ver, gracias!


Desde que tengo la Store nueva es desde que dio problemas, y reinicié, cambie el cable, el puerto del router....
ferry escribió:
Jose.O escribió:
Ezawyn escribió:Muchas gracias!!!
Voy a ver si me entero de algo más en ese hilo ;)


Gran TV la Ks9000, y probablemente la TV más bonita que he visto. Es mi TV secundaria y muy contento con ella.

Lo de los 120 Hz olvídate, no se puede hacer nada con ello salvo Tvs que tengan HDMI 2.1. Los settings de rtings son lo que yo tengo puestos.


Solo puntualizarte lo que esta en negrita no es correcto, hay tvs que sin hdmi 2.1 tienen características del mismo y una de ellas son los 120hz.

Eso esperaba yo, que aunque mi tele no tenga hdmi 2.1 pudiera disfrutar de los 120 Hz... sin embargo, en la pantalla esa que te dice las compatibilidades de tu tele me sale que 120 Hz nanai... que 60 y tirando xD
Weikath escribió:Estoy teniendo muchisimos problemas con mi LG C9. No se si es la consola o la TV. Me ha costado la vida configurarla a 4K 120Hz, dado que me salían barras negras de punta a punta. Cuando lo he conseguido, es iniciar cualquier juego y no aparecer la imagen.

A alguien más le pasa?
tienes q descargar la actualización en un pendrive y actualizarla por usb. En la web de LG hay una actualización superior a la automática. A un amigo le ha pasado eso y ahora le va perfect.

Ya me contarás.
WyrmCule escribió:
courbb escribió:Buenas, a mí no se me apaga el ventilador, lleva toda la noche en funcionamiento, a vosotros os pasa igual?

Está en modo arranque rápido.


Si, es normal si la tienes en arranque rápido, almenos si la dejas instalando cosas, no he podido probar si se acaba parando, de momento la tengo trabajando a tope xD.

De todas maneras, apagada tampoco se oye nada y el aire sale fresquito.
Habrá que ver los consumos por si no me compensa tenerla siempre así para que arranque 1 minuto más rápido


La mía se para el ventilador cuando ya no está descargando nada, la tengo en inicio rápido.
A mi esta mañana saque el disco del valhalla pra meter el del dirt 5 y no cogía el disco,me toco apagar y desenchufar unos segundos y al enchufarla de nuevo ya funcionaba bien...
No se,estoy un poco con la mosca detrás de la oreja,llevo varias cosas extrañas en estos días,espero se solucione con alguna actualización
ferry escribió:
Jose.O escribió:
Ezawyn escribió:Muchas gracias!!!
Voy a ver si me entero de algo más en ese hilo ;)


Gran TV la Ks9000, y probablemente la TV más bonita que he visto. Es mi TV secundaria y muy contento con ella.

Lo de los 120 Hz olvídate, no se puede hacer nada con ello salvo Tvs que tengan HDMI 2.1. Los settings de rtings son lo que yo tengo puestos.


Solo puntualizarte lo que esta en negrita no es correcto, hay tvs que sin hdmi 2.1 tienen características del mismo y una de ellas son los 120hz.


Cierto, la mia mismo, pero no 4k 120 Hz. Eso solo las tv con HDMI 2.1La mía por ejemplo es 1080 120 Hz o 4k 60 Hz.
Mi consola cuando la apagas también se queda con el ventilador en marcha, pero es algo normal. En mi caso en unos 15 o 20 min se para y ya no se enciende sólo más.
Trombocid escribió:@courbb a mi me pasa igual. He tenido que apagarla completamente para que deje de funcionar.
Si averiguas algo me dices


Vale, he comprobado que no esté descargando nada, y así se me ha apagado el ventilador en modo de arranque rápido, prueba y me dices.

WyrmCule escribió:
courbb escribió:Buenas, a mí no se me apaga el ventilador, lleva toda la noche en funcionamiento, a vosotros os pasa igual?

Está en modo arranque rápido.


Si, es normal si la tienes en arranque rápido, almenos si la dejas instalando cosas, no he podido probar si se acaba parando, de momento la tengo trabajando a tope xD.

De todas maneras, apagada tampoco se oye nada y el aire sale fresquito.
Habrá que ver los consumos por si no me compensa tenerla siempre así para que arranque 1 minuto más rápido


Arriba está la respuesta, espero que sea por eso [oki]
Hola!

Alguien tiene alguna idea nueva de por qué los mandos se desincronizan?
Creo haber leido a alguien decir que desde la ultima actualizacion de la One X empezó a hacerselo tambien...

La cosa es que he probado con un mando que tengo de la One X y tambien me lo hace... Estoy empezando a pensar que es un tema de interferencias chungas con algo, o que algo dentro de mi Series X esta mal =/
leonigsxr1000 escribió:
JMG escribió:
leonigsxr1000 escribió:@JMG

Pues me parece que de momento lo ha dejado por imposible....madre mía que putada esto que os está pasando joder....

Está noche me meto en foros americanos a ver si averiguo algo compañero

Edito: me caguen la leche que error más raro!!!! PERO en el último mensaje está la solución!!!! No es broma leete este hilo atentamente es el mismo problema (aunque sea de la one!)

https://www.avforums.com/threads/lg-c9- ... x.2263862/



Justo estaba leyendo el mismo su solución es con un hdmi switch , se consigue el 4K a 60 pero no a 120, no veo switch 2.1 . Yo lo he arreglado en parte pasándolo por mi ampli Denon 3600. Reconoce la tv como 4K con las limitaciones del Denon al no ser hdmi 2.1 algo es algo pero no tendría que ser así que a unos les funcione y a otros no.

Si lo quitas del denon y lo vuelves a probar en la consola??? De todas maneras prueba otra cosa por favor déjala quitada de la corriente toda la noche

Edito: es que me juego el culo a que es algo del hdcp2.2 que se ha quedado pillado


Nada, ni dejando la tv desenchufada toda la noche ni volviendo a poner el HDMI del ampli a la tv, la xbox sigue sin detectarla como 4K. Alguna novedad en la de tu amigo ?
@JMG

Pues si....me ha dicho que tiene el módulo HDMI averiado y que el SAT de LG ni quiere ir a verlo pues dicen que la culpa es de la consola....

.....lo ha descubierto porque ha conseguido probarlo en una tele similar (nanocell) y ahí le funciona....así que blanco y en botella...

Deberías probar la cinsolaben otra tele para descartar...

El chico está muy muy disgustado y no es para menos...
A mí me pasa lo siguiente.

A veces cuando le doy a cerrar a un juego, al volver al dashboard me da la TV pantalla negra y que no encuentra señal.
La consola no se bloquea, con lo que me toca darle al botón A para volver a entrar en el juego (entonces se vuelve a ver la imagen), darle al botón Xbox y volver a cerrar la aplicación. Normalmente a la segunda ya sale el Dashboard bien sin perder la señal de imagen.

Imagino (y espero) que será un problema que se solucionará con alguna actualización. :-|

Mi TV soporta 4K60, que es la resolución que tengo configurada.

Por favor, si alguien le pasa o sabe cómo solucionarlo, que comente.
Bron escribió:Yo hoy he probado ha meter un juego esta mañana y hace ruido raro no se , y cuando levanto un pelín la xbox deja de escucharse , no se si es tema del soporte que tiene debajo o es en general y le pasa a mas gente, es un ruido molesto, no se que hacer.
Cuando lo pono en horizontal no se escucha , pero vertical si.


A mi tambien me pasa y sobre todo con algunos discos, como si los hubiera enganchado bien.
Pero ralamente no parece del lector por lo que tu dices, en cuanto la levantas un poquito ya deja de hacer ruido de traqueteo/vibración y suena normal. No se muy bien porque es la verdad.

Horizontal no la he probado, ni a poner debajo un posavasos que tambien he leído que con eso ya no vibraría.
slywolf escribió:
Bron escribió:Yo hoy he probado ha meter un juego esta mañana y hace ruido raro no se , y cuando levanto un pelín la xbox deja de escucharse , no se si es tema del soporte que tiene debajo o es en general y le pasa a mas gente, es un ruido molesto, no se que hacer.
Cuando lo pono en horizontal no se escucha , pero vertical si.


A mi tambien me pasa y sobre todo con algunos discos, como si los hubiera enganchado bien.
Pero ralamente no parece del lector por lo que tu dices, en cuanto la levantas un poquito ya deja de hacer ruido de traqueteo/vibración y suena normal. No se muy bien porque es la verdad.

Horizontal no la he probado, ni a poner debajo un posavasos que tambien he leído que con eso ya no vibraría.

Es de esperar que esta primera remesa salga con fallos por todos los lados, no dudéis en tirar de la garantía o que os la cambien si os da algún fallo persistente.
Un saludo.
@slywolf Ese es el ruido , como un traqueteo no muy alto pero lo hace, yo pienso que puede ser por la estabilidad del soporte y de la mesa donde lo tengas puesto ( de ahí la vibración supongo), yo he conseguido que ya no haga ese ruido sin poner nada debajo , es encontrar el punto exacto de dejarla bien posicionada sin que se mueva en la mesa..
Seguiré probando pero veo que a mas gente le sucede y pienso que no es nada grave es simplemente ponerla bien y deja de hacerlo.
PD: Ya me cuentas si has conseguido arreglarlo.
Me siento embriagado.

Hago el pedido el 22 de septiembre, me la envían 3 días más tarde, la conecto. Se apaga.
Vuelvo a encenderla, empiezo a instalar el NBA y otra marabunta de juegos, voy a ponerme un café, vuelvo y la consola está apagada de nuevo, pero ahora ya no se enciende...
No he llegado ni a jugar.

Microsoft en su web tiene desactivada la opción de su web de que te llame un agente y por teléfono te remiten a la web de soporte.
Llamas a otro departamento, pides que te pasen con soporte y, misteriosamente, la llamada se corta al hacer la transferencia...



Por el chasquido que se oye tras "la musiquita" yo juraría que es tema de alimentación
A mi se me sigue apagando la series x en un modo determinado del nba2k1, he hablado con gente que en ese mismo modo se le congela la imagen, otros que se le apaga también, uno que no le da problema y otro que el ventilador se vuelve loco y la tiene que apagar.

Yo la compré por Amazon pero no se si sea que el juego no está bien optimizado, con Amazon cuanto tiempo tienes para devolverla y que te regresen el dinero? si el problema es la consola prefiero devolver esta y comprar otra pero al estar agotadas preferiría esperar hasta que haya stock.
El problema que tengo yo es que no he llegado ni a jugar.
Había dejado la consola instalando el NBA, el Yakuza, FH y varios juegos más de Game Pass.
Tiene pinta de que la mayoria de problemas son por un sofware muy muy verde,espero que empiecen a soltar actualizaciones diarias para poder solñucionar todo el tinglado que tienen montado,por que,si como poneis de ejemplo,el nba2k peta en muchas consolas es por que algo no esta bien en la retrocompatibilidad o algo por el estilo y frie las consolas.
Sludos.
Otro con el problema de apagado, en mi caso una series S. No he podido llegar a jugar a nada más de 5 minutos. He instalado varios juegos de game pass y todos acaban o bien echandome al menú, apagando la consola al poco tiempo de jugar, o la imagen congelada. He probado con FH4, Jedi outcast, nfs heat y mismo resultado. Es un poco frustrante.

En los foros de microsoft y en reddit hay más gente a la que le pasa.

https://answers.microsoft.com/en-us/xbo ... f501f98bd1

La mía es comprada en amazon y ahora mismo no tienen en stock, así que no sé si esperarme unos días a ver si es un tema de software y no de hardware. Me extraña que pase en ambos modelos y a bastante gente... Tengo comprada la X en ECI y ya tengo miedo de que me llegue con el mismo problema.

alexgn87 escribió:Yo la compré por Amazon pero no se si sea que el juego no está bien optimizado, con Amazon cuanto tiempo tienes para devolverla y que te regresen el dinero? si el problema es la consola prefiero devolver esta y comprar otra pero al estar agotadas preferiría esperar hasta que haya stock.


31 de enero creo, por el tema de la navidad.
courbb escribió:
Trombocid escribió:@courbb a mi me pasa igual. He tenido que apagarla completamente para que deje de funcionar.
Si averiguas algo me dices


Vale, he comprobado que no esté descargando nada, y así se me ha apagado el ventilador en modo de arranque rápido, prueba y me dices.

WyrmCule escribió:
courbb escribió:Buenas, a mí no se me apaga el ventilador, lleva toda la noche en funcionamiento, a vosotros os pasa igual?

Está en modo arranque rápido.


Si, es normal si la tienes en arranque rápido, almenos si la dejas instalando cosas, no he podido probar si se acaba parando, de momento la tengo trabajando a tope xD.

De todas maneras, apagada tampoco se oye nada y el aire sale fresquito.
Habrá que ver los consumos por si no me compensa tenerla siempre así para que arranque 1 minuto más rápido


Arriba está la respuesta, espero que sea por eso [oki]


Cuando llegue a casa lo comprobaré, pero tampoco me molesta especialmente, lo único que tendré que cambiarla de sitio, porque la "escondo" en un cajón cuando está apagada, y lo abro cuando quiero jugar.

La consola está tumbada con el ventilador mirando hacia afuera y hay agujeros en la parte de atrás, o sea que jugando no hay ningún tipo de problema (he estado haciendo pruebas y "dentro" no sube la temperatura, ya que el ventilador como digo mira hacia afuera).

Pero claro, si el ventilador nunca se para, no puedo cerrar nunca el cajón [+risas]
Hola a todos, sabéis de qué puede ser que no pueda entrar a la tienda? Cada vez que lo intento me dice que algo ha ido mal y volver a cargar la pagina, la conexión la he probado tanto con wifi como con cable.
hagenzgz escribió:Me siento embriagado.

Hago el pedido el 22 de septiembre, me la envían 3 días más tarde, la conecto. Se apaga.
Vuelvo a encenderla, empiezo a instalar el NBA y otra marabunta de juegos, voy a ponerme un café, vuelvo y la consola está apagada de nuevo, pero ahora ya no se enciende...
No he llegado ni a jugar.

Microsoft en su web tiene desactivada la opción de su web de que te llame un agente y por teléfono te remiten a la web de soporte.
Llamas a otro departamento, pides que te pasen con soporte y, misteriosamente, la llamada se corta al hacer la transferencia...



Por el chasquido que se oye tras "la musiquita" yo juraría que es tema de alimentación


Hola, lamento eso... podrías decirme la fecha de fabricación de la consola?, esta en una pegatina blanca en la parte de atrás con las siglas MFR DATE
@Kat0
El bicho es del 04 de Septiembre del 2020.

Ah! Y lo mejor de todo. De cara a tramitar la garantía:
- O llevo yo el bulto a una tienda de UPS
- O me cobran 10€ por venir a buscarla a casa

[uzi] puta ruina, en serio...
hagenzgz escribió:@Kat0
El bicho es del 04 de Septiembre del 2020.

Ah! Y lo mejor de todo. De cara a tramitar la garantía:
- O llevo yo el bulto a una tienda de UPS
- O me cobran 10€ por venir a buscarla a casa

[uzi] puta ruina, en serio...


Vaya caca, gracias por el dato.
Pienso que casi todos los problemas son dé software
Yo lo tengo claro, la tengo para el 22 en el corte ingles, como vea algo raro la meto en la caja y sigo con mi one x y espero un año en comprarla, total no hay juegos exclusivos para las serie x
Gente vamos a trata de solo hablar temas de averías o fallas de la consola aquí, hay bastantes hilos en la sección para tratar mejor los temas fuera de averías. [beer]
A mi lo que me ha pasado en la configuración inicial de la consola es que no conseguí conectar la app del móvil con la propia consola, aunque el código estuviera bien puesto... A la tercera he puesto el móvil más cerca de la consola y ha habido suerte, pero no sé si esto es normal...
A vosotros os petardea el sonido con los auriculares conectado al mando? Por los altavoces parece que no petardea o al menos lo hace en menor medida, pero con los auriculares se hace bastante molesto.
He probado con el mando de la One y le ocurre lo mismo, incluso a veces ha llegado a ser peor.
Mi series x se enciende sola. A alguien más le pasa o tiene solución? Da igual que esté en modo de inicio inmediato o ahorro de energía.
3937 respuestas
14, 5, 6, 7, 879