ATENCION: Averias, cuelgues y temas relacionados CONSOLAS XBOX 360

lug beta escribió:Muchas gracias por responder.
Que yo sepa no, solo fuí a las opciones del sistema la conecté a internet y la puse a actualizar, como se si descargó algún update del juego ? o como hago que busque actualizaciones para ese juego.
Es muy raro lo que pasa, alcancé a pasarme la campaña y todo y luego de un dia a oro dejó de funcionar.



Cuando inicias el juego y empieza a mostar los logos de él te dice que necesitas actualizar, por lo general son como 4 u 8mb, para que te funcione, ¡lo tienes instalado en el disco duro interno?.


Para saber si tienes alguna actualización de un juego, te tienes que ir al apartado almacenamiento y buscas el juego y te metes ahí y te saldrá el juegos, los dlcs y los TU, si mal no recuerdo.


Instala el juego y despues lo ejecutas.

Saludos.
Psmaniaco escribió:
gatito20 escribió:Buenas,mi suegro se ha encontrado una Xbox 360 que me ha dado,tiene error E76,mirando por internet parece que tiene arreglo pero no sé por donde empezar,¿saldría rentable llevarla a arreglar?

Ese error puede ser del controlador del puerto Ethernet o que el Southbridge se haya desoldado.
Un saludo.


Bueno majo,un colega me va a dar una que tiene las tres luces rojas y probaré a cambiarle la pieza,ya veremos que tal,si hay suerte será un exito,pero no pierdo nada.
Ok, ya me dices a ver que tal te ha ido.
Un saludo.
gatito20 escribió:
Psmaniaco escribió:
gatito20 escribió:Buenas,mi suegro se ha encontrado una Xbox 360 que me ha dado,tiene error E76,mirando por internet parece que tiene arreglo pero no sé por donde empezar,¿saldría rentable llevarla a arreglar?

Ese error puede ser del controlador del puerto Ethernet o que el Southbridge se haya desoldado.
Un saludo.


Bueno majo,un colega me va a dar una que tiene las tres luces rojas y probaré a cambiarle la pieza,ya veremos que tal,si hay suerte será un exito,pero no pierdo nada.

En mi problema no alcanzan a salir los lgos del juego, perdon por ser tan noob pero es mi primera consola despues de la epoca del xbox normal y la ps2, como instalo el juego ?
lug beta escribió:En mi problema no alcanzan a salir los lgos del juego, perdon por ser tan noob pero es mi primera consola despues de la epoca del xbox normal y la ps2, como instalo el juego ?

¿Que fallo te da exactamente?
Un saludo.
Psmaniaco escribió:
lug beta escribió:En mi problema no alcanzan a salir los lgos del juego, perdon por ser tan noob pero es mi primera consola despues de la epoca del xbox normal y la ps2, como instalo el juego ?

¿Que fallo te da exactamente?
Un saludo.

Disco no reconocido, error 03-80-00
¿Tienes el lector flasheado o lo actualizaste de firmware de una version del LT+ antigua a una mas moderna (como el LT+3.0?
Un saludo.
Psmaniaco escribió:¿Tienes el lector flasheado o lo actualizaste de firmware de una version del LT+ antigua a una mas moderna (como el LT+3.0?
Un saludo.

Donde compré la consola primero me habian dado una consola chipeada o flasheada no sé, pero al darme cuenta pedí que me la cambiaran por una totalmente nueva porque queria usar xbox live, así que me dieron esta.
En teoria debe ser totalmente nueva y si no lo es me engañaron, ahora pregunto yo, como hago para saber si la consola tiene algún tipo de chip o flasheo ?, miré los sellos y parecen ser los originales, no se ven rotos ni deteriorados.
Colocando una copia de un juego sabras si esta flasheado o no.
Un saludo.
Psmaniaco escribió:Colocando una copia de un juego sabras si esta flasheado o no.
Un saludo.

Ok, voy a buscar un juego copiado a ver, podría copiar yo mismo un juego de los originales que tengo para saberlo ? de ser hasí hay algún paso especial que haya que hacer durante la copia ?
lug beta escribió:
Psmaniaco escribió:Colocando una copia de un juego sabras si esta flasheado o no.
Un saludo.

Ok, voy a buscar un juego copiado a ver, podría copiar yo mismo un juego de los originales que tengo para saberlo ? de ser hasí hay algún paso especial que haya que hacer durante la copia ?

Sin un lector flasheado dificil, es mejor usar una iso y con el programa ABGX360 la preparas (eso sino viene ya lista para grabar) y has de grabarlo en un DVD-DL (de los 8.5 GB), si te da error al cargar es que esta original sin modificar.
Un saludo.
Saludos,mi xbox 360 del 2009 dejo de prender.No prende ni con el boton de abrir la bandeja.La desmonte y chequeando el voltaje a la entrada donde se inserta el power supply encontre que tiene los 5v ylos 3.3v pero
no tiene los 12v,alguien sabe que componente normalmente es el que se funde o que compo?nentes debo de chequear de manera que no tenga que estar adivinando o desoldar todos los components para chequearlos?
ruben53 escribió:Saludos,mi xbox 360 del 2009 dejo de prender.No prende ni con el boton de abrir la bandeja.La desmonte y chequeando el voltaje a la entrada donde se inserta el power supply encontre que tiene los 5v ylos 3.3v pero
no tiene los 12v,alguien sabe que componente normalmente es el que se funde o que compo?nentes debo de chequear de manera que no tenga que estar adivinando o desoldar todos los components para chequearlos?

¿Te sale luz roja en la fuente de alimentacion?
Un saludo.
No,la Fuente de alimentacion tiene la luz color naranja y la Fuente la probe en otra xbox y funciona bien.
ruben53 escribió:No,la Fuente de alimentacion tiene la luz color naranja y la Fuente la probe en otra xbox y funciona bien.

Debes comprobar los transistores mosfet si hay alguno que este en corto, que lo mas seguro que falte alguna de las tensiones necesarias para encender la consola (1.8 o 1.2, revisa si estan los 3.3 Voltios tambien).
Un saludo.
Esos voltajes 5v,4.3 y 1.8 estant presentes solo faltan los 12v.
ruben53 escribió:Esos voltajes 5v,4.3 y 1.8 estant presentes solo faltan los 12v.

Mira si en la linea de 12 Voltios hay algun mosfet quemado o en corto.
Un saludo.
No se ve ningun mosfet quemado,pero no se cual es la linea de los 12v.
ruben53 escribió:No se ve ningun mosfet quemado,pero no se cual es la linea de los 12v.

¿Los has medido todos a ver? Aunque no se vean quemados puede haber alguno en corto y no te deje encender por eso.
Un saludo.
Mi consola se para al arrancar en el logotipo de xbox 360 de allí no pasa. Por mala manipulación durante una actualización, es completamente original. Alguien me puede ayudar con este problema?
Josias2017 escribió:Mi consola se para al arrancar en el logotipo de xbox 360 de allí no pasa. Por mala manipulación durante una actualización, es completamente original. Alguien me puede ayudar con este problema?

¿Que modelo de Xbox 360 es?
Un saludo.
Josias2017 escribió:Slim 2015

Bufff, esa lleva fijo una placa Winchsoter, no deberia de fallar a menos que sea problema de la Nand, que haya quedado algun dato de la actualizacion corrupto y haya podido afectar al dashboard, va a ser dificil repararlo sin recurrir al SAT de Microsoft.
Un saludo.
Buenas. Ayer se me congeló la consola dos veces en el menú de mis juegos cuando entraba a uno de ellos, borré los datos por si la instalación estaba corrupta y ahora me ha dado otra vez error esta vez no cargandose la imagen de algunos juegos (me ha dejado entrar pero al cambiar de página se congeló)

Es una Slim del 2011, no hace ruidos raros al jugar y el ventilador parece en estado correcto.

Un saludo.
Ryku escribió:Buenas. Ayer se me congeló la consola dos veces en el menú de mis juegos cuando entraba a uno de ellos, borré los datos por si la instalación estaba corrupta y ahora me ha dado otra vez error esta vez no cargandose la imagen de algunos juegos (me ha dejado entrar pero al cambiar de página se congeló)

Es una Slim del 2011, no hace ruidos raros al jugar y el ventilador parece en estado correcto.

Un saludo.

¿Esta modificada o esta original?
Un saludo.
Psmaniaco escribió:
Ryku escribió:Buenas. Ayer se me congeló la consola dos veces en el menú de mis juegos cuando entraba a uno de ellos, borré los datos por si la instalación estaba corrupta y ahora me ha dado otra vez error esta vez no cargandose la imagen de algunos juegos (me ha dejado entrar pero al cambiar de página se congeló)

Es una Slim del 2011, no hace ruidos raros al jugar y el ventilador parece en estado correcto.

Un saludo.

¿Esta modificada o esta original?
Un saludo.


Original. Saludos.


Edit: Mencionar que antes de que se congelase por última vez borré la caché por si hubiera un conflicto tonto.
Si esta original y tiene disco duro, sacalo y conectalo a un PC y comprueba con el Crystal Disk Info el estado del mismo.
Un saludo.
Psmaniaco escribió:Si esta original y tiene disco duro, sacalo y conectalo a un PC y comprueba con el Crystal Disk Info el estado del mismo.
Un saludo.


Vale gracias, hace falta usar xplorer o solo con crystal disk es suficiente? Qué cable es mejor para conectarlo al PC?
Necesitarás una caja Usb o un cable Sata y el cable de alimentación para conectarlo al Pc, ya que es un disco duro de 2.5, solo necesitas conectarlo, que lo reconozca los drivers de Windows aunque no salgan las particiones y arrancar el Crystal Disk Info para que te diga su estado.
Un saludo.
Psmaniaco escribió:Necesitarás una caja Usb o un cable Sata y el cable de alimentación para conectarlo al Pc, ya que es un disco duro de 2.5, solo necesitas conectarlo, que lo reconozca los drivers de Windows aunque no salgan las particiones y arrancar el Crystal Disk Info para que te diga su estado.
Un saludo.


Voy a pedirlo y a ver lo que me dice. Borré un par de juegos arcade que es en donde se congelaba y por el momento parece que va bien.

Me dí cuenta que el otro día se fue la luz y estaba con la consola encendida mientras jugaba, puede haberse desmagnetizado el ssd y los datos haber quedado corruptos?

Un saludo
Ryku escribió:
Psmaniaco escribió:Necesitarás una caja Usb o un cable Sata y el cable de alimentación para conectarlo al Pc, ya que es un disco duro de 2.5, solo necesitas conectarlo, que lo reconozca los drivers de Windows aunque no salgan las particiones y arrancar el Crystal Disk Info para que te diga su estado.
Un saludo.


Voy a pedirlo y a ver lo que me dice. Borré un par de juegos arcade que es en donde se congelaba y por el momento parece que va bien.

Me dí cuenta que el otro día se fue la luz y estaba con la consola encendida mientras jugaba, puede haberse desmagnetizado el ssd y los datos haber quedado corruptos?

Un saludo

¿Que tienes, un disco duro normal en la 360 o un SSD?
Un saludo.
Con los apaganes lo que más sufre es el disco duro, ya sea en un pc, consola, etc. ¿Has probado a cambiar el disco duro?.
Es uno como este de 250GB (229 útiles)

Imagen

El disco duro no lo he cambiado nunca, lo que el otro día hice fue apagar la consola, sacarlo y volver a meterlo.

Saludos.
Ryku escribió:Es uno como este de 250GB (229 útiles)

Imagen

El disco duro no lo he cambiado nunca, lo que el otro día hice fue apagar la consola, sacarlo y volver a meterlo.

Saludos.

Pues ese es mecanico si es el de serie, podria tener algun sector o sectores defectuosos, tal y como esta conectale un cable SATA y alimentacion, o una caja SATA USB y compruebalo con el Crystal Disk Info.
Un saludo.
Hola a todos, mi problema es el siguiente. tengo un mando para xbox 360 datel que al principio funcionaba bien, es con cable usb. Solo habia que conectarlo y sin problemas podias jugar con el. De un tiempo a esta parte lo conecto y ya no lo reconoce. Pense que se habria estropeado pero compre otro mando generico por amazon con buenas criticas y al conectarlo tampoco lo reconoce.
Alguien sabe que puede estar pasando. El mando datel lleva unas luces que se encienden pero los botones no los reconoce.

Desde ya muchas gracias por la ayuda.
kira73 escribió:Hola a todos, mi problema es el siguiente. tengo un mando para xbox 360 datel que al principio funcionaba bien, es con cable usb. Solo habia que conectarlo y sin problemas podias jugar con el. De un tiempo a esta parte lo conecto y ya no lo reconoce. Pense que se habria estropeado pero compre otro mando generico por amazon con buenas criticas y al conectarlo tampoco lo reconoce.
Alguien sabe que puede estar pasando. El mando datel lleva unas luces que se encienden pero los botones no los reconoce.

Desde ya muchas gracias por la ayuda.

Sincronizandolo ¿lo pilla o no?
Un saludo.
hola, no tiene boton el mando para sincronizarlo. solo trae el cable usb.
si se puede sincronizar de otra manera yo no lo se hacer.
gracias
kira73 escribió:hola, no tiene boton el mando para sincronizarlo. solo trae el cable usb.
si se puede sincronizar de otra manera yo no lo se hacer.
gracias

Pues solo se me ocurre que sincroniza a traves del USB, haz una cosa, pulsa el boton de Sync del frontal de la consola y conecta el mando al USB y enciendelo, a ver si te conecta asi.
Un saludo.
Ya lo hice pero sin suerte. Me trae mal este tema. Gracias igual
kira73 escribió:Ya lo hice pero sin suerte. Me trae mal este tema. Gracias igual

Pues eso es que o se ha dañado algo en la placa o no sincroniza la señal del mando con la de la consola, va a ser dificil arreglarlo o reclamar por que es fabricacion china, y eso ya sabes lo que significa a veces.
Un saludo.
Buenos(as) tardes(dias) tengo un problema xbox 360 slim de 250gb ( la brillante) el posee un problema que no prende luz de ningun tipo, solo la fuente poder prende naranja, sera que esta consola tendria solucion?
frankaug_8 escribió:Buenos(as) tardes(dias) tengo un problema xbox 360 slim de 250gb ( la brillante) el posee un problema que no prende luz de ningun tipo, solo la fuente poder prende naranja, sera que esta consola tendria solucion?

¿Pita al intentar encenderla?
Un saludo.
gatito20 escribió:
Psmaniaco escribió:
gatito20 escribió:Buenas,mi suegro se ha encontrado una Xbox 360 que me ha dado,tiene error E76,mirando por internet parece que tiene arreglo pero no sé por donde empezar,¿saldría rentable llevarla a arreglar?

Ese error puede ser del controlador del puerto Ethernet o que el Southbridge se haya desoldado.
Un saludo.


Bueno majo,un colega me va a dar una que tiene las tres luces rojas y probaré a cambiarle la pieza,ya veremos que tal,si hay suerte será un exito,pero no pierdo nada.


Buenas majo,estoy de vuelta,ayer me trajo el colega la X360,ya me avisa que la abra con cuidado que las pestaña tiene tela,como soy un manazas voy a buscar video en Youtube de como abrirla y otro de como arreglarla,cualquier consejo es bienvenido.
Con los videos no deberias de tener problema en abrirla si lo haces con cuidado.
Un saludo.
Hola amigos tengo un problema con una xbox 360e de 500 gb jugando rayman origins me salio el error en mi partida ,sali del juego y volvi a entrar y todo solucionado,el problema es que cada que juego pasa eso ,entrar y salir del juego para que funcione,todos mis datos estan en el disco duro y el juego es digital ,podria ser la consola,jugue gta v igual digital y sin problemas, por cierto el save me aparece normal ,sin el circulo amarillo de archivo dañado
jmt10 escribió:Hola amigos tengo un problema con una xbox 360e de 500 gb jugando rayman origins me salio el error en mi partida ,sali del juego y volvi a entrar y todo solucionado,el problema es que cada que juego pasa eso ,entrar y salir del juego para que funcione,todos mis datos estan en el disco duro y el juego es digital ,podria ser la consola,jugue gta v igual digital y sin problemas, por cierto el save me aparece normal ,sin el circulo amarillo de archivo dañado

Podria ser un fallo del disco duro, tendrias que extraerlo y comprobar si tiene sectores defectuosos.
Un saludo.
Psmaniaco escribió:
jmt10 escribió:Hola amigos tengo un problema con una xbox 360e de 500 gb jugando rayman origins me salio el error en mi partida ,sali del juego y volvi a entrar y todo solucionado,el problema es que cada que juego pasa eso ,entrar y salir del juego para que funcione,todos mis datos estan en el disco duro y el juego es digital ,podria ser la consola,jugue gta v igual digital y sin problemas, por cierto el save me aparece normal ,sin el circulo amarillo de archivo dañado

Podria ser un fallo del disco duro, tendrias que extraerlo y comprobar si tiene sectores defectuosos.
Un saludo.

Gracias por la respuesta,una formateada tambien ayudaria?
Psmaniaco escribió:Con los videos no deberias de tener problema en abrirla si lo haces con cuidado.
Un saludo.



Buenas majo,me he quedado estancado,he abierto la consola de mi colega (la de las tres luces rojas) para extraerle el chip ethernet y mi sorpresa que es el pequeñito,pensé que me encontraría el grande que he visto en videos,no sé como quitarlo sin fastiarla,miedo me dá que abra la que me encontré y sea el grande,¿cabría la posibilidad de ponerlo aunque sean diferentes?
jmt10 escribió:Gracias por la respuesta,una formateada tambien ayudaria?

Si tiene sectores defectuosos fisicos no, por que eso indica daños en la superficie magnetica; si son daños "logicos" (daños magneticos) esos se pueden reparar haciendo un formateo a bajo nivel, que no es lo mismo que un formateo logico (el de toda la vida); primero extrae el disco duro y conectalo al PC a traves de una caja USB externa, usa el programa Crystal Disk Info para ver su salud y estado para salir de dudas.

gatito20 escribió:Buenas majo,me he quedado estancado,he abierto la consola de mi colega (la de las tres luces rojas) para extraerle el chip ethernet y mi sorpresa que es el pequeñito,pensé que me encontraría el grande que he visto en videos,no sé como quitarlo sin fastiarla,miedo me dá que abra la que me encontré y sea el grande,¿cabría la posibilidad de ponerlo aunque sean diferentes?

No se si la consola lo admitiria, aunque se puede poner el grande los circuitos de alimentacion de cada uno son diferente, tendrias que adaptar los componentes de la placa para poner el grande.
Un saludo.
@Psmaniaco

Buenas majo,la tengo así y me resulta raro porque en google imagenes y youtube no es así,es más grande.

Imagen

Bueno pués he abierto la que me encontré y se vé perfectamente que está churrumascado.

Imagen


A ver si me apaño a quitarla de una a otra porque es muy chico ese chip,viendo la foto ¿habría que hecharle algo de pasta que no tiene apenas "rayitas metalicas"?
13998 respuestas