Errores y averias de Playstation 4

Hades40 escribió:En el pin de 12v.
El conector de metal que encaja en la fuente abajo.
Psmaniaco escribió:
Hades40 escribió:Hola.
Tengo un problema entre manos que me trae de cabeza.
Tengo un corto en la placa sab-001 ps4 fat.
Tengo continuidad entre los pines de entrada de la fuente.
Ya he levantado condensadores, revisado la placa que no se le vean daños.
A ver si alguien tiene alguna idea o puede orientarme.
Gracias de antemano.

¿Te da el corto en los pin de 12 Voltios o el conector blanco de 5 Voltios?
Un saludo.

Pues hay que mirar los mosfet de la línea de 12 Voltios, tienes alguno que esta en corto y te da a masa por eso.
Un saludo.
Los voy a revisar.
Comentare lo que vea.
Muchas gracias psmaniaco.
Un saludo.
Hades40 escribió:Los voy a revisar.
Comentare lo que vea.
Muchas gracias psmaniaco.
Un saludo.

De nada socio.
Un saludo.
Alguien tendría un esquema de los 12v de la placa sab-001?
Ya me estoy empezando a volver un poco más loco...
Gracias de antemano.
Hades40 escribió:Alguien tendría un esquema de los 12v de la placa sab-001?
Ya me estoy empezando a volver un poco más loco...
Gracias de antemano.

El problema es que no los hay publicos, los debe tener el SAT de Sony o la propia Sony, hay que sacarlos uno por uno y comprobarlos que no esten en corto o en fuga.
Un saludo.
Buenas hoy he puesto el pendrive en la play para pasar unas partidas guardadas.La cuestion es q no me acordaba q se tenia q extraer de forma segura en dispositivos y lo quitado sin mas,eso si en el menu normal,sin hacer ya nada.Pasa algo o no me preocupo?es la 1 vez,ya q hacia cacho q no ponia el pen.Gracias.
legend_black escribió:Buenas hoy he puesto el pendrive en la play para pasar unas partidas guardadas.La cuestion es q no me acordaba q se tenia q extraer de forma segura en dispositivos y lo quitado sin mas,eso si en el menu normal,sin hacer ya nada.Pasa algo o no me preocupo?es la 1 vez,ya q hacia cacho q no ponia el pen.Gracias.

Conectalo al PC y si no te dice nada que hay problemas con el y tiene que hacer reparacion en los archivos no habra problema alguno.
Un saludo.
@Psmaniaco
Gracias,lo se.Pero ni lo he hecho,no he caido.
legend_black escribió:@Psmaniaco
Gracias,lo se.Pero ni lo he hecho,no he caido.

De nada socio.
Un saludo.
Buenas tardes, a ver si alguien me pudiese ayudar, he comprado una ps4 slim, la cosa es que conecto el mando, y no vincula, he probado diferentes mandos y diferentes cables y nada de nada, pero en modo seguro si vale el mando, ahora la cosa es que cuando le da por vincularse, a los 2/3 minutos , deja de funcionar los mandos, y se quedan parpadeando, esta en 7.51 , y al intentar actualizarla a 7.55 por usb , la primera vez me dio el error SU-41283-8, luego al tercer intento si consiguio actualizar, se pudo vincular el mando, pero nada lo mismo a los 2/3 min, lo justo para meterme en ajustes red, ya no reconocia el mando y volvian los mandos a parpadear, a ver si alguien me puede echar una mano.
danieliyo16 escribió:Buenas tardes, a ver si alguien me pudiese ayudar, he comprado una ps4 slim, la cosa es que conecto el mando, y no vincula, he probado diferentes mandos y diferentes cables y nada de nada, pero en modo seguro si vale el mando, ahora la cosa es que cuando le da por vincularse, a los 2/3 minutos , deja de funcionar los mandos, y se quedan parpadeando, esta en 7.51 , y al intentar actualizarla a 7.55 por usb , la primera vez me dio el error SU-41283-8, luego al tercer intento si consiguio actualizar, se pudo vincular el mando, pero nada lo mismo a los 2/3 min, lo justo para meterme en ajustes red, ya no reconocia el mando y volvian los mandos a parpadear, a ver si alguien me puede echar una mano.

Eso suele ser fallo del modulo BT, podria estar mal y es necesario cambiarlo para que funcione de nuevo.
Un saludo.
@Psmaniaco y aunque quisiera jugar si o si con cable hace falta ese modulo?
danieliyo16 escribió:@Psmaniaco y aunque quisiera jugar si o si con cable hace falta ese modulo?

Si, por que sino la consola no te permite arrancar o directamente no puedes operar con el mando, ese módulo va soldado a la placa y hay que hacerle Reballing.
Un saludo.
@Psmaniaco perdona por molestarte, he leído que hay un modo en la consola que pone mando con cable o algo así, si consigo que me funcione durante un par de minutos y le puedo activar esa opción tampoco me valdría para jugar com el cable puesto siempre?
danieliyo16 escribió:@Psmaniaco perdona por molestarte, he leído que hay un modo en la consola que pone mando con cable o algo así, si consigo que me funcione durante un par de minutos y le puedo activar esa opción tampoco me valdría para jugar com el cable puesto siempre?

No se si funcionará así, pero puedes probarlo a ver.
Un saludo.
Buenas, espero alguien me pueda ayudar a saber cuál es mi problema, antier decidí limpiar mi consola, una PS4 FAT de las tapas brillantes, la abrí toda y le desmonte absolutamente todo, lector, disipador, placa base, ventilador
Le di una buena limpieza al disipador y al ventilador que tenían bastante suciedad porque no la abría desde que se compró, incluso debo decir que tenía grasa, pero estaba algo fácil de quitar con un pedazo de papel, la cuestión es que mire que la placa base también tenía de esa grasa por bastantes lados pero me decidí a no tocarla por eso de que se estropeara, procedo a montarla de nuevo, y veo que 3 tornillos no entran porque está roto dónde se supone que debe entrar, estos de la placa metálica de 12-14 tornillos, procedo a poner 2 Phillips que sujetan una pequeña parte de metal pero batallo mucho con ellos e incluso diría que no quedaron bien, termino de cerrarla y sorpresa 3 pitidos y se apaga al instante, debo decir que primero me.olvide de conectar el ventilador y al conectarlo ocurrió lo mismo, después volví a abrir por 3era vez y esta vez limpie esa grasa de la placa madre con un pincel, me sigue dando el mismo problema
La consola la apague normal y estaba jugando antes de decidir limpiarla, otras cosas a añadir es que el disco duro muchas veces tenía que reconstruir la base de datos porque cuando apagaba la consola no apagaba bien, otras veces tenía que reinstalar todo y cuando digo muchas no es exagerado, mínimo 20 veces en lo que va del año y al menos 8-9 reinstalar todo, espero alguien me pueda ayudar :-?
Xhugo7 escribió:Buenas, espero alguien me pueda ayudar a saber cuál es mi problema, antier decidí limpiar mi consola, una PS4 FAT de las tapas brillantes, la abrí toda y le desmonte absolutamente todo, lector, disipador, placa base, ventilador
Le di una buena limpieza al disipador y al ventilador que tenían bastante suciedad porque no la abría desde que se compró, incluso debo decir que tenía grasa, pero estaba algo fácil de quitar con un pedazo de papel, la cuestión es que mire que la placa base también tenía de esa grasa por bastantes lados pero me decidí a no tocarla por eso de que se estropeara, procedo a montarla de nuevo, y veo que 3 tornillos no entran porque está roto dónde se supone que debe entrar, estos de la placa metálica de 12-14 tornillos, procedo a poner 2 Phillips que sujetan una pequeña parte de metal pero batallo mucho con ellos e incluso diría que no quedaron bien, termino de cerrarla y sorpresa 3 pitidos y se apaga al instante, debo decir que primero me.olvide de conectar el ventilador y al conectarlo ocurrió lo mismo, después volví a abrir por 3era vez y esta vez limpie esa grasa de la placa madre con un pincel, me sigue dando el mismo problema
La consola la apague normal y estaba jugando antes de decidir limpiarla, otras cosas a añadir es que el disco duro muchas veces tenía que reconstruir la base de datos porque cuando apagaba la consola no apagaba bien, otras veces tenía que reinstalar todo y cuando digo muchas no es exagerado, mínimo 20 veces en lo que va del año y al menos 8-9 reinstalar todo, espero alguien me pueda ayudar :-?

O tienes un corto en la placa o da fallo del APU y necesita reballing.
Un saludo.
Psmaniaco escribió:
Xhugo7 escribió:Buenas, espero alguien me pueda ayudar a saber cuál es mi problema, antier decidí limpiar mi consola, una PS4 FAT de las tapas brillantes, la abrí toda y le desmonte absolutamente todo, lector, disipador, placa base, ventilador
Le di una buena limpieza al disipador y al ventilador que tenían bastante suciedad porque no la abría desde que se compró, incluso debo decir que tenía grasa, pero estaba algo fácil de quitar con un pedazo de papel, la cuestión es que mire que la placa base también tenía de esa grasa por bastantes lados pero me decidí a no tocarla por eso de que se estropeara, procedo a montarla de nuevo, y veo que 3 tornillos no entran porque está roto dónde se supone que debe entrar, estos de la placa metálica de 12-14 tornillos, procedo a poner 2 Phillips que sujetan una pequeña parte de metal pero batallo mucho con ellos e incluso diría que no quedaron bien, termino de cerrarla y sorpresa 3 pitidos y se apaga al instante, debo decir que primero me.olvide de conectar el ventilador y al conectarlo ocurrió lo mismo, después volví a abrir por 3era vez y esta vez limpie esa grasa de la placa madre con un pincel, me sigue dando el mismo problema
La consola la apague normal y estaba jugando antes de decidir limpiarla, otras cosas a añadir es que el disco duro muchas veces tenía que reconstruir la base de datos porque cuando apagaba la consola no apagaba bien, otras veces tenía que reinstalar todo y cuando digo muchas no es exagerado, mínimo 20 veces en lo que va del año y al menos 8-9 reinstalar todo, espero alguien me pueda ayudar :-?

O tienes un corto en la placa o da fallo del APU y necesita reballing.
Un saludo.

Muchas gracias la llevaré a un técnico de confianza para ver si hace reballing
Xhugo7 escribió:
Psmaniaco escribió:
Xhugo7 escribió:Buenas, espero alguien me pueda ayudar a saber cuál es mi problema, antier decidí limpiar mi consola, una PS4 FAT de las tapas brillantes, la abrí toda y le desmonte absolutamente todo, lector, disipador, placa base, ventilador
Le di una buena limpieza al disipador y al ventilador que tenían bastante suciedad porque no la abría desde que se compró, incluso debo decir que tenía grasa, pero estaba algo fácil de quitar con un pedazo de papel, la cuestión es que mire que la placa base también tenía de esa grasa por bastantes lados pero me decidí a no tocarla por eso de que se estropeara, procedo a montarla de nuevo, y veo que 3 tornillos no entran porque está roto dónde se supone que debe entrar, estos de la placa metálica de 12-14 tornillos, procedo a poner 2 Phillips que sujetan una pequeña parte de metal pero batallo mucho con ellos e incluso diría que no quedaron bien, termino de cerrarla y sorpresa 3 pitidos y se apaga al instante, debo decir que primero me.olvide de conectar el ventilador y al conectarlo ocurrió lo mismo, después volví a abrir por 3era vez y esta vez limpie esa grasa de la placa madre con un pincel, me sigue dando el mismo problema
La consola la apague normal y estaba jugando antes de decidir limpiarla, otras cosas a añadir es que el disco duro muchas veces tenía que reconstruir la base de datos porque cuando apagaba la consola no apagaba bien, otras veces tenía que reinstalar todo y cuando digo muchas no es exagerado, mínimo 20 veces en lo que va del año y al menos 8-9 reinstalar todo, espero alguien me pueda ayudar :-?

O tienes un corto en la placa o da fallo del APU y necesita reballing.
Un saludo.

Muchas gracias la llevaré a un técnico de confianza para ver si hace reballing

De nada socio, ya me comentas a ver que te dicen.
Un saludo.
¡¡buenas!!

El disco duro de mi ps4 ha empezado a fallar y quería saber si hay algún modelo especialmente recomendado para la misma. Falló en un reinicio y tuve que restaurar todo el sistema (que me costó muchísimo) en el proceso lo comprobé mediante el pc, con el crystal disk y el resultado es que está en riesgo inminente...

Me salvó tener el psplus y las partidas guardadas en la nube... sinó hubiera sido una pérdida muy importante...

Pero claro no puedo seguir así, y anque he conseguido restaurar el sistema y volver a utilizarlo en la PS4 el riesgo es demasiado... el DD que lleva es la versión de 500GB, había pensado ya que estoy meterle 1 Tera o 2 pero realmente no se si hay alguno que le pueda venir mejor que otro...

¿una ayudita? ¿que disco duro recomendais para la PS4?

¡gracias!
A mi me ha pasado una cosa rara.

Habiéndola apagado con normalidad ahora al encenderla se queda parpadeando en azul y no se enciende.

Reconstruyendo la BD o restaurando la consola funciona hasta que la apagas pero va a pedales, y salen mensajes raros en pantalla.

Voy a probar con otro disco duro porque me da que pueden ir por ahí los tiros.
Nimrith escribió:¡¡buenas!!

El disco duro de mi ps4 ha empezado a fallar y quería saber si hay algún modelo especialmente recomendado para la misma. Falló en un reinicio y tuve que restaurar todo el sistema (que me costó muchísimo) en el proceso lo comprobé mediante el pc, con el crystal disk y el resultado es que está en riesgo inminente...

Me salvó tener el psplus y las partidas guardadas en la nube... sinó hubiera sido una pérdida muy importante...

Pero claro no puedo seguir así, y anque he conseguido restaurar el sistema y volver a utilizarlo en la PS4 el riesgo es demasiado... el DD que lleva es la versión de 500GB, había pensado ya que estoy meterle 1 Tera o 2 pero realmente no se si hay alguno que le pueda venir mejor que otro...

¿una ayudita? ¿que disco duro recomendais para la PS4?

¡gracias!

HGST son los que estan saliendo mas fiables.

GLazkano escribió:A mi me ha pasado una cosa rara.

Habiéndola apagado con normalidad ahora al encenderla se queda parpadeando en azul y no se enciende.

Reconstruyendo la BD o restaurando la consola funciona hasta que la apagas pero va a pedales, y salen mensajes raros en pantalla.

Voy a probar con otro disco duro porque me da que pueden ir por ahí los tiros.

Seguramente, cuando empieza con esos sintomas casi siempre es el disco duro.
Un saludo.
Gracias @Psmaniaco . Me daba que irian por ahi los tiros, pero no leia a nadie que relacionara el disco duro con el tema de la luz azul parpadeando. He cogido (para probar) un SSD que me llega luego. Ya metido en gastos...
Hola tengo una máquina que no me deja actualizar con este error ce 35888 2

Que puedo hacer ?

Un saludo
GLazkano escribió:Gracias @Psmaniaco . Me daba que irian por ahi los tiros, pero no leia a nadie que relacionara el disco duro con el tema de la luz azul parpadeando. He cogido (para probar) un SSD que me llega luego. Ya metido en gastos...

Prueba a ver y ya me comentas.
Un saludo.
@GLazkano

Si he mirado pero dice de cambiar una controladora por otra.

No hay otro modo?

Es una slim.
He buscado y te he mandado eso porque yo no tengo ni idea. Tengo la PS4 hace meses y estoy muy pez aun lo siento.

A ver si alguien que sepa puede echarte una mano. Suerte.

Actualizo:
Con el SSD parece que va bien. Ha instalado la imagen del sistema y lo he dejado bajando el 1.21 de cyberpunk tras un par de apagones.

Se le nota bastante la agilidad del SSD o esa impresión me ha dado.
Buenas, mi PS4 Pro iba perfectamente esta mañana a primera hora. La he encendido ahora, y tras el icono de PS, se me queda en negro. Al rato, la tele me saca el cartel de "No hay señal"... La Ps sigue encendida.

¿Qué puedo hacer?

EDITO: tras el cartel de "No hay señal" de la tele, ha sonado el ventilador, y se ha apagado sola la PS... ¿? ¿?
@Rod es parecido a lo que me pasaba a mi, pero se me quedaba parpadeando la luz de la PS4 en azul. Te pasa lo mismo?
Efectívamente.

Al final he devuelto la consola a estado de fábrica. Me ha seguido fallando igual, alguna vez arrancaba pero se apagaba sóla. Al final en una de esas me ha dado el error CE41813-7 (Base de datos corrupta) y he hecho también la reparación de Base de datos.
No sé yo. Ahora arranca pero va todo lentísimo y eso que no tengo ningún juego porque me lo he cargado todo.
Me ha pasado el otro dia, y era el disco duro que estaba fallando. Le he metido uno SSD de 500 GBs y a correr.

Va mucho mas ligera ahora.
¿Lo has cambiado tú mismo? ¿Es sencillo?
No tiene dificultad. En la pro es asi: https://www.youtube.com/watch?v=PzuDuF5Xemw

En resumen, le sacas una tapa que lleva atras (sale con la mano) le sueltas el tornilo del disco duro, sacar el herraje con el disco, le quitas los 4 tornillos, cambias el disco por el nuevo, metes el herraje, pones el tornillo de nuevo, pones la tapa, y es bajarte un archivo de la web de Sony y copiarlo en un pendrive.

Arrancas desde el pendrive, se instala la imagen del sistema, y ya está.

Haz copia de seguridad a la nube de todo primero para no perder partidas ni nada.
¿Con que sea SSD vale? ¿Tengo que mirar alguna otra cosa?

Estaba pensando en ponerle 1TB, pero a lo mejor no me hace mucha falta teniendo la PS5... ¿Qué disco le pusiste tú?
Yo le he metido uno barato de 480 GBs que estaba de oferta en amazon por 50€ o asi creo.

Si quieres meterle mas especio gastando menos, no le metas SSD, pero yo prefiero menos almacenamiento y mayor rendimiento.

Gracias a ese SSD el cyberpunk me va bastante mejor de rendimiento.
Rod escribió:Buenas, mi PS4 Pro iba perfectamente esta mañana a primera hora. La he encendido ahora, y tras el icono de PS, se me queda en negro. Al rato, la tele me saca el cartel de "No hay señal"... La Ps sigue encendida.

¿Qué puedo hacer?

EDITO: tras el cartel de "No hay señal" de la tele, ha sonado el ventilador, y se ha apagado sola la PS... ¿? ¿?

Cuando pasa eso suele ser fallo del disco duro si despues de reconstruir la base de datos va lento o da errores es casi siempre fallo en el mismo disco.
Un saludo.
Buenas tardes,

¿Hay alguna opción de recuperar una PS4 Pro que carga en modo seguro pero que no termina de actualizar el firmware de la 8.50?

He intentado todas las opciones del modo seguro pero no avanza del 44%. La consola por unos meses está fuera de garantía.

Muchas gracias.
barisk escribió:Buenas tardes,

¿Hay alguna opción de recuperar una PS4 Pro que carga en modo seguro pero que no termina de actualizar el firmware de la 8.50?

He intentado todas las opciones del modo seguro pero no avanza del 44%. La consola por unos meses está fuera de garantía.

Muchas gracias.

¿Te muestra algun error o esta en bucle de actualizacion?
Un saludo.
Psmaniaco escribió:
barisk escribió:Buenas tardes,

¿Hay alguna opción de recuperar una PS4 Pro que carga en modo seguro pero que no termina de actualizar el firmware de la 8.50?

He intentado todas las opciones del modo seguro pero no avanza del 44%. La consola por unos meses está fuera de garantía.

Muchas gracias.

¿Te muestra algun error o esta en bucle de actualizacion?
Un saludo.


Hola,

Ningún tipo de error. Se ha quedado en bucle instalando la 8.50. Hoy quité el disco de la consola, le borre las particiones y lo he vuelto a conectar a la consola. Solo me dejaba usar la opción 7 del modo seguro, y hace exactamente igual, al 44% se queda parado y no avanza.

A ver si alguien me puede orientar.

Muchas gracias.
barisk escribió:
Psmaniaco escribió:
barisk escribió:Buenas tardes,

¿Hay alguna opción de recuperar una PS4 Pro que carga en modo seguro pero que no termina de actualizar el firmware de la 8.50?

He intentado todas las opciones del modo seguro pero no avanza del 44%. La consola por unos meses está fuera de garantía.

Muchas gracias.

¿Te muestra algun error o esta en bucle de actualizacion?
Un saludo.


Hola,

Ningún tipo de error. Se ha quedado en bucle instalando la 8.50. Hoy quité el disco de la consola, le borre las particiones y lo he vuelto a conectar a la consola. Solo me dejaba usar la opción 7 del modo seguro, y hace exactamente igual, al 44% se queda parado y no avanza.

A ver si alguien me puede orientar.

Muchas gracias.

Podría ser error del módulo BT WiFi, cambia el disco duro e intenta de nuevo a ver si funciona así.
Un saludo.
Pues nada, sigo igual. Le he cambiado el disco y se sigue quedando al 44%.

¿Hay alguna opción de quitar o desconectar ese módulo de wifi-bluetooth para finalizar la actualización de FW? ¿Hay algún sitio donde pueda descargar en vez de la 8.50 la versión anterior de firmware, a ver si así funciona?

Si se ha roto ese módulo, igual no es muy caro de reemplazar.

Gracias de nuevo.
barisk escribió:Pues nada, sigo igual. Le he cambiado el disco y se sigue quedando al 44%.

¿Hay alguna opción de quitar o desconectar ese módulo de wifi-bluetooth para finalizar la actualización de FW? ¿Hay algún sitio donde pueda descargar en vez de la 8.50 la versión anterior de firmware, a ver si así funciona?

Si se ha roto ese módulo, igual no es muy caro de reemplazar.

Gracias de nuevo.

No se puede desconectar por que va soldado, el modulo se puede cambiar, pero hace falta una estacion de soldadura con tobera de aire y si tiene precalentador opcional mejor, por que asi se saca mas facilmente, pero no es algo que puedas arreglar tu mismo.
Un saludo.
Buenos días, una pregunta a ver si podéis orientarme, el otro dia eliminé a un chaval con el que jugué cuatro partidas al Resident 5 hace tiempo y no volvimos a coincidir más, como puedo configurar para que no me salgan sus actividades en "novedades"?, hace tiempo recuerdo que cuando borrabas a alguien desaparecías de su lista de amigos, pero me siguen saliendo sus trofeos, inicios de juegos, da igual que bloquee el contacto, que lo elimine de amigos, siempre sale en Novedades cada vez que le salta un trofeo.....

En los ajustes de privacidad no hay nada para poner que solo muestre actividades de amigos, solo deja configurar lo que yo les muestro a ellos y no entiendo porqué no es recíproco.....

Edito: Han dejado de salir notificaciones y actualizarse el panel de novedades pero las que ya había de antes no se borran, así que a seguir y a otra cosa mariposa jejejejejeje.
Hola compañeros
A ver si alguien puede orientarme algo más...
Tengo una ps4 slim de 1tb firmware 8.50 y no se yo si desde esta última actualización o un día que se fue la luz y mi ps4 estaba en reposo que ahora me va lenta en la carga de juego (cargando...)y se entrecorta o se para en imágenes cinematográficas y después sigue normal.
A mi me da que el disco duro esté dañado
He intentado en modo seguro nicialización,reconstruir base de datos,actualizar firmware etc... y sigue igual...
Aparte tampoco enciende con el mando la tengo que encender desde botón de la ps4
He reiniciado mando y nada,con cable conectado y tampoco
Alguna sugerencia?
Saludos
Buenas noches,
Tengo una ps4 modelo cuh 1216a que nunca ha dado ningún problema. Hoy estaba jugando de forma normal hasta que la he apagado para cenar.
Después de cenar he ido a jugar y la ps4 enciende luz azul y automáticamente se apaga y ya no reacciona.
Para volver a intentar encenderla hay que quitarle el cable de alimentación y volver a ponérselo.

Visto esto, he sacado la fuente y he comprobado la tensión de salida, cuando la arrancas da 12V pero en seguida empieza a decaer el voltaje hasta los 0V. Y hay que quitarle el cable para volver a arrancarla.

Creéis que es problema de la fuente o qué puede haber algo más?

Gracias.
ka0ss escribió:Hola compañeros
A ver si alguien puede orientarme algo más...
Tengo una ps4 slim de 1tb firmware 8.50 y no se yo si desde esta última actualización o un día que se fue la luz y mi ps4 estaba en reposo que ahora me va lenta en la carga de juego (cargando...)y se entrecorta o se para en imágenes cinematográficas y después sigue normal.
A mi me da que el disco duro esté dañado
He intentado en modo seguro nicialización,reconstruir base de datos,actualizar firmware etc... y sigue igual...
Aparte tampoco enciende con el mando la tengo que encender desde botón de la ps4
He reiniciado mando y nada,con cable conectado y tampoco
Alguna sugerencia?
Saludos

Comprueba si la salud del disco duro esta bien, creo que por ahi vienen los tiros.

thorgrim escribió:Buenas noches,
Tengo una ps4 modelo cuh 1216a que nunca ha dado ningún problema. Hoy estaba jugando de forma normal hasta que la he apagado para cenar.
Después de cenar he ido a jugar y la ps4 enciende luz azul y automáticamente se apaga y ya no reacciona.
Para volver a intentar encenderla hay que quitarle el cable de alimentación y volver a ponérselo.

Visto esto, he sacado la fuente y he comprobado la tensión de salida, cuando la arrancas da 12V pero en seguida empieza a decaer el voltaje hasta los 0V. Y hay que quitarle el cable para volver a arrancarla.

Creéis que es problema de la fuente o qué puede haber algo más?

Gracias.

Despues de quitar el cable ¿se sigue apagando de golpe al encenderla?
Un saludo.
Buenas @Psmaniaco
Sí, has de quitar el cable de alimentación para que te permita volver encenderla, y al encenderla de nuevo vuelve a apagarse.

A mi me da la sensación de que la fuente está detectando algún problema y que corta la alimentación de salida para proteger el sistema.
thorgrim escribió:Buenas @Psmaniaco
Sí, has de quitar el cable de alimentación para que te permita volver encenderla, y al encenderla de nuevo vuelve a apagarse.

A mi me da la sensación de que la fuente está detectando algún problema y que corta la alimentación de salida para proteger el sistema.

Si se apaga al instante es un corto, lo que apaga la consola es el Sysconf por que detecta un problema en el hardware y manda la señal de apagado para proteger la electrónica, por lo general puede ser algun regulador de alimentación de la fuente, de la placa o peor, que el APU se haya pues en corto, lo que dejaría placa para tirar a la basura.
Un saludo.
Psmaniaco escribió:
thorgrim escribió:Buenas @Psmaniaco
Sí, has de quitar el cable de alimentación para que te permita volver encenderla, y al encenderla de nuevo vuelve a apagarse.

A mi me da la sensación de que la fuente está detectando algún problema y que corta la alimentación de salida para proteger el sistema.

Si se apaga al instante es un corto, lo que apaga la consola es el Sysconf por que detecta un problema en el hardware y manda la señal de apagado para proteger la electrónica, por lo general puede ser algun regulador de alimentación de la fuente, de la placa o peor, que el APU se haya pues en corto, lo que dejaría placa para tirar a la basura.
Un saludo.


Gracias por responder Psmaniaco.

¿Llegados a este punto, que me recomiendas, llevarla a alguna tienda especializada a reparar o darla por perdida?
9513 respuestas
1186, 187, 188, 189, 190, 191