Errores y averias de Playstation 4

Buenas, este hilo es extremadamente necesario y a partir de esta noche empezarán a haber mensajes en este hilo, necesitamos un orden :

Para un correcto orden deberíamos de decir los síntomas.
El Pack al que corresponde.
El número de Lote
Sin son chinas o Japonesas.

Creo que si guardamos un orden nos ayudaremos a todos al hora de comprar.
Cuando vayan apareciendo los primeros casos, es una buena idea tener ya un wiki creado que sriva de guía de consulta y tenerlo todo recogido en un único sitio que desperdigado por el hilo.
roberto28live escribió:Cuando vayan apareciendo los primeros casos, es una buena idea tener ya un wiki creado que sriva de guía de consulta y tenerlo todo recogido en un único sitio que desperdigado por el hilo.


Tienes razón, hay que crear una wiki para enlazarla con todo el contenido y que sea más fácil localizar los fallos y posibles soluciones.
Ostia la mia con el puto fallo del hdmi...joder empezamos bien. Oh, espera, que la voy a buscar mañana xD

Obsesión!!!!
Pues para empezar con las averías... No se si alguien ya ha visto un video por Youtube en el cual ya se presenta a un conejillo de indias que precisamente no está muy contento... No se que leches le pasa al HDMI dice o no se que... Aquí abajo os dejo el video por si a alguien le pasa lo mismo ahora esta noche cuando la tenga...

http://www.youtube.com/watch?v=2Tswa3Ebz5k
catastrofe escribió:Pues para empezar con las averías... No se si alguien ya ha visto un video por Youtube en el cual ya se presenta a un conejillo de indias que precisamente no está muy contento... No se que leches le pasa al HDMI dice o no se que... Aquí abajo os dejo el video por si a alguien le pasa lo mismo ahora esta noche cuando la tenga...

http://www.youtube.com/watch?v=2Tswa3Ebz5k

Si, el famoso error de las consolas chinas de EEUU
alvarions está baneado por "flames"
Se le ve español..
alvarions escribió:Se le ve español..

Sudamericano.
catastrofe escribió:Pues para empezar con las averías... No se si alguien ya ha visto un video por Youtube en el cual ya se presenta a un conejillo de indias que precisamente no está muy contento... No se que leches le pasa al HDMI dice o no se que... Aquí abajo os dejo el video por si a alguien le pasa lo mismo ahora esta noche cuando la tenga...

http://www.youtube.com/watch?v=2Tswa3Ebz5k



Ese vídeo es de el día 15, y de los problemas que hubo con alguna remesa de los HDMI con la lengüeta que daba mal contacto. Ya es conocido el problema y como solucionarlo.

Saludos.
Arganboy escribió:
catastrofe escribió:Pues para empezar con las averías... No se si alguien ya ha visto un video por Youtube en el cual ya se presenta a un conejillo de indias que precisamente no está muy contento... No se que leches le pasa al HDMI dice o no se que... Aquí abajo os dejo el video por si a alguien le pasa lo mismo ahora esta noche cuando la tenga...

http://www.youtube.com/watch?v=2Tswa3Ebz5k



Ese vídeo es de el día 15, y de los problemas que hubo con alguna remesa de los HDMI con la lengüeta que daba mal contacto. Ya es conocido el problema y como solucionarlo.

Saludos.


Pues mejor tenerlo presente porque si a alguien le pasa esta noche con las prisas mejor refrescar la memoria y dejar el enlace aquí para que no se alarme.
catastrofe escribió:
Arganboy escribió:
catastrofe escribió:Pues para empezar con las averías... No se si alguien ya ha visto un video por Youtube en el cual ya se presenta a un conejillo de indias que precisamente no está muy contento... No se que leches le pasa al HDMI dice o no se que... Aquí abajo os dejo el video por si a alguien le pasa lo mismo ahora esta noche cuando la tenga...

http://www.youtube.com/watch?v=2Tswa3Ebz5k



Ese vídeo es de el día 15, y de los problemas que hubo con alguna remesa de los HDMI con la lengüeta que daba mal contacto. Ya es conocido el problema y como solucionarlo.

Saludos.


Pues mejor tenerlo presente porque si a alguien le pasa esta noche con las prisas mejor refrescar la memoria y dejar el enlace aquí para que no se alarme.


Si ocurriese el problema, lo mejor es devolverla a la tienda y otra nueva al canto mejor que intentar arreglarla tu mismo (por muy sencillo que sea) yo no me arriesgaria a perder la garantia
Se mueve solo mi menú, como si estuviese moviendo el joystick. He probado a apagarla por si al encenderla había movido alguno de los joystick y nada, sigue igual. Existe alguna solución u opción en el menú para calibrarlo?

Me pierdo un poco buscando por la interfaz de usuario :(

Será culpa del mando? No se si ir a la tienda y que me lo cambie.
Danivaro escribió:Se mueve solo mi menú, como si estuviese moviendo el joystick. He probado a apagarla por si al encenderla había movido alguno de los joystick y nada, sigue igual. Existe alguna solución u opción en el menú para calibrarlo?

Me pierdo un poco buscando por la interfaz de usuario :(

Será culpa del mando? No se si ir a la tienda y que me lo cambie.


cuando te vuelva a pasar... apaga el mando y si se para... pues ya sabes de lo que es...


Suerte!
NO ME LO PUEDO CREER JODER, NO ME LO PUEDO CREER!!

Se me reinicia la consola a los pocos segundos, he intentado todo.. He tocado todos los cables.. Llevo 1 hora asi.. No me deja hacer nada..

Porque me ha tenido que tocar a mi joder.. Es que no me lo creo, desde junio con la puta reserva y ahora me dicen que no me la cambian porque no le quedan consolas que tienen que llamar a la central..

Esto es indignante tios.. Estoy super chafado.. En serio.. Q bsjon mas grande
TeM escribió:NO ME LO PUEDO CREER JODER, NO ME LO PUEDO CREER!!

Se me reinicia la consola a los pocos segundos, he intentado todo.. He tocado todos los cables.. Llevo 1 hora asi.. No me deja hacer nada..

Porque me ha tenido que tocar a mi joder.. Es que no me lo creo, desde junio con la puta reserva y ahora me dicen que no me la cambian porque no le quedan consolas que tienen que llamar a la central..

Esto es indignante tios.. Estoy super chafado.. En serio.. Q bsjon mas grande

Corre a cambiarla pero ya.
u1053091 escribió:
Danivaro escribió:Se mueve solo mi menú, como si estuviese moviendo el joystick. He probado a apagarla por si al encenderla había movido alguno de los joystick y nada, sigue igual. Existe alguna solución u opción en el menú para calibrarlo?

Me pierdo un poco buscando por la interfaz de usuario :(

Será culpa del mando? No se si ir a la tienda y que me lo cambie.


cuando te vuelva a pasar... apaga el mando y si se para... pues ya sabes de lo que es...


Suerte!


Recuerdo que en la ps2 podías descalibrar el mando si al iniciar la consola te ponías a hacer el capullo con los analógicos. Había que apagar la consola y volver a encenderla.
TeM escribió:NO ME LO PUEDO CREER JODER, NO ME LO PUEDO CREER!!

Se me reinicia la consola a los pocos segundos, he intentado todo.. He tocado todos los cables.. Llevo 1 hora asi.. No me deja hacer nada..

Porque me ha tenido que tocar a mi joder.. Es que no me lo creo, desde junio con la puta reserva y ahora me dicen que no me la cambian porque no le quedan consolas que tienen que llamar a la central..

Esto es indignante tios.. Estoy super chafado.. En serio.. Q bajon mas grande


uffff . ya empezamos.... , tenia pensado comprarla pero como que mejor que me espero......
TeM escribió:NO ME LO PUEDO CREER JODER, NO ME LO PUEDO CREER!!

Se me reinicia la consola a los pocos segundos, he intentado todo.. He tocado todos los cables.. Llevo 1 hora asi.. No me deja hacer nada..

Porque me ha tenido que tocar a mi joder.. Es que no me lo creo, desde junio con la puta reserva y ahora me dicen que no me la cambian porque no le quedan consolas que tienen que llamar a la central..

Esto es indignante tios.. Estoy super chafado.. En serio.. Q bsjon mas grande


Si puedes entra en modo seguro y vuelve a instalar el firmware 1.51... a ver si no lo ha instalado bien...

Suerte!
Actualizada y por ahora todo perfecto, ojalá siga así.
Suerte a los demás.
Riky_Xerez escribió:Actualizada y por ahora todo perfecto, ojalá siga así.
Suerte a los demás.


A mi igual, el ventilador suena algo, pero supongo que es normal
TeM escribió:NO ME LO PUEDO CREER JODER, NO ME LO PUEDO CREER!!

Se me reinicia la consola a los pocos segundos, he intentado todo.. He tocado todos los cables.. Llevo 1 hora asi.. No me deja hacer nada..

Porque me ha tenido que tocar a mi joder.. Es que no me lo creo, desde junio con la puta reserva y ahora me dicen que no me la cambian porque no le quedan consolas que tienen que llamar a la central..

Esto es indignante tios.. Estoy super chafado.. En serio.. Q bsjon mas grande



Has llegado a actualizarla?
corre a la tienda y q te den otra, correeeee.........
Perdon, no se reinicia, se apaga simplemente, al volver a encender aparece el modo seguro, entonces carga solo, se reinicia y cuando llega al menu se apaga.. Sin mas

Se congela la imagen medio segundo y se olle un click por dentro y se apaga de golpe, todo muy rapido..

No puedo actualizarla, no puedo hacer nada, en que me he visto de meter los datos, todo follado antes de que se apagara, y nada.. Lo sigue haciendo

No me la cambian porque no les quedan mas.. No puedo cambiarla.. Solo me wueda ir al game y que me den mi pasta, desde junio esperando este dia para esto.. Puta mierda

Edit: ir mañana digo.. No voy a esperar a otra remesa, quiero mi pasta.. Me ire a otro lado a comprarla
No se si es un fallo o es normal, el ventilador se pone a full cuando llevo 1 hora jugando o un poco menos (estoy jugando al Need for Speed Rivals)... por lo demás todo genial!
jomjom escribió:No se si es un fallo o es normal, el ventilador se pone a full cuando llevo 1 hora jugando o un poco menos (estoy jugando al Need for Speed Rivals)... por lo demás todo genial!

Seguramente sea una cosa esporádica, por la instalación o cualquier cosa que se te inicie en segundo plano.

Mira a ver.
TeM escribió:Perdon, no se reinicia, se apaga simplemente, al volver a encender aparece el modo seguro, entonces carga solo, se reinicia y cuando llega al menu se apaga.. Sin mas

Se congela la imagen medio segundo y se olle un click por dentro y se apaga de golpe, todo muy rapido..

No puedo actualizarla, no puedo hacer nada, en que me he visto de meter los datos, todo follado antes de que se apagara, y nada.. Lo sigue haciendo

No me la cambian porque no les quedan mas.. No puedo cambiarla.. Solo me wueda ir al game y que me den mi pasta, desde junio esperando este dia para esto.. Puta mierda

Edit: ir mañana digo.. No voy a esperar a otra remesa, quiero mi pasta.. Me ire a otro lado a comprarla


Has llegado a configurar wifi? A mi se me petaba la Ps3 porque tenia conectado el wifi con una señal "protegida" aquí en londres , y cada vez que me conectada en un dispositivo tenia que meter mi contraseña, y en la ps3 al no poder hacerlo , me petaba directamente. Hasta que probé a desactivarlo no me di cuenta, y ahora con mi wifi propio me va perfectamente!
Que mala suerte TeM, espero que puedas encontrar una solución pronto
TeM escribió:Perdon, no se reinicia, se apaga simplemente, al volver a encender aparece el modo seguro, entonces carga solo, se reinicia y cuando llega al menu se apaga.. Sin mas

Se congela la imagen medio segundo y se olle un click por dentro y se apaga de golpe, todo muy rapido..

No puedo actualizarla, no puedo hacer nada, en que me he visto de meter los datos, todo follado antes de que se apagara, y nada.. Lo sigue haciendo

No me la cambian porque no les quedan mas.. No puedo cambiarla.. Solo me wueda ir al game y que me den mi pasta, desde junio esperando este dia para esto.. Puta mierda

Edit: ir mañana digo.. No voy a esperar a otra remesa, quiero mi pasta.. Me ire a otro lado a comprarla


Prueba a sacar el disco duro y volver a meterlo, puede que con el transporte se haya movido o algo y no hago un buen contacto.

Si después de eso sigue con el fallo, puedes probar a instalar el firmware desde un USB directamente.
Juan_Garcia escribió:
u1053091 escribió:
Danivaro escribió:Se mueve solo mi menú, como si estuviese moviendo el joystick. He probado a apagarla por si al encenderla había movido alguno de los joystick y nada, sigue igual. Existe alguna solución u opción en el menú para calibrarlo?

Me pierdo un poco buscando por la interfaz de usuario :(

Será culpa del mando? No se si ir a la tienda y que me lo cambie.


cuando te vuelva a pasar... apaga el mando y si se para... pues ya sabes de lo que es...


Suerte!


Recuerdo que en la ps2 podías descalibrar el mando si al iniciar la consola te ponías a hacer el capullo con los analógicos. Había que apagar la consola y volver a encenderla.



Es cosa del mando, ya que lo hace cuando quiere. Ha terminado de descargar la actualización y ahora se ha quedado con el fondo todo oscuro, es normal? Se supone que es parte del proceso de la actualización?

He llamado al game por el tema del mando y me dicen que no pueden hacer nada, que no me pueden dar un mando suelto, y consolas no tienen en stock!!
TeM escribió:Perdon, no se reinicia, se apaga simplemente, al volver a encender aparece el modo seguro, entonces carga solo, se reinicia y cuando llega al menu se apaga.. Sin mas

Se congela la imagen medio segundo y se olle un click por dentro y se apaga de golpe, todo muy rapido..

No puedo actualizarla, no puedo hacer nada, en que me he visto de meter los datos, todo follado antes de que se apagara, y nada.. Lo sigue haciendo

No me la cambian porque no les quedan mas.. No puedo cambiarla.. Solo me wueda ir al game y que me den mi pasta, desde junio esperando este dia para esto.. Puta mierda

Edit: ir mañana digo.. No voy a esperar a otra remesa, quiero mi pasta.. Me ire a otro lado a comprarla

Que putada.....suerte tío, un saludo.
jonsnowlaicu escribió:
TeM escribió:Perdon, no se reinicia, se apaga simplemente, al volver a encender aparece el modo seguro, entonces carga solo, se reinicia y cuando llega al menu se apaga.. Sin mas

Se congela la imagen medio segundo y se olle un click por dentro y se apaga de golpe, todo muy rapido..

No puedo actualizarla, no puedo hacer nada, en que me he visto de meter los datos, todo follado antes de que se apagara, y nada.. Lo sigue haciendo

No me la cambian porque no les quedan mas.. No puedo cambiarla.. Solo me wueda ir al game y que me den mi pasta, desde junio esperando este dia para esto.. Puta mierda

Edit: ir mañana digo.. No voy a esperar a otra remesa, quiero mi pasta.. Me ire a otro lado a comprarla


Has llegado a configurar wifi? A mi se me petaba la Ps3 porque tenia conectado el wifi con una señal "protegida" aquí en londres , y cada vez que me conectada en un dispositivo tenia que meter mi contraseña, y en la ps3 al no poder hacerlo , me petaba directamente. Hasta que probé a desactivarlo no me di cuenta, y ahora con mi wifi propio me va perfectamente!


El wifi si, es lo primero que puse, pero ese paso conseguia pasarlo, al final llegue al menu principal (tras varios intentos cada vez mas rapido) y vamos, el wifi parece que se configuraba bien..

Que mierda, soy el unico???
Ami nada mas llegar y ponerla no me salia nada en la tele total buscando por internet y he tenido que meter un hierro que sobresalía de la salida hdmi de la consola hacia dentro y solucionado pero vaya tela que vendan la consola asi...
TeM escribió:Perdon, no se reinicia, se apaga simplemente, al volver a encender aparece el modo seguro, entonces carga solo, se reinicia y cuando llega al menu se apaga.. Sin mas

Se congela la imagen medio segundo y se olle un click por dentro y se apaga de golpe, todo muy rapido..

No puedo actualizarla, no puedo hacer nada, en que me he visto de meter los datos, todo follado antes de que se apagara, y nada.. Lo sigue haciendo

No me la cambian porque no les quedan mas.. No puedo cambiarla.. Solo me wueda ir al game y que me den mi pasta, desde junio esperando este dia para esto.. Puta mierda

Edit: ir mañana digo.. No voy a esperar a otra remesa, quiero mi pasta.. Me ire a otro lado a comprarla


Los únicos componentes "movibles" de la consola que puedan hacer ese "Click" son el disco duro y el lector, que haya problemas con el lector no creo que provoque el apagado de la consola... supongo que será del disco duro que no puede cargar el sistema...
Si tienes otro por ahi compatible y cómo que el cambio de disco duro no afecta a la garantia y si te vez capaz... prueba a ver (si cambias el disco duro acuérdate que es otro firm el que tienes que instalar).



Edit

El compañero tiene razón:

xufeitor escribió:Antes de cambiar el disco duro, prueba simplemente a sacarlo y volver a meterlo, puede que sea simplemente un mal contacto.


Suerte!
vete a la tienda y q te la cambien, q seguro que tienen mas.
Antes de cambiar el disco duro, prueba simplemente a sacarlo y volver a meterlo, puede que sea simplemente un mal contacto.
maximen13 escribió:Ami nada mas llegar y ponerla no me salia nada en la tele total buscando por internet y he tenido que meter un hierro que sobresalía de la salida hdmi de la consola hacia dentro y solucionado pero vaya tela que vendan la consola asi...


esas son las mismas que en u.s.a . genial... nos las han metido a ver si cuelan...
hellknight escribió:
maximen13 escribió:Ami nada mas llegar y ponerla no me salia nada en la tele total buscando por internet y he tenido que meter un hierro que sobresalía de la salida hdmi de la consola hacia dentro y solucionado pero vaya tela que vendan la consola asi...


esas son las mismas que en u.s.a . genial... nos las han metido a ver si cuelan...


Y que esperabais? Algunas vendrán de japon pero la mayoría de China, que es donde esta la masificación en la producción.
jomjom escribió:No se si es un fallo o es normal, el ventilador se pone a full cuando llevo 1 hora jugando o un poco menos (estoy jugando al Need for Speed Rivals)... por lo demás todo genial!


El mío no llevo ni un minuto con resogun y se pone a bufar, no me parece muy normal
Tios que bajon tengo, la he guardado en la caja tal cual venia.. No se si probar lo del disco duro, con lo tarde que es ya y que no de resultado me va a terminar amargando..

Pero si es verdad que se olle un click, el mismo que se olle cuando pasa del modo seguro al normal, no tiene reles me imagino
Ya empiezan también los problemas para PS4 en españa?

Menuda chapuza esta nueva generación, menos mal que las tiendas están respondiendo y cambiando las cosas pero madre mia
Tío ya lo siento por tí. Yo de tí, mañana llamaría a Sony explicandoles el problema a ver que solución te dan. Diles que no hay stock y que alguna solución tienen que darte.

Devolverla es una opción. Pero no me gustaría que los de la tienda se la colaran a otro.
Eberxy escribió:Ya empiezan también los problemas para PS4 en españa?

Menuda chapuza esta nueva generación, menos mal que las tiendas están respondiendo y cambiando las cosas pero madre mia


Entrar a un hilo de averías a decir lo que dices no aporta nada ;)

----------------------------

TeM Prueba lo del HDD tio no pierdes nada y a lo mejor "te salva la vida". Si al final tienes que cambiarla pues nada tio, más suerte la próxima!

1saludo
jdemena escribió:
jomjom escribió:No se si es un fallo o es normal, el ventilador se pone a full cuando llevo 1 hora jugando o un poco menos (estoy jugando al Need for Speed Rivals)... por lo demás todo genial!


El mío no llevo ni un minuto con resogun y se pone a bufar, no me parece muy normal


A parte de jugar con resogun... tienes algo más descargando o instalando (o las dos cosas)?
Si no te quedas tranquilo y si crees que el "ruido" del ventildor es anormal ves a cambiarlo... pero elimina motivos antes de devolverlo...

Suerte!
Vamos a hacer distinciones, las que tienen problemas son las del PACK killzone o el pack BASICO?
Eberxy escribió:Ya empiezan también los problemas para PS4 en españa?

Menuda chapuza esta nueva generación, menos mal que las tiendas están respondiendo y cambiando las cosas pero madre mia


Pues a mi la tienda no me ha respodido.. Bueno si, me ha dicho q tengo q esperar a que llamen a central y les mande otra... Ole que bien no? Me tiro con la reserva desde junio, no me regalan una puta mierda, y cuando al fin llega el dia y que ademas la semana que viene pillo vacaciones para usarla, me dicen que me espere??? Si claro, y una mierda..

Edito: la mia es PACK BASICO
xaos_ichigo escribió:Vamos a hacer distinciones, las que tienen problemas son las del PACK killzone o el pack BASICO?


lol sólo tenemos constancia de una que se sepa :p
TeM escribió:
Eberxy escribió:Ya empiezan también los problemas para PS4 en españa?

Menuda chapuza esta nueva generación, menos mal que las tiendas están respondiendo y cambiando las cosas pero madre mia


Pues a mi la tienda no me ha respodido.. Bueno si, me ha dicho q tengo q esperar a que llamen a central y les mande otra... Ole que bien no? Me tiro con la reserva desde junio, no me regalan una puta mierda, y cuando al fin llega el dia y que ademas la semana que viene pillo vacaciones para usarla, me dicen que me espere??? Si claro, y una mierda..

Edito: la mia es PACK BASICO


Yono veo problema, puedes exigir que te devuelvan el dinero , y mañana que la salida oficial vas a 1era hora a buscar en otro sitio.
Voy a probar lo del disco duro, a ver si no se me hace muy tarde.. Q mañana trabajo.. Ahora os cuento tios [decaio]
Buenas, o no tan buenas...

Mi ps4 cuando la enciendo no coge señal y la luz azul parpadea constante...

A alguien mas le pasa?
que código tiene en la parte inferior, 1001 o 1004? las americanas tenían 1001 y las de aquí 1004 pero alomejor vienen mezcladas
8476 respuestas
1, 2, 3, 4, 5170