Windows 10

Eil escribió:
angelillo732 escribió:Pero vamos que tiene que haber una manera [+risas]


Si ya has mirado en la tele y en el panel de Nvidia y no lo consigues, algo extraño tiene que estar pasando. ¿Estás duplicando pantalla (por ej. con un portatil) o utilizando el televisor como única pantalla? ¿Has mirado y/o hecho pruebas con la resolución y los hzs desde el escritorio?


Es única la TV, no hay nada más conectado. He mirado otras resoluciones y se ven expandidas también, muy raro.. El caso es que cuando la calibré solo la usaba para xbox, y claro, ahí funcionaba de lujo.

Algo se me escapa, seguro que es una chorrada al final
Buenas, aunque he creado un hilo sobre esto... también paso a preguntarlo por aquí, por si tengo mas suerte....

Después de haber actualizado W10 hace unas semanas a la ultima compilación... hoy al encender el PC me he encontrado con esto...

Imagen

Como se puede observar hay cosas en W10 que salen en Inglés!!.... yo alucino, ¿alguien sabría como ponerlo TODO en Español de España como estaba antes?, muchas gracias.

Un saludo.

PD: No solo aparecen esas partes en Inglés, me ocurre por todo W10 con otras mas cosas/menus
¿En REGIÓN e IDIOMA tienes puesto más de un idioma?

Imagen

Si es así podrías probar a quitar otros idiomas y dejar solo el español a ver si se soluciona con eso.

También puedes mirar por si acaso en el panel de control:

Imagen
@Eil Que va, solo tengo puesto el Español de España, también comentar que he hecho...

- Desinstalar la ultima actualización, sin ningún resultado

- Elegir otro paquete de idioma, instalarlo, borrar el Español de España, reiniciar... etc, volver a descargar el Español de España y ponerlo predeterminado... etc, sin ningún resultado.

- He vuelto incluso a la compilación anterior, y a la anterior.. etc, he llegado a la del 10 de Septiembre, sin ningún resultado.


*** Acabo de ver que ahora mismo, hace apenas 10 minutos acaban de poner una actualización de W10, solo que está en Inglés la descripción y no quiero instalarla hasta que no sepa realmente que "arregla"... o estropea.

Está aquí.... https://support.microsoft.com/es-es/help/4522355
@javivi-2007 @Ghandig

Hola, pues si son las mías aunque luego varia las velocidad y el interior.

Las pille por amazon, osea si veo que tal las cambio. Pero si las cambio y tengo el mismo problema que rollo.

Ahora mismo estoy con las de mi hermano, que son las mismas pero con velocidad 3000mhz y llevo un día (aún no lo he usado mucho) y de momento nada. Él no ha podido aún probar el suyo con las mías. Si a él le da pantallazo azul y a mi no, asunto arreglado.

Aunque el tiene un Intel y yo un Ryzen que son más incompatibles. Y prefiero volver a comprar las de 3200, que las de 3000.
@Parallax Snake , antes he encontrado este mensaje (la respuesta de Kari) pero quizás sea un tanto arriesgado y quién sabe si te solucionará el problema o no. Pero échale un ojo, que tiene fotos y todo. ;DD

https://www.tenforums.com/general-suppo ... anged.html
angelillo732 escribió:
Eil escribió:
angelillo732 escribió:Pero vamos que tiene que haber una manera [+risas]


Si ya has mirado en la tele y en el panel de Nvidia y no lo consigues, algo extraño tiene que estar pasando. ¿Estás duplicando pantalla (por ej. con un portatil) o utilizando el televisor como única pantalla? ¿Has mirado y/o hecho pruebas con la resolución y los hzs desde el escritorio?


Es única la TV, no hay nada más conectado. He mirado otras resoluciones y se ven expandidas también, muy raro.. El caso es que cuando la calibré solo la usaba para xbox, y claro, ahí funcionaba de lujo.

Algo se me escapa, seguro que es una chorrada al final

¿Que la tienes por HDMI o VGA?
Un saludo.
angelillo732 escribió:@Psmaniaco Por HDMI

Pues la resolucion que debe darte es 1920x1080 si es por HDMI, ponla manual y ajustala asi a ver, sino prueba 1280x720 a ver.
Un saludo.
@angelillo732 ¿que TV tienes?, me refiero a la marca de la TV, porque por ejemplo en las Samsung por norma general en las opciones avanzadas tienes para seleccionar el "Tamaño", el cual lo pones en "Ajustar Pantalla" en lugar de poner "16:9" y queda todo perfecto.
Psmaniaco escribió:
angelillo732 escribió:@Psmaniaco Por HDMI

Pues la resolucion que debe darte es 1920x1080 si es por HDMI, ponla manual y ajustala asi a ver, sino prueba 1280x720 a ver.
Un saludo.


Juego a 4k, de todas maneras he conseguido solucionarlo poniendo la opción más alta (4k real) y bajando de nuevo a 4k comercial, mágicamente se ajusta per gener que hacer esto cada vez que quiero ver una peli..

Parallax Snake escribió:@angelillo732 ¿que TV tienes?, me refiero a la marca de la TV, porque por ejemplo en las Samsung por norma general en las opciones avanzadas tienes para seleccionar el "Tamaño", el cual lo pones en "Ajustar Pantalla" en lugar de poner "16:9" y queda todo perfecto.


La nu7405 de Samsung, no he visto la opción, luego miro de nuevo a ver.
angelillo732 escribió:
Psmaniaco escribió:
angelillo732 escribió:@Psmaniaco Por HDMI

Pues la resolucion que debe darte es 1920x1080 si es por HDMI, ponla manual y ajustala asi a ver, sino prueba 1280x720 a ver.
Un saludo.


Juego a 4k, de todas maneras he conseguido solucionarlo poniendo la opción más alta (4k real) y bajando de nuevo a 4k comercial, mágicamente se ajusta per gener que hacer esto cada vez que quiero ver una peli..

Parallax Snake escribió:@angelillo732 ¿que TV tienes?, me refiero a la marca de la TV, porque por ejemplo en las Samsung por norma general en las opciones avanzadas tienes para seleccionar el "Tamaño", el cual lo pones en "Ajustar Pantalla" en lugar de poner "16:9" y queda todo perfecto.


La nu7405 de Samsung, no he visto la opción, luego miro de nuevo a ver.

Ahh, la usas a 4K, yo no he llegado siquiera a ver como es el 4K [+risas] , a 1080 de momento voy sobrado, no necesito subir a mas.
Un saludo.
cristian_n escribió:@javivi-2007 @Ghandig

Hola, pues si son las mías aunque luego varia las velocidad y el interior.

Las pille por amazon, osea si veo que tal las cambio. Pero si las cambio y tengo el mismo problema que rollo.
Ahora mismo estoy con las de mi hermano, que son las mismas pero con velocidad 3000mhz y llevo un día (aún no lo he usado mucho) y de momento nada. Él no ha podido aún probar el suyo con las mías. Si a él le da pantallazo azul y a mi no, asunto arreglado.
Aunque el tiene un Intel y yo un Ryzen que son más incompatibles. Y prefiero volver a comprar las de 3200, que las de 3000.


En amazon puedes comprar articulos "gestionados y vendidos por amazon" (que supuestamente compran directamente al fabricante y por lo tanto deberian ser originales) y otros articulos son gestionados por amazon pero vendidos por vendedores externos (que pueden ser falsos, a saber de donde las sacan).
Si tus rams han sido "gestionadas y vendidas por amazon" yo asumiria que son originales, en caso contrario asumiria que en un 90% son falsas.

Por otra parte yo tengo un ryzen 2600 y unas rams parecidas y al final las tuve que dejar a 2966 (o algo asi) ya que por poco que las subiera ya me empezaban los problemas, Por lo que estuve googleando por lo menos con mi micro es lo mas seguro. Prueba a esa velocidad durante un tiempo y si no te falla dejalas asi. No vas a maxima velocidad pero tampoco a 2400. Y mas vale 100% estabilidad que un escaso 5% mas de rendimiento.
Suerte...
Buenas tardes, tengo un problema y por no abrir un hilo lo voy a preguntar por aquí, tengo windows 10 y desde hace 2 días en el navegador chrome ya no me sale la opción abrir ultima pestaña cerrada. Buscando por internet lo único que he encontrado es una combinación de botones en el teclado para abrir la ultima pestaña cerrada, pero lo que me gustaría es que me volviera a salir la opción usando el ratón al pinchar encima de cualquier pestaña. Saludos.
michaelpegaso escribió:Buenas tardes, tengo un problema y por no abrir un hilo lo voy a preguntar por aquí, tengo windows 10 y desde hace 2 días en el navegador chrome ya no me sale la opción abrir ultima pestaña cerrada. Buscando por internet lo único que he encontrado es una combinación de botones en el teclado para abrir la ultima pestaña cerrada, pero lo que me gustaría es que me volviera a salir la opción usando el ratón al pinchar encima de cualquier pestaña. Saludos.


Ahora no tienes que pinchar con el botón derecho del ratón encima de una pestaña abierta para hacer eso. Lo que tienes que hacer es darle al botón derecho del ratón FUERA de las pestañas abiertas (a la derecha del + de abrir pestaña nueva) y ya verás como te sale "Volver a abrir pestaña cerrada" ahí. ;DD
@Eil mil gracias [poraki] es como dices y si que me sale
javivi-2007 escribió:
cristian_n escribió:@javivi-2007 @Ghandig

Hola, pues si son las mías aunque luego varia las velocidad y el interior.

Las pille por amazon, osea si veo que tal las cambio. Pero si las cambio y tengo el mismo problema que rollo.
Ahora mismo estoy con las de mi hermano, que son las mismas pero con velocidad 3000mhz y llevo un día (aún no lo he usado mucho) y de momento nada. Él no ha podido aún probar el suyo con las mías. Si a él le da pantallazo azul y a mi no, asunto arreglado.
Aunque el tiene un Intel y yo un Ryzen que son más incompatibles. Y prefiero volver a comprar las de 3200, que las de 3000.


En amazon puedes comprar articulos "gestionados y vendidos por amazon" (que supuestamente compran directamente al fabricante y por lo tanto deberian ser originales) y otros articulos son gestionados por amazon pero vendidos por vendedores externos (que pueden ser falsos, a saber de donde las sacan).
Si tus rams han sido "gestionadas y vendidas por amazon" yo asumiria que son originales, en caso contrario asumiria que en un 90% son falsas.

Por otra parte yo tengo un ryzen 2600 y unas rams parecidas y al final las tuve que dejar a 2966 (o algo asi) ya que por poco que las subiera ya me empezaban los problemas, Por lo que estuve googleando por lo menos con mi micro es lo mas seguro. Prueba a esa velocidad durante un tiempo y si no te falla dejalas asi. No vas a maxima velocidad pero tampoco a 2400. Y mas vale 100% estabilidad que un escaso 5% mas de rendimiento.
Suerte...


Pues ahora viene el dilema.
-Corsair vengeance PLX 16 Ram 3200 mhz mías, las dejo normales sin problema. Las pongo a 3000 o 3200 problemas.
En el pc de mi hermano a 3200 cero problemas.

-Corsair vengeance PLX 16 Ram 3000 mhz las de mi hermano. Las pongo en mi pc al máximo que es 3000 mhz, cero problemas.

Donde carajo esta el fallo? :(
@cristian_n ¿Has probado a meter los valores del perfil XMP de la ram a manubrio?. Sácalos con Thaiphoon Burner o en el mismo CPU-Z. En command rate pon 2T y a ver que pasa.

En el hilo de compatibilidades estamos viendo que hay bios que se pasan los perfiles XMP por el forro.

Si pides otras pon unas Crucial Ballistix Sport LT que son Micron E-Die y no Hynix, a ver si las traga mejor. Edito: Veo que tienes una Mortar MAX, a mi las Crucial me van a 3200 sin problema en la Mortar normal.
Alguien tuvo stuttering al actualizar a 1903?
cristian_n escribió:Donde carajo esta el fallo?


El Fallo esta en una incompatibilidad entre tus memos y la placa, esta claro, yo es que no me complicaba y las cambiaba por otras de otra marca.

GodOfKratos escribió:Alguien tuvo stuttering al actualizar a 1903?


Yo no note nada, iba bien como siempre, normalmente ese problema puede ser mas debido a los drivers graficos que al propio win, prueba otra version.

Salu2.
TheBanditPCL escribió:@cristian_n ¿Has probado a meter los valores del perfil XMP de la ram a manubrio?. Sácalos con Thaiphoon Burner o en el mismo CPU-Z. En command rate pon 2T y a ver que pasa.

En el hilo de compatibilidades estamos viendo que hay bios que se pasan los perfiles XMP por el forro.

Si pides otras pon unas Crucial Ballistix Sport LT que son Micron E-Die y no Hynix, a ver si las traga mejor. Edito: Veo que tienes una Mortar MAX, a mi las Crucial me van a 3200 sin problema en la Mortar normal.


No tengo ni idea como se hace manual jajajajaj
Si yo tuve dos semanas la Mortar normal e iban perfectas, no lo entiendo.
Las que tengo son samsung B-die creo. En AMD que es mejor die o Hynix?
Compré samsung b-die porque me dijeron que eran mejores.
@cristian_n Las B-Die son las mejores, pero dijiste que tenías Corsair Vengeance LPX y vienen con Hynix, no sé sin antes montarían Samsung.

Compruébalo en el CPU-Z a ver que chip llevan.
TheBanditPCL escribió:@cristian_n Las B-Die son las mejores, pero dijiste que tenías Corsair Vengeance LPX y vienen con Hynix, no sé sin antes montarían Samsung.

Compruébalo en el CPU-Z a ver que chip llevan.


Vale, acabo de mirar las de mi hermano que son las 3000 mhz que no dan problema y pone SK Hynix
y las mías, que son las 3200 mhz que son las que dan problema y pone SK hynix también.

Por lo tanto, no tiene sentido que unas den problema y otras no :(
Debería pillarme B-Die aunque sea Ryzen no?
Sabeis algunas en color blanco que sean B-Die de mínimo 3200 mhz que no sean muy caras 8+8 gigas?
cristian_n escribió:
TheBanditPCL escribió:@cristian_n Las B-Die son las mejores, pero dijiste que tenías Corsair Vengeance LPX y vienen con Hynix, no sé sin antes montarían Samsung.

Compruébalo en el CPU-Z a ver que chip llevan.


Vale, acabo de mirar las de mi hermano que son las 3000 mhz que no dan problema y pone SK Hynix
y las mías, que son las 3200 mhz que son las que dan problema y pone SK hynix también.

Por lo tanto, no tiene sentido que unas den problema y otras no :(
Debería pillarme B-Die aunque sea Ryzen no?
Sabeis algunas en color blanco que sean B-Die de mínimo 3200 mhz que no sean muy caras 8+8 gigas?

Desde luego es muy raro ese fallo que te estan dando las RAM, si son Samsung y son las mejores no te deberia de fallar, a menos que la placa venga con algun bug, sea cosa de Windows (de los drivers), puedes probar una cosa, cargar de nuevo la configuracion que te da problemas y usar un Live CD de Linux a ver si se te cuelga con esa configuracion, sino se cuelga puede ser un problema del propio Windows con algun driver tocacojones.
Un saludo.
Buenas.

¿A alguien de por aquí no se le cambió ayer sola la hora de Windows 10? Ayer fue la primera vez en mi vida que un PC no me cambia la hora automáticamente.
BLUE_FIRE escribió:Buenas.

¿A alguien de por aquí no se le cambió ayer sola la hora de Windows 10? Ayer fue la primera vez en mi vida que un PC no me cambia la hora automáticamente.


Buenas tardes.

Todos los dispositivos que tengo con Windows 10 han cambiado la hora automáticamente. Sin problema.

Tal vez tengas desactivado la opción de cambio de hora automática.
BLUE_FIRE escribió:Buenas.

¿A alguien de por aquí no se le cambió ayer sola la hora de Windows 10? Ayer fue la primera vez en mi vida que un PC no me cambia la hora automáticamente.


A mí ayer me mostraba la hora correcta pero hoy no, le di a sincronizar hora y ya me puso la correcta. Muy raro, también la primera vez que me pasa
Psmaniaco escribió:
cristian_n escribió:
TheBanditPCL escribió:@cristian_n Las B-Die son las mejores, pero dijiste que tenías Corsair Vengeance LPX y vienen con Hynix, no sé sin antes montarían Samsung.

Compruébalo en el CPU-Z a ver que chip llevan.


Vale, acabo de mirar las de mi hermano que son las 3000 mhz que no dan problema y pone SK Hynix
y las mías, que son las 3200 mhz que son las que dan problema y pone SK hynix también.

Por lo tanto, no tiene sentido que unas den problema y otras no :(
Debería pillarme B-Die aunque sea Ryzen no?
Sabeis algunas en color blanco que sean B-Die de mínimo 3200 mhz que no sean muy caras 8+8 gigas?

Desde luego es muy raro ese fallo que te estan dando las RAM, si son Samsung y son las mejores no te deberia de fallar, a menos que la placa venga con algun bug, sea cosa de Windows (de los drivers), puedes probar una cosa, cargar de nuevo la configuracion que te da problemas y usar un Live CD de Linux a ver si se te cuelga con esa configuracion, sino se cuelga puede ser un problema del propio Windows con algun driver tocacojones.
Un saludo.


Al final, también le ha dado fallo a mi hermano. Le ha sacado del juego dos veces, algo tienen mal. Voy a ver si las cambio.
Me las juego a las mismas? o sabe alguien de unas samsung b-die color blanco de 3000 o 3200 mhz y bien de precio.
cristian_n escribió:
Psmaniaco escribió:
cristian_n escribió:
Vale, acabo de mirar las de mi hermano que son las 3000 mhz que no dan problema y pone SK Hynix
y las mías, que son las 3200 mhz que son las que dan problema y pone SK hynix también.

Por lo tanto, no tiene sentido que unas den problema y otras no :(
Debería pillarme B-Die aunque sea Ryzen no?
Sabeis algunas en color blanco que sean B-Die de mínimo 3200 mhz que no sean muy caras 8+8 gigas?

Desde luego es muy raro ese fallo que te estan dando las RAM, si son Samsung y son las mejores no te deberia de fallar, a menos que la placa venga con algun bug, sea cosa de Windows (de los drivers), puedes probar una cosa, cargar de nuevo la configuracion que te da problemas y usar un Live CD de Linux a ver si se te cuelga con esa configuracion, sino se cuelga puede ser un problema del propio Windows con algun driver tocacojones.
Un saludo.


Al final, también le ha dado fallo a mi hermano. Le ha sacado del juego dos veces, algo tienen mal. Voy a ver si las cambio.
Me las juego a las mismas? o sabe alguien de unas samsung b-die color blanco de 3000 o 3200 mhz y bien de precio.

Pues si le ha fallado esta claro que esta mal alguno de los modulos, cambialos, posiblemente te haya tocado alguna unidad defectuosa, puedes probar por el mismo modelo y marca.
Un saludo.
@Psmaniaco

Viper Steel DDR4 4000 16GB (2x8GB) C16
Ese modelo es B-die verdad? gracias.
cristian_n escribió:@Psmaniaco

Viper Steel DDR4 4000 16GB (2x8GB) C16
Ese modelo es B-die verdad? gracias.

Parece que si, pero hay que mirar las especificaciones a ver si concuerdan con las que tenias defectuosas, si son iguales pillalas y prueba a ver si puedes meterlas al maximo.
Un saludo.
Alguien que por casualidad tenga forza horizon 4 y use la barra de juegos para grabar el último minutos, capturas, etc...? Tras la última actualización (ya no sé si del juego, drivers o de esta porque se actualizó todo muy seguido) al pulsar a grabar el medidor de uso de gráfica que incluye el propio juego sube entorno al 10% y ahí se queda, de modo que si antes recorriendo el mapa usaba un 30-40 tras grabar se queda en un 50-60 y comono reinicie el juego no vuelve a su valor real
Joder que asco de SO! Desde que se me actualizo, el portatil esta conectandose y desconectadose todo el rato del puto wifi!!!!! cawento
hugoboss69x escribió:Joder que asco de SO! Desde que se me actualizo, el portatil esta conectandose y desconectadose todo el rato del puto wifi!!!!! cawento

Revisa el driver del Wifi, si puedes mete el driver del fabricante a ver.
Un saludo.
tengo un problema con la actualñizacion grande esa que tiene que llegar, se me descarga y todo pero cuando ya instala y reinicia, acaba saliendo un mensaje deshaciendo cambios... y no hay forma de actualizar, sabeis que puede ser?
@Psmaniaco Ya lo hice en su momento, desinstale el driver y le di a que buscara nuevo hardware y sigue dandome problemas ¬_¬
hugoboss69x escribió:@Psmaniaco Ya lo hice en su momento, desinstale el driver y le di a que buscara nuevo hardware y sigue dandome problemas ¬_¬

No me refiero que te instale el driver generico que instala Windows, sino que lo bajes de la pagina del fabricante e instalarlo manualmente, por que a veces los driver genericos dan muchos problemas.
Un saludo.
Cuánta memoria gráfica (VRAM) es normal que se esté utilizando sin realizar ninguna tarea, es decir, en el escritorio sin nada abierto? Me marca un 18% (1.1 gb del total de 6) y me parece demasiado, es normal?
@Psmaniaco vale, luego lo pruebo, pero hoy no me ha dado problemas, espero que siga así aunque probablemente lo haga por si acaso.
hugoboss69x escribió:@Psmaniaco vale, luego lo pruebo, pero hoy no me ha dado problemas, espero que siga así aunque probablemente lo haga por si acaso.

Ya me comentas que tal te va.
Un saludo.
Hola gente!.

Quiero hacer una cosa que no sé si se puede porque no encuentro información sobre ello.

Tengo un ordenador con Windows 7 Home Premium y lo que quiero es poner un Windows 10 en un ssd mediante usb directamente.

Es decir, no quiero hacer un arrancador ni quiero actualizar mi Windows 7 a 10.

No encuentro la manera de instalar Windows 10 directamente en ese SSD.

Y luego otra duda es, si cuando tenga Windows 10 en el SSD, podré arrancar con ese SSD mediante USB y poder seguir usando las aplicaciones del HDD con Windows 7.

Es posible lo que pretendo hacer?.

Mil gracias.
@INCUBUS ¿Y para qué quieres hacer eso?
@INCUBUS Raro que te lo permita, pero puedes intentarlo, si no te deja pues haces un arranque dual, lo que indicas me funcionó en un portátil pero no lo he vuelto a ver más en ningún otro, ni después en ese mismo portátil.
Puedes intentarlo, voy a suponer un portátil, sustituyendo el disco con güindous 7 por el SSD e instalando güindous 10, cuando hayas terminado lo sacas y lo metes en caja USB y pruebas. Si realmente es un portátil, lo supongo por el planteamiento, si lleva unidad óptica la sustituyes por un caddy para HD y en este colocas el disco con güindous 7, iniciarías por el SSD y podrías utilizar el contenido del disco anterior.
O más fácil sustituyes el disco por el SSD instalas güindous 10 y utilizas el disco con güindous 7 con una caja USB, si no tienes espacio para colocar el disco de otra manera. Si no le tocas ese disco con güindous 7 siempre conservará el arranque por lo que podrías volver a sustituirlo como si nunca hubieras hecho nada con él (puedes emplear el espacio libre del disco)
Lo que no te va a funcionar, ya que tienes que reinstalar en el nuevo disco son los programas, los datos de esos programas únicamente es hacer que el programa reconozca la ruta hacia el otro disco.
Si clonas y actualizas te evitas muchas historias.
Pero realmente no sé para qué quieres hacer esto.
Es que quiero arrancar el sistema más rápido pero no quiero perder lo que tengo en el HDD ya que tengo programas y mil historias para el trabajo.

Tampoco quiero clonar el sistema porque necesitaría un SSD mucho mayor y por tanto más caro y no quiero gastarme ese dinero ahora mismo.

Entonces lo que busco es arrancar el sistema en un SSD suficiente para ello y después manejar todo lo demás como hasta ahora, instalado en Windows 7 en mi HDD.

Lo que me estaba planteando ahora es si puedo tener dos sistemas operativos individuales o eso me va a crear conflictos.

Porque si no instalo Windows 7 en el SSD y listo.

Pero el tema es que no sé instalar el sistema operativo en el SSD. Las opciones que me da la herramienta del instalador son o bien crear un "arrancador" o bien "actualizar" un sistema operativo sobre otro.

Resumiendo, lo que quiero es instalar un sistema operativo, si puede ser Windows 10, en el SSD y usarlo como arrancador.

Editado:

Acabo de encontrar un tutorial donde se puede crear la iso y grabarla en un disco externo. Yo pensaba que esa manera solo te dejaba grabarlo a un dvd y por eso la había ignorado por completo XD.

Gracias por la ayuda!.
INCUBUS escribió:Es que quiero arrancar el sistema más rápido pero no quiero perder lo que tengo en el HDD ya que tengo programas y mil historias para el trabajo.

Tampoco quiero clonar el sistema porque necesitaría un SSD mucho mayor y por tanto más caro y no quiero gastarme ese dinero ahora mismo.

Entonces lo que busco es arrancar el sistema en un SSD suficiente para ello y después manejar todo lo demás como hasta ahora, instalado en Windows 7 en mi HDD.

Lo que me estaba planteando ahora es si puedo tener dos sistemas operativos individuales o eso me va a crear conflictos.

Porque si no instalo Windows 7 en el SSD y listo.

Pero el tema es que no sé instalar el sistema operativo en el SSD. Las opciones que me da la herramienta del instalador son o bien crear un "arrancador" o bien "actualizar" un sistema operativo sobre otro.

Resumiendo, lo que quiero es instalar un sistema operativo, si puede ser Windows 10, en el SSD y usarlo como arrancador.

Editado:

Acabo de encontrar un tutorial donde se puede crear la iso y grabarla en un disco externo. Yo pensaba que esa manera solo te dejaba grabarlo a un dvd y por eso la había ignorado por completo XD.

Gracias por la ayuda!.

No sé porqué necesitarías un SSD mucho mayor, yo he clonado en discos con capacidades inferiores, lo que hay que tener realmente en cuenta es el espacio ocupado en ese disco, por ejemplo tienes 250GB ocupados en un disco de 500GB, puedes clonar en uno de 256GB pero al mismo te quedas sin espacio, si lo compras inferior a lo ocupado en disco tendrías que eliminar datos..
Puedes tener dos sistemas individuales tanto en el mismo disco como en diferentes discos.
Creo que estás confundiendo conceptos, raro que puedas bootear por USB güindous.
Si es un sobremesa te sobrará espacio para discos, si es un portátil te faltará espacio para discos y estarás más limitado.
La forma más fácil de hacer lo que indicas es instalar el programa en el disco por el que bootees e indicarle al programa la ruta donde están los archivos.
Si instalas el SSD con güindous 10 y booteas por él este será C: y el de güindous 7 pasará a ser D:/F:/.... y al contrario si booteas por el de güindous 7 este pasará a ser C: y el otro D:/.....

Resumiendo lo que quieres hacer tiene bastantes complicaciones posteriores y eso si te admite el booteo por USB (que lo dudo y mucho).
La forma más fácil, pero que requiere de su tiempo, es el clonado de güindous 7 al SSD y actualizarlo a güindous 10 conservarás todo lo que contenga el disco con güindous 7, después es cuestión de seleccionar por donde bootea, si quieres que lo haga por el de güindous 7 o por el de güindous 10, yo al menos la única manera que conozco de esto es entrando en la BIOS para cambiar la secuencia de arranque.
Con ordenadores de marca puedes perder funciones si instalas güindous 10 desde cero, y puede que además te tengas que pasar por el Administrador de Dispositivos para ir actualizando uno a uno manualmente los controladores.
La ISO lo que te va a crear en el disco externo es eso la ISO no la instalación del software en el disco externo, o pasa enlace porque yo dudo y bastante que te instale el software directamente; en la página de Microsoft tienes la descarga del Media Creation Tool para grabar esa ISO en un USB o en un DVD.
Si tienes espacio suficiente en el disco puedes crear una nueva partición en la que instalar güindous 10 y tener un arranque dual, o bien instalar directamente güindous 10 en el nuevo disco y seleccionar desde BIOS desde dónde quieres bootear.
De los dos discos que tengo instalados actualmente en el portátil, aunque son clonaciones el uno del otro, puedo acceder a los archivos del otro disco, y pasar archivos del uno al otro.
Para los que tengáis la barra de juego activada, cuánto porcentaje de GPU os usa en segundo plano? Según el administrador de tareas en mi caso alrededor de un 14% sin usarla (me refiero sin pulsar windows + G), es normal?

Solucionado: el problema es que estaba marcado desde las opciones de la barra que el programa de monitorización lo detectara como un juego y por tanto estaba grabando todo el rato, de ahí el uso. Lo comento por si alguien más tenía la duda, nunca se sabe [+risas]

Existe algún programa para ver qué proceso/programa está usando la VRAM? A veces en idle se me dispara hasta un 28% (1gb y pico de un total de 6) y me gustaría saber por qué [ayay]
Hola tengo un problema con la app Xbox Game bar, me mide todo menos los fps, ya probé lo de solicitar acceso y reiniciar pero para nada sigue igual a alguno le pasa con Windows 10?
(mensaje borrado)
Cada vez que hay una actualización tienen que joder algo o trastocar cosas? el inicio es mucho mas lento desde la pantalla de login, y en el menú inicio me ha desaparecido la configuración de accesos a apps en tamaño y forma de colocación para ponerme las que vienen de serie por sus cojones.
Últimamente me ha dado por usar el Edge y el buscador Bing que viene por defecto con el mismo y la verdad es que ni tan mal pero... ¿no hay forma alguna de quitar los anuncios cada vez que haces una búsqueda? Y no me refiero a los que se eliminan con un bloqueador sino a los anuncios que salen cuando realizas propia búsqueda.

Por ejemplo, si busco "elotrolado" me sale como cuarta opción, las tres primeras son hoteles de Portobelo. ¿Hay alguna manera de eliminar que salgan esos enlaces que el propio navegador marca como anuncios?
15968 respuestas
1315, 316, 317, 318, 319, 320