Offtopic en la Scene de PS4 • Comentarios AQUÍ

farting_gramps escribió:
yuyubo escribió:Hola,

El goldhen se puede cargar desde una web como el que sale en el primer post de este hilo?

quiero hacer el spoof, estoy en 5.05 y me lo pide algun juego, pero no sé como hacerlo..


Dependerá del compilado que estés usando, pero se suele encontrar entre las opciones en alguna pestaña que ponga algo como "firmware spoofer" y tú mismo seleccionas el firmware al cual quieres hacer spoof. De todas formas mi consejo es que te pongas el PS Phwoar de Leeful actualizado que te hace el spoof automático a 9.00 al ejecutar el HEN.


pues uso esto:
https://ithaqua.exploit.menu/ pero ahí no veo nada de spoof

lo que me recomiendas tu es que use este?
https://ps-phwoar.github.io/index.html
ALLDavis escribió:No entiendo pq sigue habiendo gente en 5.05 cuando 6.72 es súper estable


no hace falta que lo entiendas... ¬_¬ y no te preocupes ni te estreses que estaremos bien... [fumando]
campa1980 escribió:
ALLDavis escribió:No entiendo pq sigue habiendo gente en 5.05 cuando 6.72 es súper estable


no hace falta que lo entiendas... ¬_¬ y no te preocupes ni te estreses que estaremos bien... [fumando]

Ni me preocupa ni me estresa campeón, de hecho me la trae floja.
ALLDavis escribió:
campa1980 escribió:
ALLDavis escribió:No entiendo pq sigue habiendo gente en 5.05 cuando 6.72 es súper estable


no hace falta que lo entiendas... ¬_¬ y no te preocupes ni te estreses que estaremos bien... [fumando]

Ni me preocupa ni me estresa campeón, de hecho me la trae floja.


entonces no hagas esos comentarios sobrantes... guardatelo pa ti [+risas]
[/quote]
Ni me preocupa ni me estresa campeón, de hecho me la trae floja.[/quote]

entonces no hagas esos comentarios sobrantes... guardatelo pa ti [+risas][/quote]
Haré el comentario que quiera 😉👌
Buenos días a todos,
ayer por la noche me puse en mi PS4 con la versión 7.55 un disco duro de 2Tb de la marca Seagate y le restaure mi copia de seguridad "con el usuario y las partidas guardas" y le volví a pasar el Jailbreak e instalé desde el "Debug Settings" todas mis copias de seguridad "juegos" y notaba que la consola estaba bastante más caliente y subida de temperatura el ventilador y podia ver que desde la aplicacion "PS4 Temperature estaba por los 73grados". Puede ser que instalar mis juegos "copias de seguridad" la consola se caliente más que simplemente jugar desde el disco duro? me refiero estresa más a un disco duro que se graben los juegos encima o que simplemente estar jugando desde el (leyendo el juego)? Yo entiendo que grabar calentará más el disco duro que jugar desde el.
También es verdad que instalé más de 150Gb en el y justo después me puse a jugar no sé si será por eso.
Otra cosa que me he dado cuenta es que cuando tengo un kernel panic en mi antiguo disco duro no hacía ningún ruido en cambio desde este me hace como un "click" pero tampoco me lo hace con cualquier todos los kernel panics, pero a veces me lo hace y no siempre. En cambio cuando se están instalando juegos o se está jugando desde el disco duro el disco duro es súper silencioso por lo que creo que esta bien. No sé si alguien le ha pasado o puede ser porque sea de 2TB y tenga más maquinaria dentro y que cuando se para de repente el disco duro por un Kernel Panic haga ese click..

Muchas gracias de antemano
Ruben2021 escribió:Buenos días a todos,
ayer por la noche me puse en mi PS4 con la versión 7.55 un disco duro de 2Tb de la marca Seagate y le restaure mi copia de seguridad "con el usuario y las partidas guardas" y le volví a pasar el Jailbreak e instalé desde el "Debug Settings" todas mis copias de seguridad "juegos" y notaba que la consola estaba bastante más caliente y subida de temperatura el ventilador. Puede ser que instalar mis juegos "copias de seguridad" la consola se caliente más que simplemente jugar desde el disco duro? me refiero estresa más a un disco duro que se graben los juegos encima o que simplemente estar jugando desde el (leyendo el juego)? Yo entiendo que grabar calentará más el disco duro que jugar desde el.
También es verdad que instalé más de 150Gb en el y justo después me puse a jugar no sé si será por eso.
Otra cosa que me he dado cuenta es que cuando tengo un kernel panic en mi antiguo disco duro no hacía ningún ruido en cambio desde este me hace como un "click" pero tampoco me lo hace con cualquier todos los kernel panics, pero a veces me lo hace y no siempre. En cambio cuando se están instalando juegos o se está jugando desde el disco duro el disco duro es súper silencioso por lo que creo que esta bien. No sé si alguien le ha pasado o puede ser porque sea de 2TB y tenga más maquinaria dentro y que cuando se para de repente el disco duro por un Kernel Panic haga ese click..

Muchas gracias de antemano

Yo también tengo uno externo de 2 tb y la consola no se me calienta más pero el hd externo se calienta mogollón, le he puesto el ventilador de un micro conectado por usb y ya perfecto. De todas formas te aconsejo que conectes el hd externo solo cuando se haya cargado el hen y así si hay kp mientras cargas el hen el hd externo no sufre.
ALLDavis escribió:Haré el comentario que quiera 😉👌

LOL LOL LOL, me quedo con esto: 😉👌

¡CHACHI PIRULI!
ALLDavis escribió:
Ruben2021 escribió:Buenos días a todos,
ayer por la noche me puse en mi PS4 con la versión 7.55 un disco duro de 2Tb de la marca Seagate y le restaure mi copia de seguridad "con el usuario y las partidas guardas" y le volví a pasar el Jailbreak e instalé desde el "Debug Settings" todas mis copias de seguridad "juegos" y notaba que la consola estaba bastante más caliente y subida de temperatura el ventilador. Puede ser que instalar mis juegos "copias de seguridad" la consola se caliente más que simplemente jugar desde el disco duro? me refiero estresa más a un disco duro que se graben los juegos encima o que simplemente estar jugando desde el (leyendo el juego)? Yo entiendo que grabar calentará más el disco duro que jugar desde el.
También es verdad que instalé más de 150Gb en el y justo después me puse a jugar no sé si será por eso.
Otra cosa que me he dado cuenta es que cuando tengo un kernel panic en mi antiguo disco duro no hacía ningún ruido en cambio desde este me hace como un "click" pero tampoco me lo hace con cualquier todos los kernel panics, pero a veces me lo hace y no siempre. En cambio cuando se están instalando juegos o se está jugando desde el disco duro el disco duro es súper silencioso por lo que creo que esta bien. No sé si alguien le ha pasado o puede ser porque sea de 2TB y tenga más maquinaria dentro y que cuando se para de repente el disco duro por un Kernel Panic haga ese click..

Muchas gracias de antemano

Yo también tengo uno externo de 2 tb y la consola no se me calienta más pero el hd externo se calienta mogollón, le he puesto el ventilador de un micro conectado por usb y ya perfecto. De todas formas te aconsejo que conectes el hd externo solo cuando se haya cargado el hen y así si hay kp mientras cargas el hen el hd externo no sufre.


Mi disco duro que he puesto es un interno de 2TB que he cambiado por el de 1TB que me venia en la PS4 Pro y es aqui donde estan la preguntas sobre "click" que hace a veces cuando hay un Kernel Panic y sobre la temperatura que pilla mi PS4 Pro que no se si es por estar grabando en el mas de 190Gb de copias de seguridad y justo despues jugar... ya que como habia dicho el disco duro no hace nada de ruido, muy silencioso.
yuyubo escribió:lo que me recomiendas tu es que use este?
https://ps-phwoar.github.io/index.html


Ese en concreto es para 6.72, así que no te serviría. Yo te recomiendo instalarlo en la Guía de usuario, ahora te paso por privado el enlace para instalarlo en 5.05 con el spoof automático a 9.00.

Al que yo me refiero es a este: https://gbatemp.net/threads/aio-ps4-exp ... st-9403907

Miras el mensaje publicado por Leeful y ahí adjunta el spoof automático a 9.00 para añadir de manera local.
Ruben2021 escribió:Buenos días a todos,
ayer por la noche me puse en mi PS4 con la versión 7.55 un disco duro de 2Tb de la marca Seagate y le restaure mi copia de seguridad "con el usuario y las partidas guardas" y le volví a pasar el Jailbreak e instalé desde el "Debug Settings" todas mis copias de seguridad "juegos" y notaba que la consola estaba bastante más caliente y subida de temperatura el ventilador y podia ver que desde la aplicacion "PS4 Temperature estaba por los 73grados". Puede ser que instalar mis juegos "copias de seguridad" la consola se caliente más que simplemente jugar desde el disco duro? me refiero estresa más a un disco duro que se graben los juegos encima o que simplemente estar jugando desde el (leyendo el juego)? Yo entiendo que grabar calentará más el disco duro que jugar desde el.
También es verdad que instalé más de 150Gb en el y justo después me puse a jugar no sé si será por eso.
Otra cosa que me he dado cuenta es que cuando tengo un kernel panic en mi antiguo disco duro no hacía ningún ruido en cambio desde este me hace como un "click" pero tampoco me lo hace con cualquier todos los kernel panics, pero a veces me lo hace y no siempre. En cambio cuando se están instalando juegos o se está jugando desde el disco duro el disco duro es súper silencioso por lo que creo que esta bien. No sé si alguien le ha pasado o puede ser porque sea de 2TB y tenga más maquinaria dentro y que cuando se para de repente el disco duro por un Kernel Panic haga ese click..

Muchas gracias de antemano


Por defecto creo que la consola debería tener una temperatura de 70°, hace un mes he cambiado mi hdd de 500 por un ssd de 960, no solamente noto que los juegos van mucho más rápido sino también que la consola está mucho más silenciosa, creo que debe ser por el ssd, de igual manera el hdd anterior nunca levanto demasiada temperatura, ni el interno ni el externo de 2tb que tengo. Saludos!
Yo me he dado cuenta que si estoy en el menú de la aplicación "PS4 Temperature" se mantiene a 63grados y de ahí no pasa. Yo creo que el problema es que la PS4 Pro es súper silenciosa pq el ventilador apenas gira y solo se activa cuando está llegando a los máximos permitidos (79°C) ... Cosa que no tendría que ser así .. tendría que estar siempre girando a muchas van rpm pero sin llegar a hacer ruido, ya que apenas giran y lo que pasa después es que siempre tiene esos picos donde se escucha mucho pq ha llegado a la temperatura de darlo todo ..
Poner la aplicación a 60°C como hacen muchos me da palo pq la PS4 Pro estaría prácticamente dándolo todo (modo reactor) pq cuando se juega la PS4 Pro llega sin problemas a los 75°C pero se mantiene ahí ..
Al final acabaré haciendo el agujero encima del ventilador para que coja más aire. Estaré revisando estos días las temperaturas pero creo que con la llegada del verano se notará aún más el ventilador en modo turbina.
Si pensáis en como funcionan los PC's Gaming todos tienen ventiladores en la parte frontal y en la parte trasera... En la PS4 Pro solo hay en la parte trasera y las entradas solo son en los laterales y súper pequeñas.
Bueno,no quiero que esté mensaje mío se convierta ahora en el mono tema de : no hagas el agujero o si hazlo pq va genial 😅
Mike_River escribió:
Ruben2021 escribió:Buenos días a todos,
ayer por la noche me puse en mi PS4 con la versión 7.55 un disco duro de 2Tb de la marca Seagate y le restaure mi copia de seguridad "con el usuario y las partidas guardas" y le volví a pasar el Jailbreak e instalé desde el "Debug Settings" todas mis copias de seguridad "juegos" y notaba que la consola estaba bastante más caliente y subida de temperatura el ventilador y podia ver que desde la aplicacion "PS4 Temperature estaba por los 73grados". Puede ser que instalar mis juegos "copias de seguridad" la consola se caliente más que simplemente jugar desde el disco duro? me refiero estresa más a un disco duro que se graben los juegos encima o que simplemente estar jugando desde el (leyendo el juego)? Yo entiendo que grabar calentará más el disco duro que jugar desde el.
También es verdad que instalé más de 150Gb en el y justo después me puse a jugar no sé si será por eso.
Otra cosa que me he dado cuenta es que cuando tengo un kernel panic en mi antiguo disco duro no hacía ningún ruido en cambio desde este me hace como un "click" pero tampoco me lo hace con cualquier todos los kernel panics, pero a veces me lo hace y no siempre. En cambio cuando se están instalando juegos o se está jugando desde el disco duro el disco duro es súper silencioso por lo que creo que esta bien. No sé si alguien le ha pasado o puede ser porque sea de 2TB y tenga más maquinaria dentro y que cuando se para de repente el disco duro por un Kernel Panic haga ese click..

Muchas gracias de antemano


Por defecto creo que la consola debería tener una temperatura de 70°, hace un mes he cambiado mi hdd de 500 por un ssd de 960, no solamente noto que los juegos van mucho más rápido sino también que la consola está mucho más silenciosa, creo que debe ser por el ssd, de igual manera el hdd anterior nunca levanto demasiada temperatura, ni el interno ni el externo de 2tb que tengo. Saludos!


Yo le puse el 960 estas navidades y se nota muchisimo los tiempos de carga.
Sobre el tema de calentamiento, es verdad que antes me hacia mas ruido, yo siempre la tengo puesta a 62 grados, pero el HDD no se calienta tanto como para que haya apenas diferencia.
También noté que hay menos kernel panics con el SSD.
bolo62 escribió:@BillGates, @xober, @DEP, @moro_musa y @PLIS-PLAS
Con vuestra ayuda lo he conseguido.
Al final lo hice así:
PS4 > cable de red normal (CAT5) < PC
PS4: IP 192.168.1.51 y Máscara subred 255.255.255.0
PC: IP 192.168.1.50 y Máscara subred 255.255.255.0
He podido transferir 46 GB desde la PS4 al PC en 40 minutos aproximadamente.
Ahora ya puedo continuar con el proyecto que tengo en mente. Si a alguien le interesa, voy a continuar aquí: hilo_tutorial-dumpeo-de-dlcs_2287953
Muchas gracias.

Me parece mucho ese tiempo por 46GB ¿Has intentado hacer un bridge en las conexiones de red? Juraría que a mi por red con bridge me tarda como 10 15 minutos en instalar unos 46 GB's

Tienes que tener dos puertos ethernet, da igual que sea una interfaz usb, yo tengo una gigabit usb 3.0 que es un hub usb, la compré por puertos usb de ampliación y no cuesta mucho.
katatsumuri escribió:
bolo62 escribió:@BillGates, @xober, @DEP, @moro_musa y @PLIS-PLAS
Con vuestra ayuda lo he conseguido.
Al final lo hice así:
PS4 > cable de red normal (CAT5) < PC
PS4: IP 192.168.1.51 y Máscara subred 255.255.255.0
PC: IP 192.168.1.50 y Máscara subred 255.255.255.0
He podido transferir 46 GB desde la PS4 al PC en 40 minutos aproximadamente.
Ahora ya puedo continuar con el proyecto que tengo en mente. Si a alguien le interesa, voy a continuar aquí: hilo_tutorial-dumpeo-de-dlcs_2287953
Muchas gracias.

Me parece mucho ese tiempo por 46GB ¿Has intentado hacer un bridge en las conexiones de red? Juraría que a mi por red con bridge me tarda como 10 15 minutos en instalar unos 46 GB's

Tienes que tener dos puertos ethernet, da igual que sea una interfaz usb, yo tengo una gigabit usb 3.0 que es un hub usb, la compré por puertos usb de ampliación y no cuesta mucho.


si lo hace con cat 5 va a 10 megas max si lo hace con 5e llegaria a los 100
farting_gramps escribió:
yuyubo escribió:lo que me recomiendas tu es que use este?
https://ps-phwoar.github.io/index.html


Ese en concreto es para 6.72, así que no te serviría. Yo te recomiendo instalarlo en la Guía de usuario, ahora te paso por privado el enlace para instalarlo en 5.05 con el spoof automático a 9.00.

Al que yo me refiero es a este: https://gbatemp.net/threads/aio-ps4-exp ... st-9403907

Miras el mensaje publicado por Leeful y ahí adjunta el spoof automático a 9.00 para añadir de manera local.


Yo estoy también en 5.05 y me interesa lo del spoof automático a 9.00. ¿Me podrías también enviar las instrucciones para instalarlo? Muchas gracias
Hola.

Tengo una PS4 Pro en FW 7.50. ¿Es aconsejable subirla a 7.55 o me puedo quedar en 7.50 sin problema?

Gracias.
Arkholl escribió:Hola.

Tengo una PS4 Pro en FW 7.50. ¿Es aconsejable subirla a 7.55 o me puedo quedar en 7.50 sin problema?

Gracias.

Yo que tu la subiría a 7.55, la estabilidad es la misma y la tienes más actualizada.
Les hago una Consulta colegas, más arriba comente que cambie mi disco interno por un ssd de 960 y tengo mi externo de 2tb, la consulta si alguno sabe es, los juegos que tengo dentro del externo deberían ir más rápido por el ssd o sería carga normal como es por defecto?
Mike_River escribió:Les hago una Consulta colegas, más arriba comente que cambie mi disco interno por un ssd de 960 y tengo mi externo de 2tb, la consulta si alguno sabe es, los juegos que tengo dentro del externo deberían ir más rápido por el ssd o sería carga normal como es por defecto?

Los juegos te iran a la velocidad maxima del disco externo, ya que no los tienes en el interno, no se notara mucho, pero iran un pelin mas lentos al estar en el externo.
Un saludo.
@yuyubo @campa1980 Gracias a vuestros comentarios tengo spoof automático a 9.99 en 5.05!!! Todo funcionando a las mil maravillas!! A día de hoy, 0 problemas de compatibilidad de juegos y 0 KP en 5.05. De momento no me muevo de ahí ni loco!! XD
victor_2203 escribió:@yuyubo @campa1980 Gracias a vuestros comentarios tengo spoof automático a 9.99 en 5.05!!! Todo funcionando a las mil maravillas!! A día de hoy, 0 problemas de compatibilidad de juegos y 0 KP en 5.05. De momento no me muevo de ahí ni loco!! XD


[oki]

a disfrutar ahi... que pa subir siempre hay tiempo... [fumando]
@lucas1810
Mandame un mensaje privado y te mando los archivos necesarios y te hago un tutorial. [poraki]
Alguno sabe de una lista de bundles / seriales y el firmware que tienen y que esté actualizada a los packs de 2019-2020? Miré en GBA pero eso hace aguas por todos lados.

Gracias!
Por favor desarrollador Sleirsgoevy ha vuelto actualizar los 3 Exploit, 6.72 - 7.02 - 7.55 y nada habla al respecto ? .. Vamos peña aporten que tal les va !

Salud2
djtabik escribió:Por favor desarrollador Sleirsgoevy ha vuelto actualizar los 3 Exploit, 6.72 - 7.02 - 7.55 y nada habla al respecto ? .. Vamos peña aporten que tal les va !

Salud2

por que no lo pruebas y nos dices?
@altamus78 estoy en 6.72 y ahí todo va más que fino, por eso no di mis propias opniones, en cuanto realize con la de un amigo que está en 7.55 algunas pruebas, comentaré sin dudas.
farting_gramps escribió:
yuyubo escribió:lo que me recomiendas tu es que use este?
https://ps-phwoar.github.io/index.html


Ese en concreto es para 6.72, así que no te serviría. Yo te recomiendo instalarlo en la Guía de usuario, ahora te paso por privado el enlace para instalarlo en 5.05 con el spoof automático a 9.00.

Al que yo me refiero es a este: https://gbatemp.net/threads/aio-ps4-exp ... st-9403907

Miras el mensaje publicado por Leeful y ahí adjunta el spoof automático a 9.00 para añadir de manera local.

Yo he puesto ese y me da kernel panic pero el original no

¿A alguno más le pasa?
MODO DIVAGUE ON :
yo me djé de joder con los KP y esas bobadas y me puse a jugar el RE1 en mi PSX. Qué juegazo por dios!!!
MODO DIVAGUE OFF.
PLIS-PLAS escribió:MODO DIVAGUE ON :
yo me djé de joder con los KP y esas bobadas y me puse a jugar el RE1 en mi PSX. Qué juegazo por dios!!!
MODO DIVAGUE OFF.


Jjejeje más o menos así ando yo también, en vez de PS1 en pc con el test Drive y jugando online!!!! Con mod de casi 1000 coches y gráficos perita.
moro_musa escribió:https://twitter.com/MSZ_MGS/status/1389406530735333376/photo/1
que sera esto un exploid 8.0

https://www.youtube.com/watch?v=meNhLz1ESnk
pues no me e equivocado ya veremos a ver que pasa
¿Que pasa, que hay otro exploit en camino?
Un saludo.
Por lo que parece, Sony ha pagado por un bug.
De ahi a que salga un exploit funcional no se.
Ojala
Se imaginan tener la 8.50 explotada en poco tiempo? Que cosa de locos! Si esto es asi creo que se debe al lanzamiento de ps5. Veremos...
juaquix escribió:Por lo que parece, Sony ha pagado por un bug.
De ahi a que salga un exploit funcional no se.
Ojala

Exactamente, ya veremos en qué desemboca esto.
Un saludo.
¿Hay algo interesante para las versiones superiores? En el tema de exclusividades estamos totalmente cubiertos no? Lo último que salió es sackboy y miles, son jugables.
PLIS-PLAS escribió:MODO DIVAGUE ON :
yo me djé de joder con los KP y esas bobadas y me puse a jugar el RE1 en mi PSX. Qué juegazo por dios!!!
MODO DIVAGUE OFF.

Veo tu RE1 y subo al Parasite Eve 1 [beer]
Imagen
espada1 escribió:Veo tu RE1 y subo al Parasite Eve 1 [beer]


lo veo... que le tengo unas ganas a los parasite...
al final no es el exploid 8.03 con que a ver cuando sale
Porfavor ayuda!!!
No me puedo meter en ninguna página host....
Tengo una PS4 pro con 7.55 y siempre he podido hacer el Jailbreak
Me puedo meter en Google, páginas de internet y lo que quiera
Pero no me deja meterme en Night-King, Darkmodder...
Cuando voy a probar la conexión de internet me sale :
Inicio de sesión PS4 error ya que tengo la DNS de Al Azif
Tipo de NAT error
Velocidad de descarga error
Velocidad de carga 1.8mbps... y eso que tengo 100mb

Me he dado cuenta de que sino pongo las DNS de Al Azif me no de da error de NAT y las velocidades son de 285mbps y de carga 10.3mbps... pero siguen sin cargarme las páginas de HOSTs pero si de todo lo demás...😭😭😭

No sé qué hacer y me estoy preocupando pq no me carga ningún HOST .. pero si cualquier página de internet.
Si me me meto en guía de USUARIO me carga la página de Al Azif pero no sé si desde ahí puedo cargar un Xploit...ya que ahí veo PS4 (7.50-7.55)
Ahí veo también lo de GoldHen de Autoload o Cache, pero se me queda pillado en caching y no sube ni un %...

Lo fuerte es que justo antes de que me pasará está mierda llegue a cachéar la página de Night-King pero luego me empezó con esta locura y por mucho que reinicie o haga no me van las páginas host pero si las demás .. es una puta locura sin sentido

Alguien me puede ayudar 🙏🙏🙏


ACTUALIZADO:

Tengo la versión 7.55 y ahora desactivando la DNS de Al Azif y con el Host de Karo218 me carga el host y he logrado el jailbreak pero todas las demás páginas que usaba antes : Night-King o Darkmodder no me carga nada de nada.... Súper raro


ACTUALIDADO 2.0

he probado varios host y ni uno me carga y creo que el de Karol si pq es el único que no tiene un .gitub

Puede ser una chorrada pero todos los HOSTs tienen lo de gitub y en cambio el de Karol no...

https://karo218.ir/

Alguien podría decirme pq está locura 😭
Me estoy volviendo loco .. eso sí el DNS de Al Azif lo tengo que tener desactivado pq sino no me carga nada de nada
Súper raro pq hace 1 mes hasta esta noche ha ido todo a la perfección
A mi también me esta dando error todos los host,no cargan el cache tampoco,lo mismo están tocando algo....
Me da que los que tenemos 8.x.x.x aún nos queda por esperar
solracorlaco escribió:A mi también me esta dando error todos los host,no cargan el cache tampoco,lo mismo están tocando algo....


Muchísimas gracias por la información... 👍
Pensaba que era el único.
Prueba con el Host de Karo que es la única que me funciona a mi a ver si a ti también te funciona.

Alguien más podría mirar lo de los host estando en la versión 7.55 🙏🙏🙏

Muchas gracias de antemano
al final tanta ps4, tanto pc y tanto rollo... y estoy matando el tiempo con una raspberry y emuladores
Ruben2021 escribió:
solracorlaco escribió:A mi también me esta dando error todos los host,no cargan el cache tampoco,lo mismo están tocando algo....


Muchísimas gracias por la información... 👍
Pensaba que era el único.
Prueba con el Host de Karo que es la única que me funciona a mi a ver si a ti también te funciona.

Alguien más podría mirar lo de los host estando en la versión 7.55 🙏🙏🙏

Muchas gracias de antemano


Buenos días , seguramente esté GitHub en mantenimiento o algo por el estilo y no se pueda acceder a la web , ve probando ,no suele tardar demasiado.
Sin_dramas escribió:al final tanta ps4, tanto pc y tanto rollo... y estoy matando el tiempo con una raspberry y emuladores

y otro estará jugando al parchís o las damas, no entiendo ese comentarios la verdad
Ohdaesu escribió:
Ruben2021 escribió:
solracorlaco escribió:A mi también me esta dando error todos los host,no cargan el cache tampoco,lo mismo están tocando algo....


Muchísimas gracias por la información... 👍
Pensaba que era el único.
Prueba con el Host de Karo que es la única que me funciona a mi a ver si a ti también te funciona.

Alguien más podría mirar lo de los host estando en la versión 7.55 🙏🙏🙏

Muchas gracias de antemano


Buenos días , seguramente esté GitHub en mantenimiento o algo por el estilo y no se pueda acceder a la web , ve probando ,no suele tardar demasiado.



Espero que sea esto pq la verdad que estaba acojonado a ver si habia jodido algo de la PS4 con 7.55 ya que llevaba semanas sin ni un solo problema.

lo que me extraña es que en el unico Host que me podia meter era en el de Karo, pero solo si no ponia el DNS de Al Azif, ya que sino no me cargaba el cache y desde los ajustes de red me marcaba en velocidad de descarga: error...
En cambio cuando quitaba el DNS de Al Azif me salia 230mbps de descarga.
En verdad lo de la DNS me da igual, ya que yo lo primero que hice cuando le hice el Jailbreak fue desactivar las actualizaciones desde el Payload "disable updates"

a ver si alguien en la version 7.55 puede probar los Hosts de Night-King, Darkmodder o TheWolf para saber si les
carga la pagina pq a mi ni siquiera hacía como que cargaba y a los 15seg me ponia que habia un error en la carga.

Alguien más podría mirar lo de los host estando en la versión 7.55 🙏🙏🙏
12479 respuestas