[HILO OFICIAL]Windows Vista (#5)

Nuevas Hawkers con un 20% de dto.
LINK_deku
MegaAdicto!!!
4.990 mensajes
desde feb 2006
en sevilla
una pregunta, tengo el xp en un disko sata en la particion C:
si instalo otro disco SATA y meto el vista en el,me respetaria la unidad c: de windows xp,y se instalaria el vista en la D: por ejemplo sin problemas?,es que me han dicho que el vista esta preparado para reconocer la unidad c: o nose que historia,gracias.,
Blade
Este usuario ha sido expulsado de EOL
17.555 mensajes
desde sep 2000
en PuCeLA !!
Vosotros como activais el 5.1 en vuestra tarjeta de sonido con el vIsta? es que yo solo instalando los drivers Realtek no me activa todos los altavoces en los demas programas como Windows Media Player o Winamp.

SAlu2 y Gracias.
moli_malone
¡Je je!
11.077 mensajes
desde sep 2004
en Por ahi...
moli_malone está baneado por "Troll"
Ok, gracias fR1k0, si alguien sabe mas del tema, ya dira plz.
gasaqholl
Habitual
88 mensajes
desde jun 2007
Un saludo a todos.

Quienes estéis hartos de los problemas del vista entrad a este hilo:

http://www.elotrolado.net/hilo_Parte-integral-del-sistema-o-como-enganan-al-personal_850271

Algunos usuarios dan soluciones (sobretodo a partir de la segunda página) para que os devuelvan el dinero correspondiente al Vista que trae vuestra maquina o hacer un Downgrade.

Suerte a todos.
Blade
Este usuario ha sido expulsado de EOL
17.555 mensajes
desde sep 2000
en PuCeLA !!
Me podeis ayudar a lo que he escrito 2 post mas arriba porfavor? X-D
MaxCube
MegaAdicto!!!
628 mensajes
desde jun 2002
Hola, me he puesto Windows Vista hoy mismo... he ido resolviendo poco a poco todos los problemas que he encontrado pero este último ya no se como... me explico..

Cuando le doy a reiniciar... lo hace bien pero me apaga el diso duro cada vez que reinicia... y el arranque de la bios tiene que esperar a que el disco duro reviva para poder leerlo.. no me pasa ni con XP ni con Ubuntu!! q coj*nes le pasa!? por qué apaga el disco duro!?

Salu2 y gracias
Gnoma
Este usuario ha sido expulsado de EOL
2.178 mensajes
desde abr 2006
en Del espacio exterior
Editado 1 vez. Última: 23/09/2007 - 00:30:22 por Gnoma.
Blade escribió:Vosotros como activais el 5.1 en vuestra tarjeta de sonido con el vIsta? es que yo solo instalando los drivers Realtek no me activa todos los altavoces en los demas programas como Windows Media Player o Winamp.

SAlu2 y Gracias.

Eso depende de cada una de las chips integrados, de las prestaciones de cada placa base en cuanto a salidas y entradas de sonido, tambien de los programas que incluyen estos drivers que le metes, y de que cada cual usa.

Por ejemplo, mi Pc solo tiene 3 salidas/entradas de audio, y dependiendo de la configuracion de altavoces, suele variar. Si no eres mas especifico no se te puede ayudar. Pon alguna imagen tambien, que no matan XD.

PD:Windows Vista es de lo peor, pero la gente lo quiere, por que lo tiene el vecino, aun que el vecino no sepa nada de informatica. Por suerte, la gente ya se esta dando cuenta que no vale la pena cambiar a Vista.

Pd2:Me cambie a Apple, por que ni Windows, ni Linux me ofrecian una solucion.

EDITO: Para maxcube:
¿estas seguro que no es un problema de la fuente de alimentacion?, vista no suele apagar discos duros, salvo que se le especifique en el modo ahorro de energia. Casi como cualquier SO.
Diskun
Pervert Profesional
11.438 mensajes
desde oct 2005
en Barcelona
Editado 1 vez. Última: 23/09/2007 - 01:01:02 por Diskun.
Gnoma escribió:Windows Vista es de lo peor, pero la gente lo quiere, por que lo tiene el vecino, aun que el vecino no sepa nada de informatica. Por suerte, la gente ya se esta dando cuenta que no vale la pena cambiar a Vista.
Por suerte, algunos sabemos que Vista es notablemente mejor que XP cuando se configura y usa debidamente en conjunción con un hardware de como mucho dos años de antigüedad.

Yo no soy de esos que usan sistemas operativos porque los ponga el vecino, y cuanto más tiempo paso usando Vista más me gusta y más estable y eficiente me parece oye. Qué ironía.

p.d. Blade: Como ya te ha dicho Gnoma eso depende de tu hard y de tu soft. A mí Windows Media Player no me usa el 5.1 en todo su esplendor a menos que active el Dolby Digital en el panel de la tarjeta, pero KMPlayer sí.
MaxCube
MegaAdicto!!!
628 mensajes
desde jun 2002
Gnoma escribió:EDITO: Para maxcube:
¿estas seguro que no es un problema de la fuente de alimentacion?, vista no suele apagar discos duros, salvo que se le especifique en el modo ahorro de energia. Casi como cualquier SO.


Si fuera la fuente de alimentación me lo haría al reiniciar Ubuntu o Xp, tengo en el mismo disco duro los 3 sistemas operativos y solo me apaga el disco duro al reiniciar el Vista... ¬_¬
killerspain77
Novato
17 mensajes
desde dic 2006
en cartagena (murcia)
buenas a todos llevo 2 semanas con el vista ultimate 64 y la verdad es ke va de lujo lo unico es ke el juego GOTHIC 3 no arranca no se pq lo tengo original , instalo las actualizaciones y nada si alguien me puede ayudar agradeceria muxo he intentado casi todo y buske en muxos foros y nada....

saludos...