[HILO OFICIAL] Problemas, averías, fallos y errores en la consola PS5

Buenas, últimamente mientras juego se escuchan chasquidos/crujidos en la consola que son bastantes frecuentes y que persisten una vez apagada la consola durante un rato. Que me podéis decir al respecto?
Muchas gracias de antemano.
RafitaBeti escribió:Buenas, últimamente mientras juego se escuchan chasquidos/crujidos en la consola que son bastantes frecuentes y que persisten una vez apagada la consola durante un rato. Que me podéis decir al respecto?
Muchas gracias de antemano.


Ni te preocupes. Son pequeñas dilataciones del plástico que se dan al cambiar de temperatura. La consola lo calienta y el ambiente lo enfría.

Quitale las carcasa de plástico, ya verás como se oyen muchiiiiiiisimo menos
@RafitaBeti La mía cruje un poco al encenderla, y tras apagarla, entiendo que es por tema de dilatación de los materiales de la carcasa.
DrSerpiente escribió:
RafitaBeti escribió:Buenas, últimamente mientras juego se escuchan chasquidos/crujidos en la consola que son bastantes frecuentes y que persisten una vez apagada la consola durante un rato. Que me podéis decir al respecto?
Muchas gracias de antemano.


Ni te preocupes. Son pequeñas dilataciones del plástico que se dan al cambiar de temperatura. La consola lo calienta y el ambiente lo enfría.

Quitale las carcasa de plástico, ya verás como se oyen muchiiiiiiisimo menos


Perfecto, eso pensaba que tendría que ver con cambio de temperatura y con la carcasa porque el crujido sonaba como si crujiera la carcasa.
Sacaron carcasas oficiales de colores no? Tendrán el mismo problema de dilatación? 🤔
@RafitaBeti todas lo tienen. Y si buscas, las hay no oficiales con la misma calidad, y más colores

https://www.amazon.es/dp/B08T755F23?ref ... 0S5CN1STV1
Como no hay hilo oficial de este juego ni en Ps4 ni Ps5, lo pregunto aquí por si suena la flauta y a alguien más le ha pasado.
Esta tarde estaba jugando a The Forgotten City, incluido con el Plus recientemente, y hasta en 2 ocasiones la Ps5 se apagó sola. Pero muerta completamente, hasta tener que desencufarla y volver a conectarla para que arrancase. Jamás me había sucedido antes, siempre fue perfecta. No me dio la sensación de que estuviese a alta temperatura. La verdad es que la segunda vez que se apagó, en cuanto se reinició e hizo el checkeo ya no volví a jugar del acojone

Alguien sabe si puede ser problema de hardware o culpa del juego?
@Juanivan79 Yo en tu caso intentaria probar con otros juegos para descartar si está asociado el problema a dicho juego, lo cual no suele ser habitual. Si como dices no es problema de calentamiento y está bien ventilada, puede que sea tema eléctrico de que le llegara en ese momento energía insuficiente también. Depende de como la tengas conectada y de la situación (potencia/picos) eléctrica que tengas en tu entorno. En última instancia si te pasa a menudo en un futuro, y todo lo demás está bien, pues lo mismo es problema de la consola fuente de alimentación o sobrecalentamiento interno etc.
jrsd escribió:@Juanivan79 Yo en tu caso intentaria probar con otros juegos para descartar si está asociado el problema a dicho juego, lo cual no suele ser habitual. Si como dices no es problema de calentamiento y está bien ventilada, puede que sea tema eléctrico de que le llegara en ese momento energía insuficiente también. Depende de como la tengas conectada y de la situación (potencia/picos) eléctrica que tengas en tu entorno. En última instancia si te pasa a menudo en un futuro, y todo lo demás está bien, pues lo mismo es problema de la consola fuente de alimentación o sobrecalentamiento interno etc.

Comprobado al 99% que es este juego el que me hace petar la Ps5, pero no sé por qué.
Estuve como hora y media jugando a diferentes juegos, digitales y físicos, incluso alguno gráficamente potente como Gt7. La apagué durante unos 10 minutos para descartar que sea sobrecalentamiento. La encendí y arranqué "The Forgotten City". Al cabo de 30-35 minutos peta la consola de nuevo, justo en medio de una conversación con un personaje, igual que las otras 2 veces.
Estoy casi completamente seguro que es el juego el que hace petar la consola, pero desconozco si hay más casos como el mío.
Buenas, os comento mi avería en la ps5, la compré hace más de una semana en fnac, la que venía con the last of us aparte por 600€, pues la consola funcionaba bien, se instalo bien the last of us, lo pude probar, pero cuando lo cerré y metí un juego de ps4 ya no lo leía (probé varios), volví a meter el de ps5 y tampoco lo leía, reinicie la consola, volvió a leer el juego de ps5 y cuando volví a meter el de ps4 ya no lo leía ni el de ps5 tampoco, leí varios mensajes de gente que le fallaba el lector, pero siempre desde el principio no como a mí, bueno pues hoy iré a fnac a descambiarla por otra o por el dinero, un saludo.
@Juanivan79 En ese caso intenta publicar tu comentario en algún foro oficial del juego en castellano o inglés a ver si se han encontrado con tal problema. O si algún colega o compañero del foro que lo tenga puede probarlo y verificar si es así.
Una última cosa ¿has mirado el informe de errores de la consola?, (que se encuentra en opciones de la misma) por comprobar si tienes generado un error asociado a ese juego. Los cuelgues que he tenido con algunos juegos, se han registrado en dicho menú con el nombre del juego y código de error.

Si es así busca por google el código de error, a veces es más útil para identificar la causa del problema.

Saludos.
@Juanivan79 has probado a desinstalar, borrar todos los datos de la consola, incluido saves, y volver a instalar?
Y otra chorrada, pero por probar que no quede...has probado jugar con otro usuario? Para descartar datos corruptos en el tuyo.

Y claro, borrar caché de la consola. Con la consola apagada, deja pulsado el botón de encendido. Cuando suenen 2 pitidos sueltas. Se inicia en un menú, y creo que es la quinta opción. Borrar caché.

Por cierto CREO RECORDAR que cuando las instalé, al momento me salió un mensaje de actualizar los mandos. Si no te sale ve a las opciones de los mandos y busca actualización con uno enchufado al usb
DrSerpiente escribió:@Juanivan79 has probado a desinstalar, borrar todos los datos de la consola, incluido saves, y volver a instalar?
Y otra chorrada, pero por probar que no quede...has probado jugar con otro usuario? Para descartar datos corruptos en el tuyo.

Y claro, borrar caché de la consola. Con la consola apagada, deja pulsado el botón de encendido. Cuando suenen 2 pitidos sueltas. Se inicia en un menú, y creo que es la quinta opción. Borrar caché.

Por cierto CREO RECORDAR que cuando las instalé, al momento me salió un mensaje de actualizar los mandos. Si no te sale ve a las opciones de los mandos y busca actualización con uno enchufado al usb

@jrsd Gracias a los dos, probaré lo que decís.
Hola. A ver si alguien que tenga una TV Samsung me puede dar una mano. No he visto hilo de problemas con TV.

Ayer estrené la PS5. Tengo una Samsung QN75Q9FN del 2018 (HDMI 2.0).
Tengo activado modo juego con VRR Definitivo (misma configuración que tengo con la XBSX sin problemas).

Los menús de la PS5 se ve perfecto y el juego que traer demostración del mando también.
El problema es cuando pongo el juego The Last of Us I (Ps5) arranca y la TV pierde la fuente (imagen).
Desactivo el modo juego, arranco la PS5 y parece que funciona. Vuelvo a pasar la configuración a Modo juego y sigue funcionando, pero si arranco nuevamente el juego, la TV pierde la imagen nuevamente.

Puedes ser algo del HDR? Porque cuando lo desactivo en la PS5 e inicio el juego, me indica "Su TV es compatible con HDR. ¿Desea activarlo?" pero ahí ya no me deja tocar nada porque en menos de un segundo y sin haber contestado pierde nuevamente la imagen.

También he pensado si es incompatibilidad del VRR de la Tv con la PS5, pero en la PS5 tengo todo en automático y parece que en ocasiones funciona y otras no. Un lío!

A ver si alguien que tenga un modelo de TV parecido al mío le ha pasado lo mismo, porque los problemas que he visto en la web de samsung son referidos al modo HDMI 2.1 (El mío es 2.0) desactivando el Modo eARC y por supuesto mi TV no tiene ese fondo.

Os pido una ayuda porque mi estreno PS5 ha sido desastroso. :(
Muy buenas, os comento mi caso.
Resulta que ayer jugando a steelrising el juego comenzó a dar unos micro tirones muy seguidos, en los que hasta el sonido se iba, nada de artefactos en pantalla ni nada parecido y al final la imagen se paró por completo, sin impedir poder salir al menú de o consola y cerrar el juego. Volví a jugar y en alguno ocasión lo hizo pero se solventó. Que puede ser eso? Gracias
@Noliko puede ser un bug del juego en esa zona o algo puntual.
A veces si estás descargando o instalando alguna actualización de otro juego en segundo plano, puede pasar.
Yo no le daría muchas vueltas.
@DrSerpiente

Mil gracias Tio, la tengo desde el lanzamiento pero no había visto una cosa así. Pero nada, seguiremos dándole al vicio!

Sabéis algún sitio para ir agregando gente del foro?

Mi id es Noliko0

Un placer
@Noliko pues si la tienes de salida suerte has tenido [carcajad]
Buenas a todos, lo pongo aqui porque creo que es un "error".

Estoy intentando instalar los nada menos 110Gigas del Gran turismo 7, meto el disco, se descargan 10 Gb, y la instalación del disco se me queda en cola continua diciéndome que me quedan 26 horas ¬_¬ ¬_¬ , he probado a borrar la cache entrando en modo seguro, borrar la instalación del juego etc y ni por esas, decir que evidentemente no hay nada en cola, algo impide que empiece a volcar el disco en el SSD....¿Alguna idea?

Gracias!
@LINK_deku Has probado a conectar/reconectar la red? En foros extranjeros posteaban este problema por fallo de los servidores del juego para copiar/descargar datos adicionales durante la instalación, incluso teniendo el disco como en tu caso.
jrsd escribió:@LINK_deku Has probado a conectar/reconectar la red? En foros extranjeros posteaban este problema por fallo de los servidores del juego para copiar/descargar datos adicionales durante la instalación, incluso teniendo el disco como en tu caso.


Gracias por tu respuesta compañero.

Probé de todo y a trancas y a barrancas, cancelando y reanudando 50 veces pude copiar los 110 Gb del juego, se quedaba parado, cancelaba, copiaba un tramo, reanudaba otra vez y así estuve todo el día hasta que conseguí copiar (después de bastantes horas) copiar el juego entero.

Yo os digo una cosa, es inadmisible, que un aparato de este corte y con este precio tenga esta clase de fallos/bugs/errores, debería ser tan simple como meter el disco, darle a instalar y que de un tirón copie el disco completo, no que se pare el lector, reanudes, pares, reanudes 60 veces hasta que por fin se instala.

No voy a crear conflictos de marcas ni cosas por el estilo, que somos ya muy mayorcitos, pero con -la competencia- (que también la tengo) no hay este tipo de problemas, en este aspecto sony tiene mucho que mejorar.
LINK_deku escribió:
jrsd escribió:@LINK_deku Has probado a conectar/reconectar la red? En foros extranjeros posteaban este problema por fallo de los servidores del juego para copiar/descargar datos adicionales durante la instalación, incluso teniendo el disco como en tu caso.


Gracias por tu respuesta compañero.

Probé de todo y a trancas y a barrancas, cancelando y reanudando 50 veces pude copiar los 110 Gb del juego, se quedaba parado, cancelaba, copiaba un tramo, reanudaba otra vez y así estuve todo el día hasta que conseguí copiar (después de bastantes horas) copiar el juego entero.

Yo os digo una cosa, es inadmisible, que un aparato de este corte y con este precio tenga esta clase de fallos/bugs/errores, debería ser tan simple como meter el disco, darle a instalar y que de un tirón copie el disco completo, no que se pare el lector, reanudes, pares, reanudes 60 veces hasta que por fin se instala.

No voy a crear conflictos de marcas ni cosas por el estilo, que somos ya muy mayorcitos, pero con -la competencia- (que también la tengo) no hay este tipo de problemas, en este aspecto sony tiene mucho que mejorar.

Exactamente así es como lo hacemos la mayoría de los mortales. Que tu unidad tenga ese fallo no quiere decir q lo tengan todas.
@uzuu Mi unidad tiene ese fallo, otra unidad que tuve hace unas semanas no funcionaba el lector, la red de la consola se cae constantemente (solo en la consola, los demás dispositivos de casa van perfectos) etcect, como digo, no voy a abrir un melon de guerra de marcas, pero no me parece normal que un aparato de este precio tenga estos fallos, y ojo, que del wifi de la switch me llevo quejando desde hace 6 años, inadmisible también.
LINK_deku escribió:@uzuu Mi unidad tiene ese fallo, otra unidad que tuve hace unas semanas no funcionaba el lector, la red de la consola se cae constantemente (solo en la consola, los demás dispositivos de casa van perfectos) etcect, como digo, no voy a abrir un melon de guerra de marcas, pero no me parece normal que un aparato de este precio tenga estos fallos, y ojo, que del wifi de la switch me llevo quejando desde hace 6 años, inadmisible también.

No es tampoco mi intención abrir ese melón. Pero no sé puede generalizar como si a todos nos pasara lo mismo. Que tiene fallos? claro, todos los dispositivos los tienen y para eso están las garantías
themanxd escribió:@jrsd Este es el sonidillo, aunque es algo leve xd

https://m.youtube.com/shorts/6pcFGRg3X2Y



La mia tambien hace ese pequeño sonido, es algo normal

Ya me estaba preocupando aunque sean tonterias
Es normal que el mando, el r2, haga como una especie de crujido o me ha salido rana? Funciona bien y tiene las "funciones", pero hace como un leve crujido, no se si sera falta de lubricación o algo. Tiene menos de 1 mes el mando
@FrankSikiatra Prueba a darle con un poco de aire comprimido, o introducir levemente elemento fino (aguja, palillo) en el espacio hueco (juntas) que queda cuando lo pulsas y liberas, puede que se haya introducido alguna suciedad y provoque ese crujido que comentas.
jrsd escribió:@FrankSikiatra Prueba a darle con un poco de aire comprimido, o introducir levemente elemento fino (aguja, palillo) en el espacio hueco (juntas) que queda cuando lo pulsas y liberas, puede que se haya introducido alguna suciedad y provoque ese crujido que comentas.


Probado, pero nada, diria que tiene que ser algun muelle del interior del mando. Es curioso porque soplando un poco si que deja de hacer el ruido, pero al cabo del rato vuelve
Alguien le parece normal que un amigo desde ps4 se conectará a mi shareplay de ps5 a la primera y desde hoy con la actualización no le deja unirse ni a mí ni a nadie mas?

Que demonios ha pasado??
Tengo un cargador usb de mandos que me empezó a dar problemas, marca heystop y Nose se me a estropeado el usb
Alguien puede probar si reconoce el disco duro usb en los 2 puertos usb traseros?
A ver si a sido la última actualización
El usb que digo no me lo reconoce pero si funciona la carga de mandos, el otro si me detecta el disco duro usb externo de los de atras
Frankkappa escribió:Hola. A ver si alguien que tenga una TV Samsung me puede dar una mano. No he visto hilo de problemas con TV.

Ayer estrené la PS5. Tengo una Samsung QN75Q9FN del 2018 (HDMI 2.0).
Tengo activado modo juego con VRR Definitivo (misma configuración que tengo con la XBSX sin problemas).

Los menús de la PS5 se ve perfecto y el juego que traer demostración del mando también.
El problema es cuando pongo el juego The Last of Us I (Ps5) arranca y la TV pierde la fuente (imagen).
Desactivo el modo juego, arranco la PS5 y parece que funciona. Vuelvo a pasar la configuración a Modo juego y sigue funcionando, pero si arranco nuevamente el juego, la TV pierde la imagen nuevamente.

Puedes ser algo del HDR? Porque cuando lo desactivo en la PS5 e inicio el juego, me indica "Su TV es compatible con HDR. ¿Desea activarlo?" pero ahí ya no me deja tocar nada porque en menos de un segundo y sin haber contestado pierde nuevamente la imagen.

También he pensado si es incompatibilidad del VRR de la Tv con la PS5, pero en la PS5 tengo todo en automático y parece que en ocasiones funciona y otras no. Un lío!

A ver si alguien que tenga un modelo de TV parecido al mío le ha pasado lo mismo, porque los problemas que he visto en la web de samsung son referidos al modo HDMI 2.1 (El mío es 2.0) desactivando el Modo eARC y por supuesto mi TV no tiene ese fondo.

Os pido una ayuda porque mi estreno PS5 ha sido desastroso. :(

Siento no poder ayudarte. En mi caso, este problema no sucede con ningún juego en concreto, sino nada más arrancar la consola. La imagen se queda en negro y tengo que volver a arrancar en modo seguro y elegir otra resolución para que funcione. Según el FAQ de Sony, esto no es motivo para la devolución, aunque empiezo a sospechar que hay algo raro con mi consola porque dicho problema sucede con demasiada frecuencia.
RoyalBlue escribió:
Frankkappa escribió:Hola. A ver si alguien que tenga una TV Samsung me puede dar una mano. No he visto hilo de problemas con TV.

Ayer estrené la PS5. Tengo una Samsung QN75Q9FN del 2018 (HDMI 2.0).
Tengo activado modo juego con VRR Definitivo (misma configuración que tengo con la XBSX sin problemas).

Los menús de la PS5 se ve perfecto y el juego que traer demostración del mando también.
El problema es cuando pongo el juego The Last of Us I (Ps5) arranca y la TV pierde la fuente (imagen).
Desactivo el modo juego, arranco la PS5 y parece que funciona. Vuelvo a pasar la configuración a Modo juego y sigue funcionando, pero si arranco nuevamente el juego, la TV pierde la imagen nuevamente.

Puedes ser algo del HDR? Porque cuando lo desactivo en la PS5 e inicio el juego, me indica "Su TV es compatible con HDR. ¿Desea activarlo?" pero ahí ya no me deja tocar nada porque en menos de un segundo y sin haber contestado pierde nuevamente la imagen.

También he pensado si es incompatibilidad del VRR de la Tv con la PS5, pero en la PS5 tengo todo en automático y parece que en ocasiones funciona y otras no. Un lío!

A ver si alguien que tenga un modelo de TV parecido al mío le ha pasado lo mismo, porque los problemas que he visto en la web de samsung son referidos al modo HDMI 2.1 (El mío es 2.0) desactivando el Modo eARC y por supuesto mi TV no tiene ese fondo.

Os pido una ayuda porque mi estreno PS5 ha sido desastroso. :(

Siento no poder ayudarte. En mi caso, este problema no sucede con ningún juego en concreto, sino nada más arrancar la consola. La imagen se queda en negro y tengo que volver a arrancar en modo seguro y elegir otra resolución para que funcione. Según el FAQ de Sony, esto no es motivo para la devolución, aunque empiezo a sospechar que hay algo raro con mi consola porque dicho problema sucede con demasiada frecuencia.

Prueba a cambiar el cable HDMI, a lo mejor el que tienes no es muy compatible y necesitas uno que sea 2.1 algo asi como este.
https://www.amazon.es/Velocidad-Dynamic ... 26i0EAUJ1N
Saludos
Buenas , no se si esto ya se ha preguntado , pero en la búsqueda no he encontrado nada. El disco duro externo que tenía se me ha estropeado, y al ponerle un disco duro nuevo , no me deja instalar los juegos de PS4 de nuevo porque me dice que ya está en otra unidad de almacenamiento ampliado.

Sabéis que puedo hacer para instalar estos juegos en el nuevo disco duro externo si ya no los puedo borrar del antiguo?

Gracias por anticipado
hellionz escribió:Buenas , no se si esto ya se ha preguntado , pero en la búsqueda no he encontrado nada. El disco duro externo que tenía se me ha estropeado, y al ponerle un disco duro nuevo , no me deja instalar los juegos de PS4 de nuevo porque me dice que ya está en otra unidad de almacenamiento ampliado.

Sabéis que puedo hacer para instalar estos juegos en el nuevo disco duro externo si ya no los puedo borrar del antiguo?

Gracias por anticipado


SI vas a Ajustes, Almacenamiento, ¿no te deja "desinstalar" o "eliminar" el almacenamiento externo que tenías? Porque creo que únicamente te deja tener un único almacenamiento externo y mientras no elimines el anterior puede que no te deje instalar uno nuevo. Prueba a ver si se te soluciona.
hellionz escribió:Buenas , no se si esto ya se ha preguntado , pero en la búsqueda no he encontrado nada. El disco duro externo que tenía se me ha estropeado, y al ponerle un disco duro nuevo , no me deja instalar los juegos de PS4 de nuevo porque me dice que ya está en otra unidad de almacenamiento ampliado.

Sabéis que puedo hacer para instalar estos juegos en el nuevo disco duro externo si ya no los puedo borrar del antiguo?

Gracias por anticipado

Debes borrar unos pequeños archivos que te crea en el ssd principal al pasar los juegos al disco externo.
He comprado una Ps5 con el nuevo chasis 1216A, la verdad que en comparación con la otra que tenía de salida el coil whine es imperceptible. A nivel de ventilador en la primera tenía el NMB y ahora creo que es un delta (el q no llegan al centro las aletas) y en ese aspecto ambas muy silenciosas. Parece que han mejorado la fuente de alimentación que creo q era la q producía el coil... o quizá sea por el menor consumo de electricidad que reduce el caudal que entra por la fuente y suena menos.
Hola gente. Llevo unos días notando que se me desconecta la consola de internet( por cable) y en estado de conexión me da error. Si me voy a ajustes y apagó el botón de conexión y enciendo se conecta en un segundo pero al salir de red se desconecta de nuevo. Ya he reiniciado el router etc, a alguien le está pasando lo mismo y lo ha solucionado?

Edit: Estoy probando por wifi y no le pasa, será el router que está averiado o el mismo cable?
Pues... pero creo que se ha muerto sin mas
Por si a alguien le viene bien, en el enlace de abajo indica como iniciar en modo seguro y reinstalar el software del sistema.

El proceso creo que borra todo el contenido de la consola.

Reinstalación sistema en modo seguro.
Tiene pinta de brick, has probado a quitar cable de alimentación y probar al cabo de un rato?
usuariopc escribió:
Puff. Qué mal rollo. Lo siento mucho por ti. Si me pasara a mí me daría algo. :-|

Me imagino que ya lo habrás probado. Aquí te indica como iniciar en modo seguro y reinstalar el software del sistema.

El proceso creo que borra todo el contenido de la consola.

Reinstalación sistema en modo seguro.


Marcos2014____ escribió:
Tiene pinta de brick, has probado a quitar cable de alimentación y probar al cabo de un rato?


Todo probado

No hace mas que lo del video, no hay manera de acceder al modo seguro, me he ido a comprar otra y tocara esperar a que algun dia haya un SAT o algo decente que no cobre 200000€ y que me reparen la consola
pues me has dejado un poco rallado porque mi PS5 es de los primeros modelos como el tuyo, a ver si estan empezando a caer como moscas... [buuuaaaa]
Marcos2014____ escribió:pues me has dejado un poco rallado porque mi PS5 es de los primeros modelos como el tuyo, a ver si estan empezando a caer como moscas... [buuuaaaa]


Yo creo que la culpa fue de usar el modo suspension cuando de cuando en cuando tengo apagones de luz...
gente pasado un año de la noticia del metal liquido que revoluciono internet por tener la ps5 en horizontal o vertical, alguno pudo sacar sus conclusiones? a alguno en vertical se le rompio? en que quedo todo este tema? gracias saludos
Jur...

@cufazz

Dos años y medio después... seguimos con ese bulo

hilo_hilo-oficial-ps5_2220587_s72900#p1750177984

hilo_hilo-oficial-ps5_2220587_s136050#p1752513596

hilo_hilo-oficial-ps5_2220587_s136100#p1752514152

Reavivar/reflotar bulos no está permitido en el foro, y menos en un hilo en el que se avisa expresamente "La función de este hilo es consultar los problemas del hardware y/o software que tiene TU consola, no es un hilo de opinión de lo bien o mal que te parece PlayStation 5"

Un saludo.
Yo estoy encantado salvo que me toco un ventilador ruidoso, estoy buscando a ver si encuentro un delta original y cambiarlo para solventar el problema pero no encuentro nada fiable
@luiceko si , eso fue lo que hice...y al final los pude borrar... Madre mía la que lie 🤣.Ya está arreglado. Gracias!!
Buenas. Con una PS5 recién comprada resulta que no me funciona el lector de disco (si, del ECI con pack Ragnarok). No sabía nada del tema hasta que he investigado. ¿Puedo devolver la consola (reembolso o que que den otra) si ya he canjeado el Ragnarok? Fui y me me dijeron el servicio de Sony se haría cargo, pero.. es que no tiene ni 2 días. ¿Sabéis algo al respecto de si me la tienen que coger?
Rubrao escribió:Buenas. Con una PS5 recién comprada resulta que no me funciona el lector de disco (si, del ECI con pack Ragnarok). No sabía nada del tema hasta que he investigado. ¿Puedo devolver la consola (reembolso o que que den otra) si ya he canjeado el Ragnarok? Fui y me me dijeron el servicio de Sony se haría cargo, pero.. es que no tiene ni 2 días. ¿Sabéis algo al respecto de si me la tienen que coger?

Aunque parezca una tontería has introducido bien el disco? Yo la primera vez lo hice al revés para mi está mal diseñado es antinatural la colocación del disco jeje
cejudin escribió:
Rubrao escribió:Buenas. Con una PS5 recién comprada resulta que no me funciona el lector de disco (si, del ECI con pack Ragnarok). No sabía nada del tema hasta que he investigado. ¿Puedo devolver la consola (reembolso o que que den otra) si ya he canjeado el Ragnarok? Fui y me me dijeron el servicio de Sony se haría cargo, pero.. es que no tiene ni 2 días. ¿Sabéis algo al respecto de si me la tienen que coger?

Aunque parezca una tontería has introducido bien el disco? Yo la primera vez lo hice al revés para mi está mal diseñado es antinatural la colocación del disco jeje

Por supuesto. Con la portada mirando para la franja negra. Vi videos antes para asegurarme. El lector hace un ruido raro tanto al encenderse la consola como al meter un disco. No reconoce nada. Llamé a Play Station repair y me dijeron que sí, que es un fallo, y que les enviara la consola, peeeeero me la entregarían bien en 15 días si no hay problemas. Y macho, me gasto una pasta para no poder usarla. De ahí mi pregunta por el tema devolución habiendo canjeado el Ragnarok.
hola se puede o hay una manera de que la PS5 vuelva a un modo estándar? ahora esta en modo unidad de visualizacion interactiva. y no me deja conectar network
6050 respuestas