[FAQ] ¡Haced aqui todas vuestras preguntas sobre la Scene de 3DS!

@igusi2000
no,es la unica sd que tengo,y el problema tambien aparece en varios juegos,pero no tan seguido,al igual que este
igusi2000
tete
26.334 mensajes
desde ene 2005
en barcelona
@igusi2000 ¿Como se hace el método freedmiener, es lo mismo? y una ultima pregunta ¿cual seria la mejor capacidad para la tarjeta sd? Muchas gracias.
@igusi2000 luma 9.1,con b9s, y la consola en la version 11.9
fmkid mod
Valar Morghulis

Staff
Moderador
7.610 mensajes
desde ago 2015
en Imaginacionlandia
@Jargon-7 Es casi lo mismo. Es más estable y te evitas unos pasos comparado con Frogminer (básicamente el uso del Steel Diver). Si tu consola es de región USA o JAP es gratis (eso es algo que no te dijo igusi XD). Aquí tienes el enlace al tutorial:

hilo_ho-tuto-fredminer-nuevo-metodo-de-instalacion-de-cfw-compatible-con-11-9_2322971

En cuanto a tamaño de memoria, una de 32 GB (o 64 a lo sumo) está más que bien. El formato debe ser FAT32

Saludos

@AkaneNeko89 Para NES y SNES te recomiendo los emuladores del desarrollador "bubble2k". En cuanto a GBA, si no tienes una NEW(3DS/2DS) es mejor que uses juegos inyectados, y si la tienes entonces puedes probar el mGBA para 3DS.

Saludos
Shiren
Adicto
472 mensajes
desde abr 2008
en マサラタン
Editado 1 vez. Última: 23/02/2019 - 11:40:03 por Shiren.
Buenos días, hace tiempo seguí un tutorial para pasar a boot9strap. Dejé la consola un tiempo apartada y la he vuelto a coger y veo que tengo luma 7.1. He mirado como actualizar luma y he leído que hay que copiar el boot.fim de la última versión a la raíz. Después de hacer eso enciendo la consola con select apretado y sigue saliendo 7.1. ¿Qué es lo que puede pasar? (Estoy en 11.9)

Un saludo.
Buenas, para hacer copias de seguridad de la Emunand teniendo sysnand en 9.2, se hacía con Decrypt9 ¿no?
igusi2000
tete
26.334 mensajes
desde ene 2005
en barcelona
fmkid mod
Valar Morghulis

Staff
Moderador
7.610 mensajes
desde ago 2015
en Imaginacionlandia
@Shiren En tu caso no basta solo con eso. Tendrías que hacer el anexo 1 del tutorial de SigHax y Luma (que te enlazo a continuación), ya que debes actualizar SigHax (de versión 1.0 a 1.3) para poder usar la versión más reciente de Luma:

hilo_ho-tutorial-instalacion-de-sighax-luma_2231932

Después de hacerlo, de manera opcional, puedes hacer el PASO 2 de ese mismo tutorial.

Saludos
adictto3ds
Adicto
293 mensajes
desde ene 2014
Editado 1 vez. Última: 23/02/2019 - 16:42:08 por adictto3ds.
Una cosa, en este tutorial Instalar_Sighax_y_Luma3DSen el paso 1B hay dos opciones. Yo estoy en 9.2 con OLD 3DS y al parecer puedo hacer "4.x-9.2 (solo para consolas OLD 3DS/2DS)" y "9.0-11.3 (mediante SoundHax)". ¿Cuál es más recomendable? El primero parece más corto.