Errores y averias de Playstation 4

hola que tal.

ami ps4 le sale un error que mi ps4 no puede iniciarse y no puede acceder al almacenamiento de sistema con un mensaje de error CE-34335-8,pero no se si es problema del disco duro o de otra cosa,la ps4 una ves encendio bien pero en 15 minutos la pantalla se congelo unos minutos y la ps4 se apago.

no tengo idea de que sera el problema entonces.

}:/
manuel-241 escribió:@Psmaniaco te adjunto fotos de los componentes negros cerca del APU donde creo irá esa pista y tambien de las mediciones del chip hdmi
https://drive.google.com/file/d/1tT8BSH ... sp=sharing
https://drive.google.com/file/d/1OiLtk0 ... sp=sharing
https://drive.google.com/file/d/1sJivvn ... sp=sharing
A ver si consiguiesemos dar con la averia.
Gracias

Esos componentes negros son resistencias SMD, aunque sin serigrafia y dudo mucho que esten dañadas.
Un saludo.
Por donde puedo seguir comprobando @Psmaniaco? Se me acaban las ideas y no se que mas comprobar
Si quieres podemos hablar por whatsapp quizas sea un poco más llevadero y claro y te puedo mandar fotos o videos o lo que necesites al instante 607267843
Graicas
manuel-241 escribió:Por donde puedo seguir comprobando @Psmaniaco? Se me acaban las ideas y no se que mas comprobar
Si quieres podemos hablar por whatsapp quizas sea un poco más llevadero y claro y te puedo mandar fotos o videos o lo que necesites al instante 607267843
Graicas

Te agrego al wasap y miramos por allí.
Un saludo.
Mi ps4 a decidido que no le apetece leer ciertos juegos. Los reconoce (te dice el titulo que es) pero se queda como cargando. Pantalla azul y me permite salir con o. ¿Alguna idea?
Amigo @Psmaniaco agregame cuando puedas al whatsapp
Gracias
ElSrStinson escribió:Mi ps4 a decidido que no le apetece leer ciertos juegos. Los reconoce (te dice el titulo que es) pero se queda como cargando. Pantalla azul y me permite salir con o. ¿Alguna idea?

¿Que modelo es?

manuel-241 escribió:Amigo @Psmaniaco agregame cuando puedas al whatsapp
Gracias

Ahora te agrego, se me había pasado.
Un saludo.
@Psmaniaco ahora mismo no la tengo delante para decir el modelo concreto, pero es una fat de las primeras donde la tapa del hdd no es de ese color asqueroso que se ralla solo de mirarlo
ElSrStinson escribió:@Psmaniaco ahora mismo no la tengo delante para decir el modelo concreto, pero es una fat de las primeras donde la tapa del hdd no es de ese color asqueroso que se ralla solo de mirarlo

Puede ser el 1104 o el 1204, hay que mirarlo a ver.
Un saludo.
ElSrStinson escribió:@Psmaniaco 1216A

Esa lleva la controladora en la placa, habria que mirar el disco duro por si esta fallando.
Un saludo.
Psmaniaco escribió:
ElSrStinson escribió:@Psmaniaco 1216A

Esa lleva la controladora en la placa, habria que mirar el disco duro por si esta fallando.
Un saludo.


Pero son títulos físicos, que algunos decide leerlos y otros no. Los discos en perfecto estado. Pero no parece que intente siquiera instalar con los que no van
ElSrStinson escribió:
Psmaniaco escribió:
ElSrStinson escribió:@Psmaniaco 1216A

Esa lleva la controladora en la placa, habria que mirar el disco duro por si esta fallando.
Un saludo.


Pero son títulos físicos, que algunos decide leerlos y otros no. Los discos en perfecto estado. Pero no parece que intente siquiera instalar con los que no van

Pues tiene pinta de ser la lente lo que está fallando.
Un saludo.
Hola a todos, genial hilo.

He comprado una PS4 Pro por wallapop, al parecer todo correcto, buen vendedor, buen estado, pero al llegar a casa no arranca la consola. Hace un beep, se enciende la luz azul y se viene abajo. El conector IEC en ciertas posturas no acaba de llegar corriente y no enciende, moviendolo un poco si.

No he conseguido que bootee ni una sola vez y encima (de momento) el comprador esta desaparecido así que mal asunto. Me dijo un par de horas antes de recogerla que había formateado la consola. Que puedo hacer? Os agradecería una mano porque como no me devuelva el dinero es una putada importante! Gracias!
SaDnEsS escribió:Hola a todos, genial hilo.

He comprado una PS4 Pro por wallapop, al parecer todo correcto, buen vendedor, buen estado, pero al llegar a casa no arranca la consola. Hace un beep, se enciende la luz azul y se viene abajo. El conector IEC en ciertas posturas no acaba de llegar corriente y no enciende, moviendolo un poco si.

No he conseguido que bootee ni una sola vez y encima (de momento) el comprador esta desaparecido así que mal asunto. Me dijo un par de horas antes de recogerla que había formateado la consola. Que puedo hacer? Os agradecería una mano porque como no me devuelva el dinero es una putada importante! Gracias!

¿Se apaga nada mas pitar al intentar encenderla?
Un saludo.
Te ha vendido un pisa papeles , si pita y se apaga seguidamente en las pro Apu muerta , de todas formas abría que abrir y mirar , cuando es la fuente suele pitar apagarse y debes desenchufar de atrás para volver a encender
Hace exactamente lo siguiente :

Das al boton power (suena un beep al pulsar) se enciende el Led azul, a los dos segundos se apaga.

Si pulsas otra vez, hace beep al pulsar pero no hace el intento de arrancar. Si pulsas el eject hace tres pitidos. Si desconectas alimentación y reconectas puedes volver al estado inicial donde intenta arrancar con led azul y muere a los dos segundos.

Gracias por vuestra ayuda compis. Al vendedor le voy a cortar las pelotas...
Pues mira y verás que el sello de garantía ya se lo han quitado , así que hay un corto y casi siempre es por qué a uno que yo conozco se le ocurrió en un día hacer la prueba del secador en una ps3 Fat y ahora todo dios se cree que dándole calor al Apu se arreglan las cosas , vamos que el corto está en el Apu segurísimo si la han abierto ya . Te timaron .
SaDnEsS escribió:Hace exactamente lo siguiente :

Das al boton power (suena un beep al pulsar) se enciende el Led azul, a los dos segundos se apaga.

Si pulsas otra vez, hace beep al pulsar pero no hace el intento de arrancar. Si pulsas el eject hace tres pitidos. Si desconectas alimentación y reconectas puedes volver al estado inicial donde intenta arrancar con led azul y muere a los dos segundos.

Gracias por vuestra ayuda compis. Al vendedor le voy a cortar las pelotas...

Nada eso es el APU muerto o corto en la placa, hay que medir en las RAM, como tengan corto los condesadores ceramicos a masa esta el APU KO.
Un saludo.
Psmaniaco escribió:
SaDnEsS escribió:Hace exactamente lo siguiente :

Das al boton power (suena un beep al pulsar) se enciende el Led azul, a los dos segundos se apaga.

Si pulsas otra vez, hace beep al pulsar pero no hace el intento de arrancar. Si pulsas el eject hace tres pitidos. Si desconectas alimentación y reconectas puedes volver al estado inicial donde intenta arrancar con led azul y muere a los dos segundos.

Gracias por vuestra ayuda compis. Al vendedor le voy a cortar las pelotas...

Nada eso es el APU muerto o corto en la placa, hay que medir en las RAM, como tengan corto los condesadores ceramicos a masa esta el APU KO.
Un saludo.


Gracias a todos. Hay alguna posibilidad de que sea la PSU? Quiza no entrega bien los 12V y la consola se viene abajo. He leido que APU o PSU, pero claro a saber... No hace ni amago de arrancar, ni gira el venti ni nada...
SaDnEsS escribió:
Psmaniaco escribió:
SaDnEsS escribió:Hace exactamente lo siguiente :

Das al boton power (suena un beep al pulsar) se enciende el Led azul, a los dos segundos se apaga.

Si pulsas otra vez, hace beep al pulsar pero no hace el intento de arrancar. Si pulsas el eject hace tres pitidos. Si desconectas alimentación y reconectas puedes volver al estado inicial donde intenta arrancar con led azul y muere a los dos segundos.

Gracias por vuestra ayuda compis. Al vendedor le voy a cortar las pelotas...

Nada eso es el APU muerto o corto en la placa, hay que medir en las RAM, como tengan corto los condesadores ceramicos a masa esta el APU KO.
Un saludo.


Gracias a todos. Hay alguna posibilidad de que sea la PSU? Quiza no entrega bien los 12V y la consola se viene abajo. He leido que APU o PSU, pero claro a saber... No hace ni amago de arrancar, ni gira el venti ni nada...

Lo dudo, lo que antes cae es el APU, por qué al llevar tantos componentes internos en el SoC (el APU) puede cascar por sobrecalentamiento por una sobrecarga y mueren sin más.
Un saludo.
Gracias! Bueno pues al final ha habido suerte y he conseguido que el vendedor me devolviera el dinero, previa emboscada pacifica claro... Mucho cuidado que hay mucho listo por ahí!
Hola, un amigo le ha comprado al crío una PS4 slim muy barata que tiene un defecto en el lector de disco, los coge pero los expulsa , el resto.funciona bien pero nos gustaría intentar arreglarle esto.
ibero18 escribió:Hola, un amigo le ha comprado al crío una PS4 slim muy barata que tiene un defecto en el lector de disco, los coge pero los expulsa , el resto.funciona bien pero nos gustaría intentar arreglarle esto.

¿Es FAT de los primeros modelos?
Un saludo.
Hola, últimamente me está pasando con juegos, todos digitales, que se me quedan parados varios segundos sin tener nada que ver Internet , y en algún juego, por ejemplo el genshin impact, al sacar el mapa, la consola se queda congelada, cosa que me ha empezado a pasar desde hace un mes, tiene pinta de ser el disco duro no?
métele el crystal info si te da algún riesgo amarillo cámbialo , eso no tiene reparación para ps4, para pc remapeando puedes tirar ,en consolas no .

ibero18 escribió:Hola, un amigo le ha comprado al crío una PS4 slim muy barata que tiene un defecto en el lector de disco, los coge pero los expulsa , el resto.funciona bien pero nos gustaría intentar arreglarle esto.

podría estar en el mecanismo o en la misma botonera de expulsión estuviera mal, calcinada por líquidos etc. por poner un ejemplo muchas tienes arreglo pero hay que saber lo que se toca no es fácil arreglarlos y uno de segunda mano ronda los 75 pavos
9526 respuestas
1187, 188, 189, 190, 191