Errores y averias de Playstation 4

Bueno, aunque ya había quedado claro que no podría recuperar las partidas de la ps4... ¿Sí meto el disco duro de mi ps4 torrá en una nueva hay alguna posibilidad o se va a formatear en cuanto la encienda? O metiéndolo en una carcasa para enchufarlo como disco externo
Psmaniaco escribió:
rioazuki escribió:le he cambiado la pila y siempre pone que estamos en 1970 y que son las 1 de la mañana

actualizo a 7.2

y sigue pasando lo mismo

que hago ??

Buffff, es un error que no he visto nunca, no se si es fallo del SCEI (o puente sur) que suele dañarse, no se si deberias de cambiarlo.
Un saludo.

O sea eso implica soldar ? Y sustituir un componente ?
rioazuki escribió:
Psmaniaco escribió:
rioazuki escribió:le he cambiado la pila y siempre pone que estamos en 1970 y que son las 1 de la mañana

actualizo a 7.2

y sigue pasando lo mismo

que hago ??

Buffff, es un error que no he visto nunca, no se si es fallo del SCEI (o puente sur) que suele dañarse, no se si deberias de cambiarlo.
Un saludo.

O sea eso implica soldar ? Y sustituir un componente ?

Si, ya que es un componente BGA y lleva las soldaduras por debajo.

Xelxer escribió:Bueno, aunque ya había quedado claro que no podría recuperar las partidas de la ps4... ¿Sí meto el disco duro de mi ps4 torrá en una nueva hay alguna posibilidad o se va a formatear en cuanto la encienda? O metiéndolo en una carcasa para enchufarlo como disco externo

No, te formateara el disco, ya que lo tiene que inicializar para cifrarlo con la nueva consola, si quieres recuperar el contenido hay que poner en marcha esa PS4 y sacarlo desde la misma.
Un saludo.
Xelxer escribió:@Psmaniaco Gracias [beer]

De nada [oki] , si quieres que intente sacar los datos solo tienes que decirmelo.
Un saludo.
Buenos días a todos!

Me ocurre algo extraño en la Ps4 pro.
Os comento:
Tengo una tv Sony un poco vieja pero salió buena.
Una kdl 55w828 full hd, y un monitor Samsung de 23 pulgadas.

Cuando conecto algo por usb a la consola me provoca algún tipo de interferencia. Pero solo si la conecto a la tv.
Si conecto la consola al monitor no da problemas.
Todo en la misma habitación.

Las interferencias son de todo tipo. Viendo YouTube se paran los vídeos solos constantemente, jugando a juegos se me accionan botones solos, el audio de los cascos ( usb ) se entrecorta etc etc...

No tiene ningún tipo de sentido, porque si cambio el HDMI de la tv al monitor, adiós problemas.

He cambiado todos los ajustes posibles de la tv y de la play, también de HDMI.

Estoy completamente bloqueado. Sabéis que puede ser? Un saludo
@Psmaniaco Mil gracias, igual para que le eches un vistazo y ver si tiene arreglo y tal sí que te cojo la mano [+risas]
Ya va. Al actualizar a última versión y conectarse a internet funciona. Yo la quería mantener en 7.2 por el futuro exploid. Por lo menos la uso.
Xelxer escribió:@Psmaniaco Mil gracias, igual para que le eches un vistazo y ver si tiene arreglo y tal sí que te cojo la mano [+risas]

Sin problema [oki] , yo creo que se pueda recuperar, pero hay que revisar la placa a fondo a ver que tiene.
Un saludo.
Buenas, tengo una ps4 fat de las primeras sin la controladora del lector y sin disco duro.
Le pongo un disco duro y me pide el firmware completo 6.02, al no tener controladora me da el error su-42118-6.
Si le pongo otra controladora de otra ps4 me tira el error ce-35888-2 porque no es su controladora.
Hasta aquí es todo normal o hay alguna forma de revivir esta ps4?

Tengo otra placa idéntica con su controladora de blueray. Esta placa tiene pads volados de la apu con lo cual está para donante.

Si le cambio la Nor y el syscom de esta segunda placa con su controladora blueray a la otra placa funcionará o es una locura?
Tengo los medios y experiencia para hacer las soldaduras.
osnolam escribió:Buenas, tengo una ps4 fat de las primeras sin la controladora del lector y sin disco duro.
Le pongo un disco duro y me pide el firmware completo 6.02, al no tener controladora me da el error su-42118-6.
Si le pongo otra controladora de otra ps4 me tira el error ce-35888-2 porque no es su controladora.
Hasta aquí es todo normal o hay alguna forma de revivir esta ps4?

Tengo otra placa idéntica con su controladora de blueray. Esta placa tiene pads volados de la apu con lo cual está para donante.

Si le cambio la Nor y el syscom de esta segunda placa con su controladora blueray a la otra placa funcionará o es una locura?
Tengo los medios y experiencia para hacer las soldaduras.

No, por que necesitas tambien el APU, va todo casado entre si,
Un saludo.
Anda! El apu tb? Eso si que no lo sabía.
Entonces las que venden en Ali son una estafa no?
Porque nunca van a servir para nada?
Con razón compré una con bolas puestas y todo por 13 euros jejeje, he caído, debí preguntar antes...
Bueno y ahora que ya la he comprado que uso le puedo dar?
Me puede servir para hacer alguna prueba o algo?
Si la pongo en una placa que haría la consola?
Luz azul infinita?
Gracias de antemano
osnolam escribió:Anda! El apu tb? Eso si que no lo sabía.
Entonces las que venden en Ali son una estafa no?
Porque nunca van a servir para nada?
Con razón compré una con bolas puestas y todo por 13 euros jejeje, he caído, debí preguntar antes...
Bueno y ahora que ya la he comprado que uso le puedo dar?
Me puede servir para hacer alguna prueba o algo?
Si la pongo en una placa que haría la consola?
Luz azul infinita?
Gracias de antemano

No es que no sirven, son funcionales, pero el problema es que esta todo controlado por el Sysconf, si cambias el APU este debe llevar una especie de codigo que tiene que coincidir con el que el Sysconf tiene grabado en el, si cambias todo y el APU no la consola se quedara con luz azul parpadeante y no dejara iniciar, ya que el procesador no coinicide con lo que tiene grabado, por eso estan intentando atacar al Sysconf, no es solo para poder hacer downgrade del firmware, sino que si se controla se podria hasta cambiar los APU dañados por otros nuevos cambiando los datos de estos y la consola llegaria a arrancar.
Un saludo.
@The_Devil niñoooo, que la solución funciona, de pie va todo perfecto.... Parece absurdo, imagino que será el peso o la mierda que de esta manera no tapa nada....

A ti te ha funcionado?

Gracias!!!!
Hola, soy nueva en el foro y me acabo de registrar solo para comentar mi problema y ver si tiene solución: resulta que hoy cuando he sacado mi disco del Crash 4 se me a quedado el lector de la consola con una especie de goma hacia afuera, creo que es el protector de orificio de arriba del lector, pasa algo si lo quito o se puede reparar de alguna forma?? No puedo meter ningún disco así!
Foto del problema:
https://subefotos.com/ver/?41f8733d99af ... ac7c0o.jpg
22Saray22 escribió:Hola, soy nueva en el foro y me acabo de registrar solo para comentar mi problema y ver si tiene solución: resulta que hoy cuando he sacado mi disco del Crash 4 se me a quedado el lector de la consola con una especie de goma hacia afuera, creo que es el protector de orificio de arriba del lector, pasa algo si lo quito o se puede reparar de alguna forma?? No puedo meter ningún disco así!
Foto del problema:
https://subefotos.com/ver/?41f8733d99af ... ac7c0o.jpg

Eso es un trozo del filtro antipolvo que lleva el lector de discos, no deberia de pasar nada al retirarlo, unicamente que podria entrar algo de polvo al lector.
Un saludo.
No se si va aqui pero lo pongo a ver si alguien me aclara la duda.Tengo una carpeta creada con todas las aplicaciones metidas de capturas,navegador,tv y video,playroom etc...
Bien,porque siempre q hago la reconstruccion de base de datos de la ps4 (de vez en cuando lo hago para limpiar)en el menu siempre me sacan de la carpeta tv y video o playroom?Luego los vuelvo a meter y ya pero toca las narices,sin embargo con los juegos no pasa y tengo dos carpetas con juegos.Bueno salu2 y perdon x el toston.
Psmaniaco escribió:
22Saray22 escribió:Hola, soy nueva en el foro y me acabo de registrar solo para comentar mi problema y ver si tiene solución: resulta que hoy cuando he sacado mi disco del Crash 4 se me a quedado el lector de la consola con una especie de goma hacia afuera, creo que es el protector de orificio de arriba del lector, pasa algo si lo quito o se puede reparar de alguna forma?? No puedo meter ningún disco así!
Foto del problema:
https://subefotos.com/ver/?41f8733d99af ... ac7c0o.jpg

Eso es un trozo del filtro antipolvo que lleva el lector de discos, no deberia de pasar nada al retirarlo, unicamente que podria entrar algo de polvo al lector.
Un saludo.

Hola gracias por responder, he retirado ese trozo de filtro y ahora me pasa otra cosa, resulta que cuando introduzco mi disco de Crash el lector se queda pensando durante 3 segundos y luego lee el juego(es como si la lente se moviera 3 veces y luego el disco empiezara a girar) esto antes no pasaba y siempre me cogía los discos a la primera, que a podido pasar!?? :(
22Saray22 escribió:
Psmaniaco escribió:
22Saray22 escribió:Hola, soy nueva en el foro y me acabo de registrar solo para comentar mi problema y ver si tiene solución: resulta que hoy cuando he sacado mi disco del Crash 4 se me a quedado el lector de la consola con una especie de goma hacia afuera, creo que es el protector de orificio de arriba del lector, pasa algo si lo quito o se puede reparar de alguna forma?? No puedo meter ningún disco así!
Foto del problema:
https://subefotos.com/ver/?41f8733d99af ... ac7c0o.jpg

Eso es un trozo del filtro antipolvo que lleva el lector de discos, no deberia de pasar nada al retirarlo, unicamente que podria entrar algo de polvo al lector.
Un saludo.

Hola gracias por responder, he retirado ese trozo de filtro y ahora me pasa otra cosa, resulta que cuando introduzco mi disco de Crash el lector se queda pensando durante 3 segundos y luego lee el juego(es como si la lente se moviera 3 veces y luego el disco empiezara a girar) esto antes no pasaba y siempre me cogía los discos a la primera, que a podido pasar!?? :(

Humm, eso si que es raro, ¿te lo hace con más juegos?
Un saludo.
Psmaniaco escribió:
22Saray22 escribió:
Psmaniaco escribió:Eso es un trozo del filtro antipolvo que lleva el lector de discos, no deberia de pasar nada al retirarlo, unicamente que podria entrar algo de polvo al lector.
Un saludo.

Hola gracias por responder, he retirado ese trozo de filtro y ahora me pasa otra cosa, resulta que cuando introduzco mi disco de Crash el lector se queda pensando durante 3 segundos y luego lee el juego(es como si la lente se moviera 3 veces y luego el disco empiezara a girar) esto antes no pasaba y siempre me cogía los discos a la primera, que a podido pasar!?? :(

Humm, eso si que es raro, ¿te lo hace con más juegos?
Un saludo.

He probado con varios discos y solo me lo hace con el Crash (el disco está nuevo sin ninguna marca) me lo hace 1 de cada 10 veces que lo pongo en la consola :( , por otra parte que quitado el filtro anti polvo de los 2 lados porque se estaba cayendo a cachos, espero que no se meta mucho polvo y me joda el lector, se a quedado así:
https://subefotos.com/ver/?f65786eb8b09 ... 4c12eo.jpg
22Saray22 escribió:
Psmaniaco escribió:
22Saray22 escribió:Hola gracias por responder, he retirado ese trozo de filtro y ahora me pasa otra cosa, resulta que cuando introduzco mi disco de Crash el lector se queda pensando durante 3 segundos y luego lee el juego(es como si la lente se moviera 3 veces y luego el disco empiezara a girar) esto antes no pasaba y siempre me cogía los discos a la primera, que a podido pasar!?? :(

Humm, eso si que es raro, ¿te lo hace con más juegos?
Un saludo.

He probado con varios discos y solo me lo hace con el Crash (el disco está nuevo sin ninguna marca) me lo hace 1 de cada 10 veces que lo pongo en la consola :( , por otra parte que quitado el filtro anti polvo de los 2 lados porque se estaba cayendo a cachos, espero que no se meta mucho polvo y me joda el lector, se a quedado así:
https://subefotos.com/ver/?f65786eb8b09 ... 4c12eo.jpg

Mientras no te vaya a más no te preocupes, es simplemente que el lector debe calibrar la lente cada vez que metes el disco, por eso habrá veces que le cueste coger los discos.
Un saludo.
Chicos, tengo un pequeño problema con el lector de una fat 1216b. Resulta que me coge el disco perfecto y escucho la lente moverse, pero no noto que el disco gire, pensaba al principio que era la lente y la he cambiado, pero cuando meto el disco aparece el icono en pantalla arriba a la derecha y se tira un minuto o más pensado, y al final pone disco no reconocido. He pensado que podría ser la placa del motor de engranajes según he visto en un video de youtube, pero no estoy seguro, alguien puede iluminarme?un saludo y muchas gracias.
Grover25 escribió:Chicos, tengo un pequeño problema con el lector de una fat 1216b. Resulta que me coge el disco perfecto y escucho la lente moverse, pero no noto que el disco gire, pensaba al principio que era la lente y la he cambiado, pero cuando meto el disco aparece el icono en pantalla arriba a la derecha y se tira un minuto o más pensado, y al final pone disco no reconocido. He pensado que podría ser la placa del motor de engranajes según he visto en un video de youtube, pero no estoy seguro, alguien puede iluminarme?un saludo y muchas gracias.

Habria que mirarlo, por que es raro que despues de cambiar la lente no funcione.
Un saludo.
@Psmaniaco pero no gira el disco, eso es lo raro
Grover25 escribió:@Psmaniaco pero no gira el disco, eso es lo raro

Sino gira es por que no reconoce que se haya introducido un disco, revisa que el flex de la lente este bien metido, que muchas veces falla por eso, parece bien metido pero no es el caso y la lente no va aunque encienda el laser.
Un saludo.
@Psmaniaco ok, ahora después la desmontare de nuevo,a ver, gracias

Nada, los Flex están bien puesto, he estado haciendo pruebas y con el lector fuera, hace un pequeño giro el disco hacia un lado y luego hacia el otro, y se para, y la lente se ilumina pero no se mueve hacia delante y detrás.
Grover25 escribió:@Psmaniaco ok, ahora después la desmontare de nuevo,a ver, gracias

Nada, los Flex están bien puesto, he estado haciendo pruebas y con el lector fuera, hace un pequeño giro el disco hacia un lado y luego hacia el otro, y se para, y la lente se ilumina pero no se mueve hacia delante y detrás.

Revisa los fusibles de la placa, en especial los del RENESAS a ver si hay alguno fundido.
Un saludo.
@Psmaniaco pufff,ni idea cuáles son,pero muchísimas gracias por contestar
Quería vender la consola en Game. Pero ha empezado a expulsar los discos de vez en cuando. Algún consejo para solucionar el problema.?
Grover25 escribió:@Psmaniaco pufff,ni idea cuáles son,pero muchísimas gracias por contestar

Tengo que mirarlo en una placa SAC, ahora te lo digo.

ruls17 escribió:Quería vender la consola en Game. Pero ha empezado a expulsar los discos de vez en cuando. Algún consejo para solucionar el problema.?

Abrir la carcasa y limpiar bien el contacto táctil a ver sino lo hace más, sino anularlo.
Un saludo.
Buenas, procedo a contar mi drama con la ps4 pro: (Si no quieren leer el drama vayan al 3 párrafo)

Hasta hace unos meses funcionaba perfectamente, pero un día llegó y luego de dejar un juego en pausa por más o menos 2 horas cuando volví y empecé a jugar la play se apagó. La toqué por detrás y estaba ardiendo en plan los dedos por detrás no me aguantaban ni dos segundos, entonces volví a encenderla, hizo el bip y la luz azul se mantenía unos segundos y luego se apagaba con la misma, me empecé a preocupar por lo que dejé que la play se enfriará y cuando se enfrió por completo volví a encenderla, pasó lo mismo. Vi por youtube un vídeo que decía que si desconectaba la play por completo y la dejaba un día podría volver a encender, no ocurrió y eso que la dejé dos días.

Llegados a este punto decidí como es normal, llevarla a reparar. Donde vivo no hay técnicos como tal que se dediquen exclusivamente a consolas, hay técnicos en pc que según ellos arreglan consolas. Comento esto por qué llevé la play a 3 sitios, en el primero me dijeron que podía ser reballing pero me cobraban bastante y pasé, el segundo se supone que hizo reballing varias veces pero no consiguió recuperarla y por último el tercero me dijo que la causa podría ser un cortocircuito pero vamos que no sé si es que no quería arreglarlo o no tenía los conocimientos por que me la dio con la misma. En resumen, ninguno hizo nada y encima para más inri cuando se me jodió la consola no saqué el juego que estaba dentro por que pensé que solo se podía sacar cuando se desmonta, luego me di cuenta que no es así que es más fácil, pues cual fue mi sorpresa cuando luego de pasar por esas 3 personas me puse a desmontar la play... en efecto el juego no estaba y lo peor es que no sé cual de los 3 pudo haber sido así que mi balance fue una play rota, un juego robado y una cara de idiota de lo más grande :) :) .

En resumen, tengo una play que llegado un momento se sobrecalentó y ahora al encenderla hace el bip, se queda la luz azul y al momento se apaga. Como soy cabezota y tengo algunos conocimientos de electrónica me puse a desmontarla y hacerle algunas pruebas a ver si por casualidad veía algo, guiándome por que pudiese ser un problema de cortocircuito en algún componente sencillo de cambiar. Lo primero que hice fue testear la fuente y entrega los 12 voltios y los 5 perfectamente. Lo segundo fue comprobar los fusibles que me imagino son los que pone F**** en la placa, funcionan bien. Lo último que probé lo comentó @Psmaniaco y era comprobar los condensadores de las memorias ram y para saber si el cortocircuito es del apu o de otra cosa. En la imagen https://ibb.co/RBWtQsw marco los condensadores que me dieron continuidad. También probé, en modo continuidad con el negativo del multímetro a tierra, qué resistencia daba cada condensador y los que estaban bien daban alrededor de 400 y los que estaban mal alrededor de 105.

Con todo esto que he comentado quería saber si ya se da por sentado que el cortocircuito es el apu con lo cual no hay posibilidad de arreglo salvo pillar otra placa o si por el contrario todavía hay posibilidad de arreglo.

Modelo de ps4 cuh-7016b
Psmaniaco escribió:
Grover25 escribió:@Psmaniaco pufff,ni idea cuáles son,pero muchísimas gracias por contestar

Tengo que mirarlo en una placa SAC, ahora te lo digo.


Pues si me lo dices triunfas, ya que yo miro la placa y ella me mira a mí, si me dices que fusibles son, puedo decirle a un amigo que me los compruebe con un polímetro, muchísimas gracias
r1f1 escribió:Buenas, procedo a contar mi drama con la ps4 pro: (Si no quieren leer el drama vayan al 3 párrafo)

Hasta hace unos meses funcionaba perfectamente, pero un día llegó y luego de dejar un juego en pausa por más o menos 2 horas cuando volví y empecé a jugar la play se apagó. La toqué por detrás y estaba ardiendo en plan los dedos por detrás no me aguantaban ni dos segundos, entonces volví a encenderla, hizo el bip y la luz azul se mantenía unos segundos y luego se apagaba con la misma, me empecé a preocupar por lo que dejé que la play se enfriará y cuando se enfrió por completo volví a encenderla, pasó lo mismo. Vi por youtube un vídeo que decía que si desconectaba la play por completo y la dejaba un día podría volver a encender, no ocurrió y eso que la dejé dos días.

Llegados a este punto decidí como es normal, llevarla a reparar. Donde vivo no hay técnicos como tal que se dediquen exclusivamente a consolas, hay técnicos en pc que según ellos arreglan consolas. Comento esto por qué llevé la play a 3 sitios, en el primero me dijeron que podía ser reballing pero me cobraban bastante y pasé, el segundo se supone que hizo reballing varias veces pero no consiguió recuperarla y por último el tercero me dijo que la causa podría ser un cortocircuito pero vamos que no sé si es que no quería arreglarlo o no tenía los conocimientos por que me la dio con la misma. En resumen, ninguno hizo nada y encima para más inri cuando se me jodió la consola no saqué el juego que estaba dentro por que pensé que solo se podía sacar cuando se desmonta, luego me di cuenta que no es así que es más fácil, pues cual fue mi sorpresa cuando luego de pasar por esas 3 personas me puse a desmontar la play... en efecto el juego no estaba y lo peor es que no sé cual de los 3 pudo haber sido así que mi balance fue una play rota, un juego robado y una cara de idiota de lo más grande :) :) .

En resumen, tengo una play que llegado un momento se sobrecalentó y ahora al encenderla hace el bip, se queda la luz azul y al momento se apaga. Como soy cabezota y tengo algunos conocimientos de electrónica me puse a desmontarla y hacerle algunas pruebas a ver si por casualidad veía algo, guiándome por que pudiese ser un problema de cortocircuito en algún componente sencillo de cambiar. Lo primero que hice fue testear la fuente y entrega los 12 voltios y los 5 perfectamente. Lo segundo fue comprobar los fusibles que me imagino son los que pone F**** en la placa, funcionan bien. Lo último que probé lo comentó @Psmaniaco y era comprobar los condensadores de las memorias ram y para saber si el cortocircuito es del apu o de otra cosa. En la imagen https://ibb.co/RBWtQsw marco los condensadores que me dieron continuidad. También probé, en modo continuidad con el negativo del multímetro a tierra, qué resistencia daba cada condensador y los que estaban bien daban alrededor de 400 y los que estaban mal alrededor de 105.

Con todo esto que he comentado quería saber si ya se da por sentado que el cortocircuito es el apu con lo cual no hay posibilidad de arreglo salvo pillar otra placa o si por el contrario todavía hay posibilidad de arreglo.

Modelo de ps4 cuh-7016b

Si dan continuidad en ambas patas esos condensadores que son las RAM indican corto en el APU y entonces adiós, no hay posibilidad de reparar esa placa.

Grover25 escribió:
Psmaniaco escribió:
Grover25 escribió:@Psmaniaco pufff,ni idea cuáles son,pero muchísimas gracias por contestar

Tengo que mirarlo en una placa SAC, ahora te lo digo.


Pues si me lo dices triunfas, ya que yo miro la placa y ella me mira a mí, si me dices que fusibles son, puedo decirle a un amigo que me los compruebe con un polímetro, muchísimas gracias

Son los que pone F6001, F6002 y F6201.
Un saludo.
@Psmaniaco Te envío este vídeo que se ve mejor lo que hice y lo que pasó, que no sé entonces si es un comportamiento normal o no.
https://drive.google.com/file/d/1beY8GQJIbOCviihJQDhF80ue2BAmYv3i/view?usp=sharing
r1f1 escribió:@Psmaniaco Te envío este vídeo que se ve mejor lo que hice y lo que pasó, que no sé entonces si es un comportamiento normal o no.
https://drive.google.com/file/d/1beY8GQJIbOCviihJQDhF80ue2BAmYv3i/view?usp=sharing

No, estas midiendo mal, la punta negra tienes que ponerla a masa y el positivo a cada pata de un codensador ceramico, si pita en ambas patas esta en corto en esa linea, solo debe pitar una y la otra dar algo de resistenca (esto en medicion de diodo).
Un saludo.
Psmaniaco escribió:
r1f1 escribió:@Psmaniaco Te envío este vídeo que se ve mejor lo que hice y lo que pasó, que no sé entonces si es un comportamiento normal o no.
https://drive.google.com/file/d/1beY8GQJIbOCviihJQDhF80ue2BAmYv3i/view?usp=sharing

No, estas midiendo mal, la punta negra tienes que ponerla a masa y el positivo a cada pata de un codensador ceramico, si pita en ambas patas esta en corto en esa linea, solo debe pitar una y la otra dar algo de resistenca (esto en medicion de diodo).
Un saludo.

Pues según eso comprobé todos los condensadores y todos me dan bien es decir, solo me pita en una pata, eso quiere decir que el corto está en otro lado no?
Te envío otro vídeo para que veas lo que le pasa https://drive.google.com/file/d/1rexhSgi9VZG9JlMn7mvB8uQ6qrNtHXZA/view?usp=sharing
El pico de 0,1 A me imagino que indicará que existe un corto.
r1f1 escribió:
Psmaniaco escribió:
r1f1 escribió:@Psmaniaco Te envío este vídeo que se ve mejor lo que hice y lo que pasó, que no sé entonces si es un comportamiento normal o no.
https://drive.google.com/file/d/1beY8GQJIbOCviihJQDhF80ue2BAmYv3i/view?usp=sharing

No, estas midiendo mal, la punta negra tienes que ponerla a masa y el positivo a cada pata de un codensador ceramico, si pita en ambas patas esta en corto en esa linea, solo debe pitar una y la otra dar algo de resistenca (esto en medicion de diodo).
Un saludo.

Pues según eso comprobé todos los condensadores y todos me dan bien es decir, solo me pita en una pata, eso quiere decir que el corto está en otro lado no?
Te envío otro vídeo para que veas lo que le pasa https://drive.google.com/file/d/1rexhSgi9VZG9JlMn7mvB8uQ6qrNtHXZA/view?usp=sharing
El pico de 0,1 A me imagino que indicará que existe un corto.

Pues no tienes corto, se puede recuperar con un Reballing al APU.
Un saludo.
Psmaniaco escribió:
r1f1 escribió:
Psmaniaco escribió:No, estas midiendo mal, la punta negra tienes que ponerla a masa y el positivo a cada pata de un codensador ceramico, si pita en ambas patas esta en corto en esa linea, solo debe pitar una y la otra dar algo de resistenca (esto en medicion de diodo).
Un saludo.

Pues según eso comprobé todos los condensadores y todos me dan bien es decir, solo me pita en una pata, eso quiere decir que el corto está en otro lado no?
Te envío otro vídeo para que veas lo que le pasa https://drive.google.com/file/d/1rexhSgi9VZG9JlMn7mvB8uQ6qrNtHXZA/view?usp=sharing
El pico de 0,1 A me imagino que indicará que existe un corto.

Pues no tienes corto, se puede recuperar con un Reballing al APU.
Un saludo.

Perfecto muchísimas gracias, ahora a ver si consigo a alguien que me lo haga [+risas]
r1f1 escribió:
Psmaniaco escribió:
r1f1 escribió:Pues según eso comprobé todos los condensadores y todos me dan bien es decir, solo me pita en una pata, eso quiere decir que el corto está en otro lado no?
Te envío otro vídeo para que veas lo que le pasa https://drive.google.com/file/d/1rexhSgi9VZG9JlMn7mvB8uQ6qrNtHXZA/view?usp=sharing
El pico de 0,1 A me imagino que indicará que existe un corto.

Pues no tienes corto, se puede recuperar con un Reballing al APU.
Un saludo.

Perfecto muchísimas gracias, ahora a ver si consigo a alguien que me lo haga [+risas]

De nada socio.
Un saludo.
Grover25 escribió:
Psmaniaco escribió:
Grover25 escribió:@Psmaniaco pufff,ni idea cuáles son,pero muchísimas gracias por contestar

Tengo que mirarlo en una placa SAC, ahora te lo digo.


Pues si me lo dices triunfas, ya que yo miro la placa y ella me mira a mí, si me dices que fusibles son, puedo decirle a un amigo que me los compruebe con un polímetro, muchísimas gracias

Son los que pone F6001, F6002 y F6201.
Un saludo.[/quote]

He probado hoy un lector completo que me ha llegado y sigue igual, así que voy a probar con el tema de los fusibles aunque estoy muy pegado en el tema, son estos de la imagen, verdad.

https://imgur.com/a/aXlWb5Q

Te dejo un video subido para que veas que hace el lector.

https://youtu.be/oZrDa0fnjZY
Hola

Tengo una ps4 slim que no traga discos a no ser que mueva una pieza negra, creo que es por el mecanismo, unas placas negras que creo que no vuelven al sitio para dejar meter el disco. Sabéis de alguna solución? Os dejo vídeo para que veáis lo que digo.

https://youtu.be/ykuoUyybZg4
Grover25 escribió:
Grover25 escribió:
Psmaniaco escribió:Tengo que mirarlo en una placa SAC, ahora te lo digo.


Pues si me lo dices triunfas, ya que yo miro la placa y ella me mira a mí, si me dices que fusibles son, puedo decirle a un amigo que me los compruebe con un polímetro, muchísimas gracias

Son los que pone F6001, F6002 y F6201.
Un saludo.


He probado hoy un lector completo que me ha llegado y sigue igual, así que voy a probar con el tema de los fusibles aunque estoy muy pegado en el tema, son estos de la imagen, verdad.

https://imgur.com/a/aXlWb5Q

Te dejo un video subido para que veas que hace el lector.

https://youtu.be/oZrDa0fnjZY[/quote]
Tiene pinta de ser el IC RENESAS, espero que no se te haya roto internamente [mad]

josepvf escribió:Hola

Tengo una ps4 slim que no traga discos a no ser que mueva una pieza negra, creo que es por el mecanismo, unas placas negras que creo que no vuelven al sitio para dejar meter el disco. Sabéis de alguna solución? Os dejo vídeo para que veáis lo que digo.

https://youtu.be/ykuoUyybZg4

Habria que ver sino esta esa parte o el chasis de arriba doblado, si esta doblado hacia abajo no deja retraer esas piezas.
Un saludo.
Hola buenas noches,

Tengo una PS4 pro que conseguí en un cambiazo de Game hace tres años o más, no recuerdo. Creo que fue cuando sacaron la pro.
Desde hace un tiempo, cuando la enciendo no lee el disco. Hace el intento varias veces , lo expulsa y lo vuelve a intentar otras veces hasta que en el so sale el mensaje de no se puede leer el disco. He probado muchos juegos y con todos falla. Para conseguir que funcione tengo que sacar y meter el disco varias veces. Algunas pocas y otras muchas.

Entiendo que es el lector el que está fallando verdad? Es difícil cambiarlo en casa?

Ojalá me deis algún consejo.
Jecuir escribió:Hola buenas noches,

Tengo una PS4 pro que conseguí en un cambiazo de Game hace tres años o más, no recuerdo. Creo que fue cuando sacaron la pro.
Desde hace un tiempo, cuando la enciendo no lee el disco. Hace el intento varias veces , lo expulsa y lo vuelve a intentar otras veces hasta que en el so sale el mensaje de no se puede leer el disco. He probado muchos juegos y con todos falla. Para conseguir que funcione tengo que sacar y meter el disco varias veces. Algunas pocas y otras muchas.

Entiendo que es el lector el que está fallando verdad? Es difícil cambiarlo en casa?

Ojalá me deis algún consejo.

Es un poco complicado sino tienes cuidado, pero se puede hacer siempre que no seas un manazas [tomaaa] .
Un saludo.
Gracias por responder.

Que cosas necesito a parte del lector que tampoco sé dónde he de adquirirlo ni cuál es el modelo exacto a comprar.
Algún destornillador especial?
Hay que soldar? Por qué eso sí que no sé.

Un saludo.



Psmaniaco escribió:
Jecuir escribió:Hola buenas noches,

Tengo una PS4 pro que conseguí en un cambiazo de Game hace tres años o más, no recuerdo. Creo que fue cuando sacaron la pro.
Desde hace un tiempo, cuando la enciendo no lee el disco. Hace el intento varias veces , lo expulsa y lo vuelve a intentar otras veces hasta que en el so sale el mensaje de no se puede leer el disco. He probado muchos juegos y con todos falla. Para conseguir que funcione tengo que sacar y meter el disco varias veces. Algunas pocas y otras muchas.

Entiendo que es el lector el que está fallando verdad? Es difícil cambiarlo en casa?

Ojalá me deis algún consejo.

Es un poco complicado sino tienes cuidado, pero se puede hacer siempre que no seas un manazas [tomaaa] .
Un saludo.
Jecuir escribió:Gracias por responder.

Que cosas necesito a parte del lector que tampoco sé dónde he de adquirirlo ni cuál es el modelo exacto a comprar.
Algún destornillador especial?
Hay que soldar? Por qué eso sí que no sé.

Un saludo.



Psmaniaco escribió:
Jecuir escribió:Hola buenas noches,

Tengo una PS4 pro que conseguí en un cambiazo de Game hace tres años o más, no recuerdo. Creo que fue cuando sacaron la pro.
Desde hace un tiempo, cuando la enciendo no lee el disco. Hace el intento varias veces , lo expulsa y lo vuelve a intentar otras veces hasta que en el so sale el mensaje de no se puede leer el disco. He probado muchos juegos y con todos falla. Para conseguir que funcione tengo que sacar y meter el disco varias veces. Algunas pocas y otras muchas.

Entiendo que es el lector el que está fallando verdad? Es difícil cambiarlo en casa?

Ojalá me deis algún consejo.

Es un poco complicado sino tienes cuidado, pero se puede hacer siempre que no seas un manazas [tomaaa] .
Un saludo.

En principio no hay que soldar nada, pero para desmontarla necesitas un torx 8 con punta hueca en el centro, uno de estrella fino o ph10 para los tornillos y sobre todo tener cuidado al desmontarla, el lector o el bloque óptico se pueden comprar en Aliexpress o ebay.
Un saludo.
hola tengo una duda con mi PS4 hoy estando en casa despues de prender mi consola me acerque a donde esta y al acercarme escuche un zumbido muy bajo que suena como a estatica nunca lo habia hecho e jugado unos 15 minutos y no hay problema pero me preocupa el sonido es muy bajo tengo que acercarme para escucharlo pero no recuerdo que lo hubiera hecho y no es el ventilador
anita lopez escribió:hola tengo una duda con mi PS4 hoy estando en casa despues de prender mi consola me acerque a donde esta y al acercarme escuche un zumbido muy bajo que suena como a estatica nunca lo habia hecho e jugado unos 15 minutos y no hay problema pero me preocupa el sonido es muy bajo tengo que acercarme para escucharlo pero no recuerdo que lo hubiera hecho y no es el ventilador

Podria ser la fuente de alimentacion, mientras no falle yo no me preocuparia.
Un saludo.
Buenas. Hoy me han dejado una play que no me da señal de imagen, sin embargo al mover por el menú si se escucha.

He dejado el botón pulsado y me ha dado imagen un instante donde ponía que conectara el mando por usb pero después nada.

¿Alguna solución?. Gracias de antemano.
leoky escribió:Buenas. Hoy me han dejado una play que no me da señal de imagen, sin embargo al mover por el menú si se escucha.

He dejado el botón pulsado y me ha dado imagen un instante donde ponía que conectara el mando por usb pero después nada.

¿Alguna solución?. Gracias de antemano.

Suele ser fallo del conector HDMI o el IC Panasonic, habria que revisar si estan mal.
Un saludo.
9439 respuestas