Averías y problemas técnicos de XBOX ONE

Hola, tengo una one X recién estrenada, siempre juego con auriculares, y todos los juegos se me escuchan con chasquidos y pequeños cortes de sonido, hay veces que más, otras que menos, pero siempre aparece el petardo.
He probado con otros auriculares Samsung a estrenar y lo mismo, chasquidos y cortes, he ajustado la salida del audio desde la consola, quitado el cable de alimentación 30 segundos, y nada, sigue igual. Es más que probable que la entrada de Jack esté defectuosa, no?
ello escribió:Hola, tengo una one X recién estrenada, siempre juego con auriculares, y todos los juegos se me escuchan con chasquidos y pequeños cortes de sonido, hay veces que más, otras que menos, pero siempre aparece el petardo.
He probado con otros auriculares Samsung a estrenar y lo mismo, chasquidos y cortes, he ajustado la salida del audio desde la consola, quitado el cable de alimentación 30 segundos, y nada, sigue igual. Es más que probable que la entrada de Jack esté defectuosa, no?


Intenta en otro control
MarcoMartinez escribió:
ello escribió:Hola, tengo una one X recién estrenada, siempre juego con auriculares, y todos los juegos se me escuchan con chasquidos y pequeños cortes de sonido, hay veces que más, otras que menos, pero siempre aparece el petardo.
He probado con otros auriculares Samsung a estrenar y lo mismo, chasquidos y cortes, he ajustado la salida del audio desde la consola, quitado el cable de alimentación 30 segundos, y nada, sigue igual. Es más que probable que la entrada de Jack esté defectuosa, no?


Intenta en otro control

Si tuviera otro "control" ya lo habría probado, no crees?
ello escribió:...


Juegas en tv o monitor con altavoces?, has probado a sacar el sonido por la tv en lugar de los auriculares a ver si ocurre lo mismo?
KuBy escribió:
ello escribió:...


Juegas en tv o monitor con altavoces?, has probado a sacar el sonido por la tv en lugar de los auriculares a ver si ocurre lo mismo?

Pues también me lo hace por la tv...
He tocado todo del audio e incluso de la imagen, he cambiado el cable hdmi por otro exactamente igual al que viene con la consola, he quitado el cable de alimentación toda la noche, y mirad el sonido, aquí es donde más claro lo he notado y además continuo

Buenas, hoy después de un tiempo he sacado la Xbox one fat y al ehufarla en la TV no da señal, es decir, el botón de la consola sale iluminado pero no da señal a la tele también he cambiado de cable y he probado distintos puertos HDMI pero aún así no da señal, alguien sabe que puede ser o cómo lo puedo solucionar, gracias.
Miquelangel19 escribió:Buenas, hoy después de un tiempo he sacado la Xbox one fat y al ehufarla en la TV no da señal, es decir, el botón de la consola sale iluminado pero no da señal a la tele también he cambiado de cable y he probado distintos puertos HDMI pero aún así no da señal, alguien sabe que puede ser o cómo lo puedo solucionar, gracias.

Lo has puesto en el HDMI de salida de vídeo de la consola y no en el de entrada, ¿no?
ello escribió:
MarcoMartinez escribió:
ello escribió:Hola, tengo una one X recién estrenada, siempre juego con auriculares, y todos los juegos se me escuchan con chasquidos y pequeños cortes de sonido, hay veces que más, otras que menos, pero siempre aparece el petardo.
He probado con otros auriculares Samsung a estrenar y lo mismo, chasquidos y cortes, he ajustado la salida del audio desde la consola, quitado el cable de alimentación 30 segundos, y nada, sigue igual. Es más que probable que la entrada de Jack esté defectuosa, no?


Intenta en otro control

Si tuviera otro "control" ya lo habría probado, no crees?


Intenta restaurar la consola a valores de fabrica sin eliminar juegos.
(mensaje borrado)
MarcoMartinez escribió:
ello escribió:
MarcoMartinez escribió:
Intenta en otro control

Si tuviera otro "control" ya lo habría probado, no crees?


Intenta restaurar la consola a valores de fabrica sin eliminar juegos.

Lo he hecho, y luego formateo completo, y lo sigue haciendo... La cuestión es que la consola la tengo un montón de meses, pero como solo usaba la play, pues ahí la tenido sin abrir hasta ahora, pero no me molesto en mandarla a Alemania, es carne de renove por series X
Intenta restaurar la consola a valores de fabrica sin eliminar juegos.[/quote]
Lo he hecho, y luego formateo completo, y lo sigue haciendo... La cuestión es que la consola la tengo un montón de meses, pero como solo usaba la play, pues ahí la tenido sin abrir hasta ahora, pero no me molesto en mandarla a Alemania, es carne de renove por series X[/quote]

Y haz probado otro tv? o un monitor
MarcoMartinez escribió:Intenta restaurar la consola a valores de fabrica sin eliminar juegos.

Lo he hecho, y luego formateo completo, y lo sigue haciendo... La cuestión es que la consola la tengo un montón de meses, pero como solo usaba la play, pues ahí la tenido sin abrir hasta ahora, pero no me molesto en mandarla a Alemania, es carne de renove por series X[/quote]

Y haz probado otro tv? o un monitor[/quote]
Eso no, lo probaré por descartar, pero vamos, mi tv de juegos es esa 4k
ello escribió:
MarcoMartinez escribió:Intenta restaurar la consola a valores de fabrica sin eliminar juegos.

Lo he hecho, y luego formateo completo, y lo sigue haciendo... La cuestión es que la consola la tengo un montón de meses, pero como solo usaba la play, pues ahí la tenido sin abrir hasta ahora, pero no me molesto en mandarla a Alemania, es carne de renove por series X


Y haz probado otro tv? o un monitor[/quote]
Eso no, lo probaré por descartar, pero vamos, mi tv de juegos es esa 4k[/quote]

Inténtalo y en youtube hay videos sobre como arreglar los problemas de audio, hay configuraciones que quizás no sean compatibles con tu tv y tengas que ajustar, quizas
MMiX escribió:
Miquelangel19 escribió:Buenas, hoy después de un tiempo he sacado la Xbox one fat y al ehufarla en la TV no da señal, es decir, el botón de la consola sale iluminado pero no da señal a la tele también he cambiado de cable y he probado distintos puertos HDMI pero aún así no da señal, alguien sabe que puede ser o cómo lo puedo solucionar, gracias.

Lo has puesto en el HDMI de salida de vídeo de la consola y no en el de entrada, ¿no?

Si, pero no va, creo que el puerto de entrada está roto, hay alguna forma de visualizar la imagen de la consola sin que tenga que estar conectada a un HDMI ?

Ahora lo he vuelto a intentar y al cabo de unos minutos me ha salido una pantalla de error 105 y me ha dado opciones para restaurar la consola pero la imagen se ha quedado pillada y lo único que he podido hacer es reiniciar la consola pero ahora estoy igual que antes, la TV no recibe la señal
Al final ya he solucionado el problema, he buscado por internet el código del error y he conseguido arreglarlo.
Esto me pasa continuamente, y la consola tiene dos semanas

buenas, alguien sabe cuanto es la garantia de mando, meto codigo de serie en soporte d emicrosoft y me dice que ya esta fuerra y el mando solo tiene un año , comprado junto con la consola, nodeberia tener dos años de garantia? añguien me pued eapsar enlace o telefono con el soporte de microsoft es qeu no hay forma desde su pagina solo bots auto y preguntas con respuestas, porfa gente . gracias
Buenas, he intentado ayudar a un amigo con un problema pero no he podido, quisiera su ayuda con esto, el problema es que el tiene una xbox one fat, de un dia para otro cuando el inicia un juego se le apaga la consola, tanto consola como fuente de poder, ha intentado la restauracion, reestablecer la fuente pero sigue igual, alguien sabe que podria ser?
Tenia unos 260.00G y ahora solo me marca 155.00G, la mayoria de juegos que tenia pasados ahora me marca 0G, a alguien más le pasa esto hoy? Me han desaparecido todos los logros de One y solo conservo los de 360.
disaster_p escribió:Tenia unos 260.00G y ahora solo me marca 155.00G, la mayoria de juegos que tenia pasados ahora me marca 0G, a alguien más le pasa esto hoy? Me han desaparecido todos los logros de One y solo conservo los de 360.

Ayer por la tarde hubo problemas con los logros, instalaciones remotas e incluso la validación de Game Pass y acceso a Xcloud.

Cuando ocurren fallos temporales en el conteo de logros como ayer no hay otra que esperar a que los solucionen. Te he leído en otro hilo indignado y bueno, tampoco es para tanto, no es la primera vez ni será la última...
@MMiX La palabra no es indignado, es disgustado, no es para tanto cuando le sucede a los demas, 5 años sacando logros en One a la basura, la indignación es porque no hay forma de comunicarse con ellos y cuando despues de muchas horas hoy por fin consigo abrir un chat con un aleman creo que era por medio de traductor me manda los tipicos enlaces random de ayuda de la web de microsoft.
Tuve problemas con el saldo en la reserva de Series X y no me ayudó nadie tuve que cancelarla, ahora tengo la cuenta bugueada y ya he perdido ayer la tarde y hoy la mañana sin esperanzas de solucinarme nada.
disaster_p escribió:@MMiX La palabra no es indignado, es disgustado, no es para tanto cuando le sucede a los demas, 5 años sacando logros en One a la basura, la indignación es porque no hay forma de comunicarse con ellos y cuando despues de muchas horas hoy por fin consigo abrir un chat con un aleman creo que era por medio de traductor me manda los tipicos enlaces random de ayuda de la web de microsoft.
Tuve problemas con el saldo en la reserva de Series X y no me ayudó nadie tuve que cancelarla, ahora tengo la cuenta bugueada y ya he perdido ayer la tarde y hoy la mañana sin esperanzas de solucinarme nada.

No es la primera vez que leo que hay gente a la que le ocurre, de hecho en EOL también lo leí hace tiempo. Lo normal es que pasados unos días todo te vuelva a la normalidad.

Aquí tienes un ejemplo de alguien que le pasó lo mismo:
https://www.reddit.com/r/xboxone/commen ... ievements/

Supongo que ya habrás probado a ver tu lista de logros en algún lugar más que en la consola, ¿no? Si fuera solo en la consola con borrar el perfil y volver a descargarlo se solucionaría.
@MMiX En todos lados me salen todos los logros de One a 0G. En la One, en 360, en la web, la app.
En ese enlace de reddit dicen lo mismo que yo que la atención al cliente es nefasta, desde luego yo en mi vida he visto algo peor, horas y horas por la web de Microsoft para intentar comunicarme con alguien, espero que lo otro que dicen ahi tambien sea cierto de que se arregla en dias, porque ahora mismo ganas de encender la consola ninguna. Y no creo que se arregle solo porque fijo se me ha bugueado la cuenta la por mierda de la tarea esa. Ya he visto casos como los que dices pero a ellos solo le pasa en la consola pero en la app y web estan bien, a mi se me han borrado de la cuenta.
Gracias por tu respuesta.

Edit: Esta tarde se me han sumado 4000G, a ver si se va poniendo como estaba hasta los 100.000G de One que faltaban. En el foro de Microsoft he encontrado un guiri con el mismo problema. Entiendo que pueda parecer exagerado pero no veas el flash de encontrar tu cuenta como la tenias en la 360 y todos los logros de One bloqueados, no te dan ganas ni de jugar. Gracias.
No se si habrá algun tema específico de problemas con el mando, pero a ver si sabéis si puedo hacer algo con esto:
Desde hace algunos días el RB no me va bien, parece que si hace clic y se pulsa pero en los juegos muchas veces falla y no funciona. Tiene menos de un año la consola y se que puedo mandar el mando a reparar, pero sabéis de alguna solución que pueda aplicar yo? Lo actualicé hace poco, así que si eso ha ocasionado algun problema, como puedo volver atrás?
alexjs escribió:No se si habrá algun tema específico de problemas con el mando, pero a ver si sabéis si puedo hacer algo con esto:
Desde hace algunos días el RB no me va bien, parece que si hace clic y se pulsa pero en los juegos muchas veces falla y no funciona. Tiene menos de un año la consola y se que puedo mandar el mando a reparar, pero sabéis de alguna solución que pueda aplicar yo? Lo actualicé hace poco, así que si eso ha ocasionado algun problema, como puedo volver atrás?

Si te falla es cosa del hardware, te tocará enviarlo.
MMiX escribió:
alexjs escribió:No se si habrá algun tema específico de problemas con el mando, pero a ver si sabéis si puedo hacer algo con esto:
Desde hace algunos días el RB no me va bien, parece que si hace clic y se pulsa pero en los juegos muchas veces falla y no funciona. Tiene menos de un año la consola y se que puedo mandar el mando a reparar, pero sabéis de alguna solución que pueda aplicar yo? Lo actualicé hace poco, así que si eso ha ocasionado algun problema, como puedo volver atrás?

Si te falla es cosa del hardware, te tocará enviarlo.

Y sabéis que tal es el servicio? Tiempos estimados y eso?
A ver si pedéis echarme un cable. Resulta que me apetece jugar a la saga Gears en mi One X, y al insertar el DVD de GoW2 (es la primera vez que lo meto en esta consola), aparece un mensaje que dice "ha habido un error al reproducir el contenido en este momento". Lo tipico, he limpiado el disco, cosa que no hacía falta dado que está impoluto y nada. He probado a meter otros discos, ya sean de Xbox One como de 360, incluso alguno bastante trillado y sin problema. ¿Hay algún error con éste juego en concreto en la X? La última vez que lo jugué fue en la One S que tenía antes de la X y no tuve ningún problema.
Hola gente!
Llevo teniendo desde que me compré la one x el mismo problema, no sé si le pasa a más personas.
La cuestión es que cada vez que entro en la app de Rewards para hacer los puntos, en la cuenta principal me va muy bien, pero cuando cambio a la secundaria va como el culo, super lento de tal manera que llega a congelarse y si intento salir de la app Rewards a través del botón guia para salir no va, o va cuando quiere, llegando a tener que apagarla o reiniciarla.
Sólo me pasa con la segunda cuenta.
Alguien tiene alguna explicación???
Por lo demás estoy muy contento disfrutando de mi GPU y esperando a ver como van esas Series X.!!!
Un saludo y gracias!!!
spooner_86 escribió:A ver si pedéis echarme un cable. Resulta que me apetece jugar a la saga Gears en mi One X, y al insertar el DVD de GoW2 (es la primera vez que lo meto en esta consola), aparece un mensaje que dice "ha habido un error al reproducir el contenido en este momento". Lo tipico, he limpiado el disco, cosa que no hacía falta dado que está impoluto y nada. He probado a meter otros discos, ya sean de Xbox One como de 360, incluso alguno bastante trillado y sin problema. ¿Hay algún error con éste juego en concreto en la X? La última vez que lo jugué fue en la One S que tenía antes de la X y no tuve ningún problema.


Hoy he probado con otro disco de GoW2 que está bastante bien y ocurre lo mismo. ¿Es cosa del juego en si? No encuentro nada al respecto por la red.
Buenas, a ver si alguien me puede dar consejo...

Hoy al encender la consola (Xbox One fat 500 Gb) cuál es mi sorpresa, que no se enciende, hace un ruidito como el mismo que hace al encender pero mucho más bajito, y la X de la consola no se ilumina.

Creo que el problema está en la fuente, he estado mirando en la web de microsoft y siguiendo una serie de pasos para descargarla, desenchufar y volver a enchufar, y nada, la fuente se queda con luz naranja permanente y la consola no enciende.

He andado buscando por internet a ver si vendían fuentes originales para recambio, suponiendo que éste sea el problema, claro, pero lo poco que encuentro en tiendas es bastante caro (lo más barato 55 euros), y en la web de microsoft pone que ya no se dá soporte a la fat y que no tienen.

He visto que venden fuentes en amazon, pccomponentes y algún sitio más, y a falta de buscar ya de pillar alguna de segunda mano en wallapop o ebay, quería preguntaros si alguno tiene alguna fuente de otra marca, dónde la compró y cuánto cuesta, y si no tiene riesgo para la consola (me dan un poco de miedito, la verdad). He visto esta en amazon:

https://www.amazon.es/repuesto-adaptado ... 145&sr=8-7

No sé si alguno la tendréis, pero creo que es estadounidense y no sé si sirve para mi fat española. Tampoco estoy muy suelto de pasta y me rompería bastante tener que comprar consola nueva o pagar un dineral por una fuente. A ver si alguien me puede echar un cablecillo (nunca mejor dicho)
Hoy ya me han devuelto todos los logros, ha tardado 8 dias, como apunte por si a alguien más le desaparecen.

Por cierto, con esto he sumado los 10.000 de la tarea sin hacer nada. [fiu]
jebiman escribió:Buenas, a ver si alguien me puede dar consejo...

Hoy al encender la consola (Xbox One fat 500 Gb) cuál es mi sorpresa, que no se enciende, hace un ruidito como el mismo que hace al encender pero mucho más bajito, y la X de la consola no se ilumina.

Creo que el problema está en la fuente, he estado mirando en la web de microsoft y siguiendo una serie de pasos para descargarla, desenchufar y volver a enchufar, y nada, la fuente se queda con luz naranja permanente y la consola no enciende.

He andado buscando por internet a ver si vendían fuentes originales para recambio, suponiendo que éste sea el problema, claro, pero lo poco que encuentro en tiendas es bastante caro (lo más barato 55 euros), y en la web de microsoft pone que ya no se dá soporte a la fat y que no tienen.

He visto que venden fuentes en amazon, pccomponentes y algún sitio más, y a falta de buscar ya de pillar alguna de segunda mano en wallapop o ebay, quería preguntaros si alguno tiene alguna fuente de otra marca, dónde la compró y cuánto cuesta, y si no tiene riesgo para la consola (me dan un poco de miedito, la verdad). He visto esta en amazon:

https://www.amazon.es/repuesto-adaptado ... 145&sr=8-7

No sé si alguno la tendréis, pero creo que es estadounidense y no sé si sirve para mi fat española. Tampoco estoy muy suelto de pasta y me rompería bastante tener que comprar consola nueva o pagar un dineral por una fuente. A ver si alguien me puede echar un cablecillo (nunca mejor dicho)


Dejo de encenderte de un dia para otro? o la tenias guardada desde hace mucho tiempo?
MarcoMartinez escribió:
jebiman escribió:Buenas, a ver si alguien me puede dar consejo...

Hoy al encender la consola (Xbox One fat 500 Gb) cuál es mi sorpresa, que no se enciende, hace un ruidito como el mismo que hace al encender pero mucho más bajito, y la X de la consola no se ilumina.

Creo que el problema está en la fuente, he estado mirando en la web de microsoft y siguiendo una serie de pasos para descargarla, desenchufar y volver a enchufar, y nada, la fuente se queda con luz naranja permanente y la consola no enciende.

He andado buscando por internet a ver si vendían fuentes originales para recambio, suponiendo que éste sea el problema, claro, pero lo poco que encuentro en tiendas es bastante caro (lo más barato 55 euros), y en la web de microsoft pone que ya no se dá soporte a la fat y que no tienen.

He visto que venden fuentes en amazon, pccomponentes y algún sitio más, y a falta de buscar ya de pillar alguna de segunda mano en wallapop o ebay, quería preguntaros si alguno tiene alguna fuente de otra marca, dónde la compró y cuánto cuesta, y si no tiene riesgo para la consola (me dan un poco de miedito, la verdad). He visto esta en amazon:

https://www.amazon.es/repuesto-adaptado ... 145&sr=8-7

No sé si alguno la tendréis, pero creo que es estadounidense y no sé si sirve para mi fat española. Tampoco estoy muy suelto de pasta y me rompería bastante tener que comprar consola nueva o pagar un dineral por una fuente. A ver si alguien me puede echar un cablecillo (nunca mejor dicho)


Dejo de encenderte de un dia para otro? o la tenias guardada desde hace mucho tiempo?


De un día para otro, la uso casi a diario desde que la compré.
(mensaje borrado)
spooner_86 escribió:
spooner_86 escribió:A ver si pedéis echarme un cable. Resulta que me apetece jugar a la saga Gears en mi One X, y al insertar el DVD de GoW2 (es la primera vez que lo meto en esta consola), aparece un mensaje que dice "ha habido un error al reproducir el contenido en este momento". Lo tipico, he limpiado el disco, cosa que no hacía falta dado que está impoluto y nada. He probado a meter otros discos, ya sean de Xbox One como de 360, incluso alguno bastante trillado y sin problema. ¿Hay algún error con éste juego en concreto en la X? La última vez que lo jugué fue en la One S que tenía antes de la X y no tuve ningún problema.


Hoy he probado con otro disco de GoW2 que está bastante bien y ocurre lo mismo. ¿Es cosa del juego en si? No encuentro nada al respecto por la red.


Bueno, al final di con la solución probando cosas. Activar el inicio del disco automático, que lo tenia desactivado, y ya lo instaló. Me resulta extraño que sea el único al que le haya pasado ésto, y sólo con el disco de GoW2. Por lo menos que quede constancia por si le ocurre a alguien.
Saludos estimados colegas. Estoy necesitando el system update offline para la ultima actualización de octubre para la Xbox One S. He ido a la pagina oficial y por medio de offline solo obtengo el update desactualizado. Alguien podria ayudarme o facilitarme algun modo de obtener el offline ?
Sabéis como me puedo poner en contacto con Microsoft? El teléfono está deshabilitado, el chat también deshabilitado y yo con mi one x que chasquea el audio...
Alguien tiene algún consejo para el drift en un mando de XONE?

Le he pasado bastoncillo con alcohol pero nada, sigue loco.
Acabo de instalar la actualización última y me ha dejado la xbox pájara. Como si no estuviese conectada al servicio
¿a alguien más le ha pasado? No me deja iniciar juegos digitales ni tampoco puedo marcarla como xbox principal. Ahora mismo tengo la cuenta cruzada con la de mi hijo, pero vamos nunca nos había pasado esto.
Gracias.
Salu2
@seamorgan estoy igual que tu, acabo de encenderla y estoy online, me salen amigos en linea, pruebas de conexion y todo Ok, pero le doy a jugar a cualquier cosa y me dice que tengo que estar conectado o marcar como principal cuando me conecte...
Por lo que veo es un problema de cuentas compartidas, a mi también me pasa.
Probad una cosa pq creo q nos han capado el compartir cuentas, a mi solo me deja iniciar los juegos que he comprado yo directamente desde mi cuenta, los que ha comprado la persona con la que comparto, me dicen que tiene que iniciar sesión.

A mi la mia tambien se me ha actualizado beta esta madrugada

Edit : Cada vez que intento iniciar un juego que no compré yo con lo cuenta, me da un error distinto
Daveandana escribió:Probad una cosa pq creo q nos han capado el compartir cuentas, a mi solo me deja iniciar los juegos que he comprado yo directamente desde mi cuenta, los que ha comprado la persona con la que comparto, me dicen que tiene que iniciar sesión.

A mi la mia tambien se me ha actualizado beta esta madrugada

Yo no tengo cuenta compartida con nadie y me dice lo mismo.
Que no puede jugar si no está conectado.
He probado un juego que hace 5 horas he estado jugando y ahora no me deja. DESTINY 2.
Tampoco puedo poner como principal ni nada.


En la web de XBOX SUPPORT:
Esta ya puesta la incidencia. Y pendiente de resolver.
https://support.xbox.com/es-ES/xbox-live-status

A ver lo que tardan.
El error es general, no deja iniciar los juegos que requieran suscripción, tanto juegos de Game Pass como de GWG y supongo que EA Play.

El servidor dónde válida las licencias debe estar caído. Si os fijáis tarda un poco hasta que da time out.
Pues lo mismo por aquí, cuenta compartida y da igual haga lo que haga, no puedo iniciar ningún juego con mi perfil, y la otra consola se ha encendido para que verifique la licencia, y nada...

Vaya tela :-(
La persona con la que comparto esta jugando ahora mismo en su casa a los juegos comprados desde mi perfil al tenerla alli como principal, en cambio yo no puedo entrar por no tenerla como principal, pero a mi me pide estar online, cosa que estoy, o hacerla como principal, ya me dio este mismo fallo ayer pero al tercer intento me fué y hace un momento me estaba yendo perfecta, apague un rato y ya no va, si fuera que lo han capado seria algo que ya fuera permanente, no que ahora me deja, en un rato no y luego me vuelve a dejar no?
Gracias por vuestras respuestas. Al menos sabemos que no es un caso aislado. A ver si lo arreglan rápido porque es la primera vez que actualizo la Xbox y me da algún tipo de problema
Salu2
Lo raro es que en la página de estado del live dice que todo está correcto ...
seamorgan escribió:Gracias por vuestras respuestas. Al menos sabemos que no es un caso aislado. A ver si lo arreglan rápido porque es la primera vez que actualizo la Xbox y me da algún tipo de problema
Salu2
Lo raro es que en la página de estado del live dice que todo está correcto ...

No tiene nada que ver con la actualización. Yo la tengo actualizada del día 15 y ha empezado a pasar hace un rato.
MMiX escribió:
seamorgan escribió:Gracias por vuestras respuestas. Al menos sabemos que no es un caso aislado. A ver si lo arreglan rápido porque es la primera vez que actualizo la Xbox y me da algún tipo de problema
Salu2
Lo raro es que en la página de estado del live dice que todo está correcto ...

No tiene nada que ver con la actualización. Yo la tengo actualizada del día 15 y ha empezado a pasar hace un rato.

Pensé que era por la actualización. Bueno, a ver si se dan cera y lo arreglan rápido [buuuaaaa]
Vale, al menos por aquí ya ha vuelto a "la luz" todo...algo están tocando de las cuentas y por lo que sea nos ha tocao la china a unos cuantos :-D
Yo tengo Ultimate, no comparto cuenta y no arrancan los juegos, a ver si se soluciona pronto.
8731 respuestas
1170, 171, 172, 173, 174, 175