Averías y problemas técnicos de XBOX ONE

hh1 escribió:Uno con una One fat 500G, que ayer jugaba perfectamente y hoy que no me va.
Arranca leeeenta, como a tirones.En el menú va con lag y no abre prácticamente nada de lo que le doy.
¿Alguna idea de qué puede pasar?

Casualidades de la vida, un amigo que ya tiene la series X ,tenía otra series X reservada y me dijo si la quería.Yo me lo estaba pensando, ya que no le veía ahora la utilidad a la series X teniendo la One y el Pc.
Pero visto lo visto, le he dicho que sí.
Una pena ,porque esta se la quería regalar a mi sobrino.

¿Alguien sabe qué le puede pasar?


Yo probaría a restaurarla de fábrica si es que no lo has hecho ya, a ver si con eso se soluciona.
aspharh escribió:
hh1 escribió:Uno con una One fat 500G, que ayer jugaba perfectamente y hoy que no me va.
Arranca leeeenta, como a tirones.En el menú va con lag y no abre prácticamente nada de lo que le doy.
¿Alguna idea de qué puede pasar?

Casualidades de la vida, un amigo que ya tiene la series X ,tenía otra series X reservada y me dijo si la quería.Yo me lo estaba pensando, ya que no le veía ahora la utilidad a la series X teniendo la One y el Pc.
Pero visto lo visto, le he dicho que sí.
Una pena ,porque esta se la quería regalar a mi sobrino.

¿Alguien sabe qué le puede pasar?


Yo probaría a restaurarla de fábrica si es que no lo has hecho ya, a ver si con eso se soluciona.

Cómo lo hago? No me deja ni acceder al escritorio
Ahora le doy después de de casi 10 minutos de espera a abrir perfil y se queda pensando sin hacer nada.
No puedo acceder a la configuración.
hh1 escribió:Cómo lo hago? No me deja ni acceder al escritorio
Ahora le doy después de de casi 10 minutos de espera a abrir perfil y se queda pensando sin hacer nada.
No puedo acceder a la configuración.


Por lo que te pasa tiene toda la pinta de que se le ha jodido el disco duro, como es una fat supongo que garantia ya no tendra asi que no pasaria nada si la abres y le cambias el disco duro, un hdd como los que lleva una one no es muy caro y volverias a tener la consola como nueva.

Salu2.
Ghandig escribió:
hh1 escribió:Cómo lo hago? No me deja ni acceder al escritorio
Ahora le doy después de de casi 10 minutos de espera a abrir perfil y se queda pensando sin hacer nada.
No puedo acceder a la configuración.


Por lo que te pasa tiene toda la pinta de que se le ha jodido el disco duro, como es una fat supongo que garantia ya no tendra asi que no pasaria nada si la abres y le cambias el disco duro, un hdd como los que lleva una one no es muy caro y volverias a tener la consola como nueva.

Salu2.

Ojalá se algo tan sencillo... [beer]
@hh1

Si no puedes acceder a la configuración puedes probar la opción para restaurarla por USB, creo que no pierdes nada por probarlo antes de abrirla para cambiar el disco duro.
Te dejo el enlace de la página oficial donde explica cómo puedes hacerlo:

https://support.xbox.com/es-ES/help/har ... y-defaults
aspharh escribió:@hh1

Si no puedes acceder a la configuración puedes probar la opción para restaurarla por USB, creo que no pierdes nada por probarlo antes de abrirla para cambiar el disco duro.
Te dejo el enlace de la página oficial donde explica cómo puedes hacerlo:

https://support.xbox.com/es-ES/help/har ... y-defaults

Gracias.Probaré eso a ver...
Con suerte se la puedo dar a mi sobrinillo.
[beer]
Muy buenas, tengo una fat desde 2015 que siempre ha funcionado bien pero ahora se apaga sola de vez en cuando. Entiendo que es problema de la fuente de alimentación porque la cambio de sitio, pongo el cable un poco tenso apretandolo con un mueble (una chapuza) y no se apaga hasta que limpiamos el polvo, la cambiamos de sitio y no me acuerdo de volver a ponerla así, entonces vuelven los apagones. Descarto también el cable que va de la fuente al enchufe porque he probado con el que tengo de la 360 y nada.

Sabéis si es posible comprar una nueva a estas alturas?, descarto de segunda mano porque sé que las fuentes externas de la fat tienen ese problema y no quiero arriesgarme a que le pase lo mismo. Sería una solución temporal hasta que me decida a comprar una Series.

Gracias!! [bye]
aspharh escribió:@hh1

Si no puedes acceder a la configuración puedes probar la opción para restaurarla por USB, creo que no pierdes nada por probarlo antes de abrirla para cambiar el disco duro.
Te dejo el enlace de la página oficial donde explica cómo puedes hacerlo:

https://support.xbox.com/es-ES/help/har ... y-defaults

Pues mil gracias.
Logré restaurar por USB y va perfecta,como nueva.
Se va a poner mi sobrino bien contento [beer]

No sé qué leches pudo ser.Imagino que alguna actualización que iba mal.
hh1 escribió:
aspharh escribió:@hh1

Si no puedes acceder a la configuración puedes probar la opción para restaurarla por USB, creo que no pierdes nada por probarlo antes de abrirla para cambiar el disco duro.
Te dejo el enlace de la página oficial donde explica cómo puedes hacerlo:

https://support.xbox.com/es-ES/help/har ... y-defaults

Pues mil gracias.
Logré restaurar por USB y va perfecta,como nueva.
Se va a poner mi sobrino bien contento [beer]

No sé qué leches pudo ser.Imagino que alguna actualización que iba mal.


Me alegro de que saliera bien :)
Hola,

Tengo una Xbox One X cuyo lector empieza a fallar.

Intento ver una película en 4K UHD y a los pocos minutos se para. He probado a resetear de fábrica la consola y el problema persiste. No es problema de configuración porque con la Serie X que tengo no hay problema para ver películas.

¿Dónde podría encontrar un lector de reemplazo?

Sé que hay que poner la placa madre del lector original y soldar un par de cables, pero la duda que tengo es que solamente encuentro lectores para Xbox One S y no sé si serán compatibles.

Gracias.
Feliz año ,tengo el siguiente problema perdón si no corresponde este comentario aquí pero me acabo de mudar y ayer conecte mi Xbox one s y mi sorpresa es que no puedo jugar a nada por que no tengo internet a día de hoy ,resulta que la máquina tiene algo llamado clave de paso que asta ayer desconocia y solo puedo acceder a desactivar desde mi consola estando conectado y como comento aora mismo no tengo internet ,el servicio técnico de Microsoft no consigo contactar con ellos y desde el móvil tampoco consigo hacer nada desde mi perfil de Xbox ignorancia la mía , entonces quisiera saber alguna forma ,gracias y perdón por el tocho.
Gama sennin 33 escribió:Feliz año ,tengo el siguiente problema perdón si no corresponde este comentario aquí pero me acabo de mudar y ayer conecte mi Xbox one s y mi sorpresa es que no puedo jugar a nada por que no tengo internet a día de hoy ,resulta que la máquina tiene algo llamado clave de paso que asta ayer desconocia y solo puedo acceder a desactivar desde mi consola estando conectado y como comento aora mismo no tengo internet ,el servicio técnico de Microsoft no consigo contactar con ellos y desde el móvil tampoco consigo hacer nada desde mi perfil de Xbox ignorancia la mía , entonces quisiera saber alguna forma ,gracias y perdón por el tocho.


Tienes que ponerla como tu xbox principal para poder jugar a tus juegos digitales sin conexion, desconozco si hace falta internet para poner esa opcion en la xbox, si es asi , lo mas facil es compartir conexion con el movil, asi pillas wifi del movil 4g en la xbox, entras en las opciones de la xbox y activas como tu consola principal y listo
Gracias naikon me a costado un poquillo pero al final lo e conseguido, ya puedo jugar ,lo que me resulta extraño es antes la tenía como principal y aora no estaba así pero en fin arreglado ,muy agradecido .
Gama sennin 33 escribió:Gracias naikon me a costado un poquillo pero al final lo e conseguido, ya puedo jugar ,lo que me resulta extraño es antes la tenía como principal y aora no estaba así pero en fin arreglado ,muy agradecido .


[beer]
Buenas! Desde hace ya tiempo, por algún motivo mi Xbox one x sufre una especie de mute momentáneo al producirse sonidos fuertes (se pierde el sonido uno o dos segundos y vuelve), ya sea en juegos, Netflix, multimedia o lo que sea. Al principio pensé que era de la tele, pero me he dado cuenta de que también pasa con el sonido de los auriculares conectados al mando. Suele ocurrir una vez por sesión de juego, o alguna vez más a veces si he cambiado de juego o aplicación. Alguien sabe que podría ser y si tiene arreglo? A alguien más le ha pasado?
Gracias y un saludo!
Buenas, pues tengo mi primer problema reciente con una consola de Microsoft (tengo la Xbox, Xbox 360 y la One) y en mi Xbox One que la compre nueva en Game a finales del 2014, recuerdo que cuando la enchufe la primera vez tuve como un pequeño problema y es que me costo en mi tele que saliera la señal de imagen, al final no recuerdo como pero la hice funcionar.

Bueno pues la he tenido bastante tiempo desconectada y ayer me dio por intentar jugar de nuevo a ella, la voy a conectar y veo que no da señal de imagen, la he probado en otra tele y con 3 cables distintos de Hdmi y no hay manera, la reiniciado pulsando los botones unos 10 segundos y tampoco, ahora ya ni pita cuando se enciende, y cuando la enciendo dura unos 30 segundos y se vuelve a pagar sola, el mando tampoco como si no lo detectara y no sincroniza (parpadea la luz Guía), alguna recomendación o posible solución, no se si contactar con Microsoft o directamente la doy por perdida, y pillarme la nueva de aquí a unos años cuando baje algo.

He estado mirando por internet y parece habitual este problema por lo visto, pero en mi caso no consigo de ninguna manera que me de señal y no se que hacer, por que de la garantía me olvido la compre a finales del 2014 y no la he usado apenas (3 o 4 juegos habré jugado) esta nueva [facepalm] .
Yo tengo una One Fat Blanca (La edición de cuando salió el Quantum Break), la consola será del 2015, y al encenderla a los pocos minutos (o a veces de repente, a los segundos, no llegara al minuto) coge y se apaga sola, la lleve para hacer el reballing y sigue igual, y no se que podrá ser, he probado diferentes fuentes AC, cambiar cableados y nada [+furioso]
pablitocod escribió:Yo tengo una One Fat Blanca (La edición de cuando salió el Quantum Break), la consola será del 2015, y al encenderla a los pocos minutos (o a veces de repente, a los segundos, no llegara al minuto) coge y se apaga sola, la lleve para hacer el reballing y sigue igual, y no se que podrá ser, he probado diferentes fuentes AC, cambiar cableados y nada [+furioso]


Más o menos como la mía, no llega al minuto y se apaga, así todo el rato y no da señal de vídeo, yo creo que se habrá fastidiado el hdmi trasero, la fuente de alimentación estuve mirando alguna pero paso de pagar 30€ para que luego no sea eso. Aunque al final me da un poco igual por que he podido hacerme con una Xbox One S de segunda-mano de un compañero de aquí que la vendía. Así que esta no se si llevarla a que la miren en algún sitio para si se pudiera reparar, pero seguro que cobran por mirarte el problema, así que no se que hacer con ella, si supiera 100% de que es pues ya sería otra cosa, pero fastidia que de repente deje de funcionar y no se sepa el motivo.
tengo una xbox one s de 500 gb con un hdd externo de 1 tb empezo con un error inesperado el juego debe cerrarse con un juego luego ningun juego externo funcionaba


¿sera problema del hdd externo?

probe con apagarlo presionando 15 seg e desconectar por un minuto no funciona, entro al juego en esta ocasion pero estos van mas lento de lo habitual ademas la luz del hdd se apaga por unos 5 segundos
pero durante la transferencia al interno que duro 6 minutos el hdd jamas se apago,no creo que sea problema fisico del hdd
Buenos días. Tengo una xbox one s que se apaga sobre los 3 segundos. Ventilador gira un poco y se para. Y al desconectar la fuente necesita varios intentos después de enchufarla y a la 4 enciende. Mire por encima mosfet. Y me llama la atención que el ventilador le llegan 12v y dejan de llegarle. A alguien le paso?
Intento subir video y lo veis:
neogym escribió:Buenos días. Tengo una xbox one s que se apaga sobre los 3 segundos. Ventilador gira un poco y se para. Y al desconectar la fuente necesita varios intentos después de enchufarla y a la 4 enciende. Mire por encima mosfet. Y me llama la atención que el ventilador le llegan 12v y dejan de llegarle. A alguien le paso?
Intento subir video y lo veis:


Hay un video en Youtube de sdfxshow con una xbox one a la que le pasa algo parecido. Échale un vistazo. Al final era un problema de la fuente de alimentación.

Estuve mirando ese video y es parecido si pero la mía da luz blanca. Cambie la fuente por una de ps3 fat para probar y sigue igual podéis verlo en este video.la consola sigue igual arrancando y parando el ventilador. Medi voltajes en el pin del ventilador y tengo valores de 2.95 v y 12 v en otro pin. La activación del ventilador quien la da o por donde pasa. Gracias
neogym escribió:Buenos días. Tengo una xbox one s que se apaga sobre los 3 segundos. Ventilador gira un poco y se para. Y al desconectar la fuente necesita varios intentos después de enchufarla y a la 4 enciende. Mire por encima mosfet. Y me llama la atención que el ventilador le llegan 12v y dejan de llegarle. A alguien le paso?
Intento subir video y lo veis:


Eso que le pasa no es problema de fuente ni de ventilador... sino de placa....

Hace tiempo estuve viendo videos que le pasaba eso exactamente.... y tampoco son los mosfet, ya que si fuesen los mosfet que estuviesen en corto no encencederia ni un segundo....

Es problema de placa, pero no recuerdo cual era la solucion....
kouldeka escribió:
neogym escribió:Buenos días. Tengo una xbox one s que se apaga sobre los 3 segundos. Ventilador gira un poco y se para. Y al desconectar la fuente necesita varios intentos después de enchufarla y a la 4 enciende. Mire por encima mosfet. Y me llama la atención que el ventilador le llegan 12v y dejan de llegarle. A alguien le paso?
Intento subir video y lo veis:


Eso que le pasa no es problema de fuente ni de ventilador... sino de placa....

Hace tiempo estuve viendo videos que le pasaba eso exactamente.... y tampoco son los mosfet, ya que si fuesen los mosfet que estuviesen en corto no encencederia ni un segundo....

Es problema de placa, pero no recuerdo cual era la solucion....

Yo mire mosfet por encima y mire en conector placa y parece k hace un peque intento de pitar en continuidad y luego sigues provando y no da corto el conector a ver si tengo suerte. Y hay alguien que le paso lo mismo. Graccias
Muy buenas, tengo una Xbox one x a la cual le afectó una subida de tensión bastante bestia, la lleve a un técnico, le cambiaron la fuente de alimentación y nada, sigue sin dar señales de vida, puede ser que se haya frito la placa madre? Si es el caso, tiene arreglo cambiar placa por otra? La cuestión es que no se dónde encontrar una placa igual.
Muchas gracias por la ayuda!!
Buenas a todos, supongo que ya es algo que se ha tratado bastante en el foro pero no acabo de dar con el hilo que resuelva mis dudas. Tengo una Xbox ONE S All Digital, la he comprado recientemente de ocasión, opté por este modelo priorizando sobre todo la baja emisión de ruido ya que era algo que para mi estaba por encima de la posibilidad de usar juegos en disco.

La consola funciona perfectamente y aun le queda casi un año de garantía. El problema es que el ventilador emite ruido, muy distinto del soplido normal de cualquier ventilador, el ruido es este pero un poco más agudo:

https://www.youtube.com/watch?v=-aFjRtd3Fxw

Según he podido indagar parece ser debido a los rodamientos y la tensión que aplica un muelle situado en el eje del propio ventilador, el caso es que es un ruido muy molesto. He visto algún tutorial de cómo engrasar esos componentes, en algunos le quitaban totalmente el muelle y parece que el ruido desaparecía, incluso vi algún tutorial en el que sustituían las aspas por unas Xbox ONE FAT y mejoraba bastante.

También me ofrece dudas el modelo de disipador que pueda llevar mi consola, creo que hay dos, uno de aluminio completo tipo bloque y otro de aluminio con heatpipes de cobre. ¿Cómo podría saber qué modelo lleva mi consola?

Como os dije, la consola sigue en garantía y lleva su pegatina intacta, lo que me echa para atrás para poder abrirla y ver lo que hay directamente.

¿Recomendáis que la mande al servicio técnico? he leido que en algunas ocasiones la devuelven igual ya que ese ruido Microsoft lo cataloga como normal, y salvo eso la consola está bastante nueva.

Gracias por anticipado.
Hola, tengo una Xbox one que la campee hace 1 año y 2 meses, el mando me está fallando y me dicen en Xbox que los mandos solo tienen 1 año de garantía. He flipado...
elotroladoforo escribió:Buenas a todos, supongo que ya es algo que se ha tratado bastante en el foro pero no acabo de dar con el hilo que resuelva mis dudas. Tengo una Xbox ONE S All Digital, la he comprado recientemente de ocasión, opté por este modelo priorizando sobre todo la baja emisión de ruido ya que era algo que para mi estaba por encima de la posibilidad de usar juegos en disco.

La consola funciona perfectamente y aun le queda casi un año de garantía. El problema es que el ventilador emite ruido, muy distinto del soplido normal de cualquier ventilador, el ruido es este pero un poco más agudo:

https://www.youtube.com/watch?v=-aFjRtd3Fxw

Según he podido indagar parece ser debido a los rodamientos y la tensión que aplica un muelle situado en el eje del propio ventilador, el caso es que es un ruido muy molesto. He visto algún tutorial de cómo engrasar esos componentes, en algunos le quitaban totalmente el muelle y parece que el ruido desaparecía, incluso vi algún tutorial en el que sustituían las aspas por unas Xbox ONE FAT y mejoraba bastante.

También me ofrece dudas el modelo de disipador que pueda llevar mi consola, creo que hay dos, uno de aluminio completo tipo bloque y otro de aluminio con heatpipes de cobre. ¿Cómo podría saber qué modelo lleva mi consola?

Como os dije, la consola sigue en garantía y lleva su pegatina intacta, lo que me echa para atrás para poder abrirla y ver lo que hay directamente.

¿Recomendáis que la mande al servicio técnico? he leido que en algunas ocasiones la devuelven igual ya que ese ruido Microsoft lo cataloga como normal, y salvo eso la consola está bastante nueva.

Gracias por anticipado.


El ''grilleo'' de los ventiladores es algo totalmente normal en la consola.
johmq escribió:
elotroladoforo escribió:Buenas a todos, supongo que ya es algo que se ha tratado bastante en el foro pero no acabo de dar con el hilo que resuelva mis dudas. Tengo una Xbox ONE S All Digital, la he comprado recientemente de ocasión, opté por este modelo priorizando sobre todo la baja emisión de ruido ya que era algo que para mi estaba por encima de la posibilidad de usar juegos en disco.

La consola funciona perfectamente y aun le queda casi un año de garantía. El problema es que el ventilador emite ruido, muy distinto del soplido normal de cualquier ventilador, el ruido es este pero un poco más agudo:

https://www.youtube.com/watch?v=-aFjRtd3Fxw

Según he podido indagar parece ser debido a los rodamientos y la tensión que aplica un muelle situado en el eje del propio ventilador, el caso es que es un ruido muy molesto. He visto algún tutorial de cómo engrasar esos componentes, en algunos le quitaban totalmente el muelle y parece que el ruido desaparecía, incluso vi algún tutorial en el que sustituían las aspas por unas Xbox ONE FAT y mejoraba bastante.

También me ofrece dudas el modelo de disipador que pueda llevar mi consola, creo que hay dos, uno de aluminio completo tipo bloque y otro de aluminio con heatpipes de cobre. ¿Cómo podría saber qué modelo lleva mi consola?

Como os dije, la consola sigue en garantía y lleva su pegatina intacta, lo que me echa para atrás para poder abrirla y ver lo que hay directamente.

¿Recomendáis que la mande al servicio técnico? he leido que en algunas ocasiones la devuelven igual ya que ese ruido Microsoft lo cataloga como normal, y salvo eso la consola está bastante nueva.

Gracias por anticipado.


El ''grilleo'' de los ventiladores es algo totalmente normal en la consola.

No lo discuto, pero es realmente molesto y he visto algunas soluciones que podrían rebajar ese ruido por eso preguntaba experiencias de otros usuarios que las hayan podido aplicar. Para mi es bastante importante y estoy por pillarme una one x para probar la diferencia.
elotroladoforo escribió:
johmq escribió:
elotroladoforo escribió:Buenas a todos, supongo que ya es algo que se ha tratado bastante en el foro pero no acabo de dar con el hilo que resuelva mis dudas. Tengo una Xbox ONE S All Digital, la he comprado recientemente de ocasión, opté por este modelo priorizando sobre todo la baja emisión de ruido ya que era algo que para mi estaba por encima de la posibilidad de usar juegos en disco.

La consola funciona perfectamente y aun le queda casi un año de garantía. El problema es que el ventilador emite ruido, muy distinto del soplido normal de cualquier ventilador, el ruido es este pero un poco más agudo:

https://www.youtube.com/watch?v=-aFjRtd3Fxw

Según he podido indagar parece ser debido a los rodamientos y la tensión que aplica un muelle situado en el eje del propio ventilador, el caso es que es un ruido muy molesto. He visto algún tutorial de cómo engrasar esos componentes, en algunos le quitaban totalmente el muelle y parece que el ruido desaparecía, incluso vi algún tutorial en el que sustituían las aspas por unas Xbox ONE FAT y mejoraba bastante.

También me ofrece dudas el modelo de disipador que pueda llevar mi consola, creo que hay dos, uno de aluminio completo tipo bloque y otro de aluminio con heatpipes de cobre. ¿Cómo podría saber qué modelo lleva mi consola?

Como os dije, la consola sigue en garantía y lleva su pegatina intacta, lo que me echa para atrás para poder abrirla y ver lo que hay directamente.

¿Recomendáis que la mande al servicio técnico? he leido que en algunas ocasiones la devuelven igual ya que ese ruido Microsoft lo cataloga como normal, y salvo eso la consola está bastante nueva.

Gracias por anticipado.


El ''grilleo'' de los ventiladores es algo totalmente normal en la consola.

No lo discuto, pero es realmente molesto y he visto algunas soluciones que podrían rebajar ese ruido por eso preguntaba experiencias de otros usuarios que las hayan podido aplicar. Para mi es bastante importante y estoy por pillarme una one x para probar la diferencia.


Las one x tb suenan...
Veréis estaba en una partida de Gears 5 y jugando normal, acabo una partida y mientras se sincronizaba la siguiente veo que se queda la pantalla normal cargando, pero más de lo normal y la música de el juego seguía sonando, por lo que pensé que simplemente me iba a expulsar de el juego(ya me ha pasado varias veces con este juego porque suele pasar mucho con él por lo que he leído), de todas formas le dí al botón de inicio de el mando de la xbox y no me respondía, se para la música de el juego y se queda así, lo sigo intentando unos cuantos segundos y se apaga sola.

El mando seguía encendido y la he tenido que encender manualmente, una vez encendida no me ha dado problemas, esto os ha pasado a alguno? Porque nunca me había pasado tal cosa, además de que no tengo ni idea de que ha causado eso, si alguno tiene idea que lo diga que me haría un favor .

PD:Por la ventilación dudo mucho que sea porque caliente no está, yo creo que ha sido por un buggeo de el menú de la xbox que al no responder y el juego a lo mejor expulsarme lo único que ha podido hacer la consola para solucionarlo es apagarse, pero no tengo mucha idea.
A ver si alguien me puede ayudar.

La consola lleva unos días que no termina de actualizar dos cosas, la Microsoft store y no se que de Events. Así lleva ya varios días, comienza la instalación y a los dos megas se para y me salta la notificación.

A que puede ser debido??? [comor?]

Gracias de antemano.

;)

Saludos!!!
johmq escribió:
elotroladoforo escribió:
johmq escribió:
El ''grilleo'' de los ventiladores es algo totalmente normal en la consola.

No lo discuto, pero es realmente molesto y he visto algunas soluciones que podrían rebajar ese ruido por eso preguntaba experiencias de otros usuarios que las hayan podido aplicar. Para mi es bastante importante y estoy por pillarme una one x para probar la diferencia.


Las one x tb suenan...


Pero no creo que tengan el grilleo típico de las s, que es lo más molesto, parece ser debido a roces en el eje según este video:

https://www.youtube.com/watch?v=Se4Xtc-kXDM
elotroladoforo escribió:
johmq escribió:
elotroladoforo escribió:No lo discuto, pero es realmente molesto y he visto algunas soluciones que podrían rebajar ese ruido por eso preguntaba experiencias de otros usuarios que las hayan podido aplicar. Para mi es bastante importante y estoy por pillarme una one x para probar la diferencia.


Las one x tb suenan...


Pero no creo que tengan el grilleo típico de las s, que es lo más molesto, parece ser debido a roces en el eje según este video:

https://www.youtube.com/watch?v=Se4Xtc-kXDM


Si, esta claro que es por algo, pero si no te es muy molesto no merece la pena desmontar nada, no afecta en nada al funcionamiento de ningun componente.
Hola a todos...

Tengo un problema con la xbox one... entro en el menu y todo bien..

En el momento en que intento abrir un juego o cambiar de pantalla se me pone todo en tonos verdes.. desconectando el cable hdmi y conectando de nuevo se soluciona....

Teneis alguna idea de como arreglarlo? Muchas gracias
javitronik escribió:A ver si alguien me puede ayudar.

La consola lleva unos días que no termina de actualizar dos cosas, la Microsoft store y no se que de Events. Así lleva ya varios días, comienza la instalación y a los dos megas se para y me salta la notificación.

A que puede ser debido??? [comor?]

Gracias de antemano.

;)

Saludos!!!


Me pasa lo mismo, y pone falta de espacio y tengo 50% solo lleno... alguna solución? En la one X
Chavales os va el Live? Me sale un error 0x87dd000f. No puedo iniciar sesión o le cuesta mucho. Luego si inicia sesion el Live no va. Doy a la opción de jugar desconectado y al poco de jugar me saca del juego porque el perfil se ha desconectado de nuevo
Astro_Gungar escribió:Chavales os va el Live? Me sale un error 0x87dd000f. No puedo iniciar sesión o le cuesta mucho. Luego si inicia sesion el Live no va. Doy a la opción de jugar desconectado y al poco de jugar me saca del juego porque el perfil se ha desconectado de nuevo


Lleva caido casi 4 horas:

hilo_xbox-live-caido_2414650_s40#p1750969229

https://support.xbox.com/es-ES/xbox-live-status

Salu2.
Ghandig escribió:
Astro_Gungar escribió:Chavales os va el Live? Me sale un error 0x87dd000f. No puedo iniciar sesión o le cuesta mucho. Luego si inicia sesion el Live no va. Doy a la opción de jugar desconectado y al poco de jugar me saca del juego porque el perfil se ha desconectado de nuevo


Lleva caido casi 4 horas:

hilo_xbox-live-caido_2414650_s40#p1750969229

https://support.xbox.com/es-ES/xbox-live-status

Salu2.

Joer, justo hoy que tenia un rato libre para poder echarme un vicio :( gracias compañero
ChusHardRock escribió:
javitronik escribió:A ver si alguien me puede ayudar.

La consola lleva unos días que no termina de actualizar dos cosas, la Microsoft store y no se que de Events. Así lleva ya varios días, comienza la instalación y a los dos megas se para y me salta la notificación.

A que puede ser debido??? [comor?]

Gracias de antemano.

;)

Saludos!!!


Me pasa lo mismo, y pone falta de espacio y tengo 50% solo lleno... alguna solución? En la one X


A ver si alguien sabe como solucionarlo y nos saca del fallo.

;)

Saludos!!!
Hola llevo unos días que la velocidad de descarga va fatal.
El caso es como si estuviera capada. No llega al minuto y se para, pasa unos segundos y vuelve a empezar. Todo esto con picos de velocidad muy distintos.

Puede ser cosa de Microsoft? O Movistar me esta jodiendo?
Tim Kaufman escribió:Hola llevo unos días que la velocidad de descarga va fatal.
El caso es como si estuviera capada. No llega al minuto y se para, pasa unos segundos y vuelve a empezar. Todo esto con picos de velocidad muy distintos.

Puede ser cosa de Microsoft? O Movistar me esta jodiendo?


A mi me pasa los mismo, debe de ser cosa de algun fallo de ellos o de que esten empezando a derivar servidores para series S/X y a ONE le vayan dejando un poco de lado.

P.D. Yo no estoy con Movistar, estoy con un ISP local (PTV Telecom 1000/1000) asi que no es cosa de una compañia concreta.

Salu2.
Hola, he recibido una xbox reacondicionada de Amazon. Me ha llegado con el mando roto (botón RB hundido) y la caja vieja, no está al nivel de otras opiniones que leí en el propio Amazon sobre el mismo producto.

Amazon me emplaza a hacer efectiva la garantía con Microsoft. Así que he cumplimentado el formulario para solicitar el servicio técnico para el mando y el sistema me da como fechas de primer uso 14/19/2020 y fecha de garantia 04/10/2021. A raiz de ello se me ha generado un caso en el que me han pedido que suba al servidor la factura y una fotografía del mando. De esto hace ya una semana y aún sigo esperando sobre ello.

Otra cosa que me ha chocado es que intento registrar el mando como accesorio en mi cuenta (la consola aún no la he registrado) y me da error en el número de serie, en cambio en el enlace específico para el servicio técnico del mando si qu eme reconoce el número de serie.

Qué opináis. Saludos.
Oye gente una pregunta a vosotros alguna vez la xbox one se ha encendido normal pero una vez iniciada no emitía sonido? me ha pasado y me he intentado meter en un juego digital y no me dejaba, después le he dado a reiniciar y no se reiniciaba, la he apagado con el botón de encendido pulsado, y una vez encendida perfecto, la he reiniciado otra vez y perfecto igual, alguien sabe si a sido algo puntual o no es normal? a vosotros os ha pasado alguna vez?
Desde el jueves tienen mi mando de xbox one en el SAT y aquí sigo esperando que me envíen de vuelta el de reemplazo. ¿Es normal? Encima entras a lo de ponerte en contacto y ni chat, ni solicitar llamada ni nada, esperando por las pésimas calidades. Me ha durado 1 año, que comparado con los 4 meses que me duró el de xbox series S ya es ya.


Edito: Consigo solicitar una llamada hace unos días, me dicen que todo es normal, que estaba en el plazo lógico. Tienen mi mando desde el día 10 y en vez de enviarme otro inmediatamente me tienen aquí esperando. Abrí el caso el día 4 de marzo, es asqueroso lo de Microsoft, entre esas calidades y esta atención...
Hoy he ido a encender mi sbox one s y al darle al botón de encendido se enciende y el ventilador gira, pero tras un minuto y poco se vuelve a apagar sin haber cargado nada ni aparecer siquiera imagen en la pantalla.
Decir que ayer actualicé la consola. No la encendía desde el día 7 de marzo así que será una actualización reciente, la consola actualizó bien y estuve jugando al Tell me why durante 20 minutos, tras lo cual apagué la consola completamente sin ningún problema.
La tengo desde hace diciembre de 2018 por lo que ya no está en garantía, por lo que mandarla al SAT no me compensa para los 200 € que me gasté en ella.
No sé qué hacer ya que no la uso mucho y no sé ni cómo acceder al menú de arranque a ver si se soluciona desde ahí.
litos2403 escribió:Hoy he ido a encender mi sbox one s y al darle al botón de encendido se enciende y el ventilador gira, pero tras un minuto y poco se vuelve a apagar sin haber cargado nada ni aparecer siquiera imagen en la pantalla.
Decir que ayer actualicé la consola. No la encendía desde el día 7 de marzo así que será una actualización reciente, la consola actualizó bien y estuve jugando al Tell me why durante 20 minutos, tras lo cual apagué la consola completamente sin ningún problema.
La tengo desde hace diciembre de 2018 por lo que ya no está en garantía, por lo que mandarla al SAT no me compensa para los 200 € que me gasté en ella.
No sé qué hacer ya que no la uso mucho y no sé ni cómo acceder al menú de arranque a ver si se soluciona desde ahí.


Probaste desconectando la fuente de poder unos 5 min y luego volverla a conectar?
Sí, apagué la regleta donde la consola y la dejé dos horas y volví a conectar y encender y lo mismo.
ED: He intentado iniciar el Solucionador de problemas de inicio de Xbox pulsando los botones de expulsión y emparejamiento como sale en el soporte de Xbox y nada, ni lo detecta, parece que ni detecta el SO, por lo que al minuto y poco de encenderla se apaga.
litos2403 escribió:Sí, apagué la regleta donde la consola y la dejé dos horas y volví a conectar y encender y lo mismo.
ED: He intentado iniciar el Solucionador de problemas de inicio de Xbox pulsando los botones de expulsión y emparejamiento como sale en el soporte de Xbox y nada, ni lo detecta, parece que ni detecta el SO, por lo que al minuto y poco de encenderla se apaga.


Mmm... intenta conectarla directo a la pared, y sino pues llevala a un tecnico, puede que sea el disco duro o fuente de poder, siempre dejas la consola conectada?
La consola la tengo conectada a la regleta y siempre está enchufada, así aprovecho el USB para cargar los Astro A50 que tengo, que la batería no dura mucho, cuando ya están cargados y no voy a usar la TV o las consolas desenchufo la regleta
Por lo que leí en este hilo puede ser el disco duro. Ayer la abrí. Vay cristo para poder abrirla, podrían poner el acceso al disco duro mejor. Luego voy a comprobar el disco duro a ver si el pc lo reconoce y le doy formato como si fuese uno nuevo y si no pruebo con otro que tengo en casa a ver. La fuente no creo porque encender enciende y se queda como esperando a que arranque el sistema pero nunca lo hace. Ya informaré de los progresos por si a alguien más le pasa.
ED 1: Acabo de probar a conectar el disco duro de la XBOX en una carcasa externa que tengo y está más muerto que Chanquete.
Así que seguramente sea eso. Voy a formatear un disco duro que tengo por ahí a ver si así se me soluciona.
ED 2: Era eso, puse el disco duro y metí en un pendrive la instalación offline y actualicé la consola.
Poco ha durado el disco duro, dos años y 3 meses, era de Seagate, no parece mala marca.
8728 respuestas
1171, 172, 173, 174, 175