[Adaptador socket 1440 BGA a 1151 LGA] Kit adapt/procesador Mobile "LowCost Aliexpress"

Encuesta
Censo de modelos de procesador que tenemos 1440@1151
1%
2
 0%
0
 0%
0
1%
2
1%
2
 0%
0
 0%
0
2%
3
34%
50
6%
9
12%
18
1%
1
6%
9
36%
53
Hay 149 votos. La encuesta terminó el 25 may 2022 01:38.
Pues viendo tu contestación, solo te lo puede dar aquel que tenga ambas
vergil escribió:Pues viendo tu contestación, solo te lo puede dar aquel que tenga ambas

Bueno, si consigo encontrar un buen test de uno, y luego el mismo test con el otro, los dos a la misma frecuencia, veré cuál es mejor, por eso pregunto aquí, porque imagino que habrá gente que tenga estas placas, alguno tendrá la del i7 y otros la del i9, si suben sus resultados, ya sabría si gastar esos 30€ de diferencia o no.
@SrSamuel pero es que este no es el hilo para eso
en overclock tienes hilos de esas cpu
en este hilo esta la gente con cpus adaptadas para 1151
zarcelo_2 escribió:@SrSamuel pero es que este no es el hilo para eso
en overclock tienes hilos de esas cpu
en este hilo esta la gente con cpus adaptadas para 1151

Vale, ya veo, he preguntado ahí, a ver qué opina la gente que está en ese hilo. Mi pregunta es eso, pillar un QTJ1 o QQLS, o pillar un combo, y en ese caso, cuál de los tres que he puesto. Que por ahora por precio me decanto por el HK, ya que parece rendir igual o mejor que el QJT1 y si vendo la de mi colega, al final sale más barato. Pero el 12700H, aunque bastante más caro, llama mucho la atención. A ver qué dicen los demás (y mi colega).
a ver estas cpu en su dia era la alternativa a gente como yo que tenia su 6700k con una placa base buena y cambiar por ejemplo a un i9 era un dineral
por que era cambio de cpu mas placa base
con este invento por ejemplo pase a un i9 (que no podría por mi z170) por poco mas de 160 euros creo
los combos esos tienen la complicación que la placa base parece una mierda y que va a durar lo justo para
yo no me paso por eso mismo
teniendo una asus Hero 8 esa placa base china me parece de juguete
alguien tiene por casualidad la bios de una gigabyte h270m-wifi modificada para un xeon 2176m??????
Para una MSI b150i pro gaming plus que es lo más pepino que le podría poner? He leído mucho pero no me acabo de enterar bien. El chino dice que le puedo meter un qqls sin problema.
andrew89 escribió:Para una MSI b150i pro gaming plus que es lo más pepino que le podría poner? He leído mucho pero no me acabo de enterar bien. El chino dice que le puedo meter un qqls sin problema.


Según la imagen de la primera página, a las serie 100/200 de MSI no se lo pueden poner los 6/12 8/16 :( :(
Ahora, si el chino dice ya los aceptan, mejor XD XD
La imagen esa está desactualizada
Por ejemplo desde las últimas versiones del coffe time las Asus son todas compatibles y no parcialmente
zarcelo_2 escribió:La imagen esa está desactualizada
Por ejemplo desde las últimas versiones del coffe time las Asus son todas compatibles y no parcialmente


Pues mejor aún XD XD
Me he liado la manta a la cabeza y lo he pedido, por 116 euros es demasiado tentador.
andrew89 escribió:Me he liado la manta a la cabeza y lo he pedido, por 116 euros es demasiado tentador.


Mantienes plataforma XD XD
en la asus z170 premium como mucho podia poner un qqlt, pero ahora tiene un qqls sin problema y con memorias a 3200

Han mejorado bastante
Estais diciendo que han mejorado bastante las bios y eso, como podria conseguir una bios mas actualizada para mi Gigabyte Z370 Aorus Ultra Gaming Wifi en la que tengo puesta un QTJ1? En mi caso compre el procesador y la placa de segunda mano y el usuario al que se lo compre todo me paso la placa con la bios de serie y me dio el archivo de la bios para poder hacer funcionar el QTJ1, asique no tengo contacto con el chino de aliexpress.
no lo que a mejorado es el programa que toquetea la bios que en este caso es el coffe time
que vamos si lo as montado hace un año, año y medio ya tendrás la ultima versión
Tengo un QNCT desde hace algún tiempo y la verdad que estoy muy contento con él, desde el principio siempre me ha funcionado sin ningún problema.
La cosa es que como tenía tarjeta gráfica dedicada nunca me dio por probar la integrada del procesador, y ahora al intentar probarla veo que el PC no consigue arrancar con ella (no da imagen de ningún tipo).
Está activada en BIOS y e incluso aparece en el administrador de dispositivos si arranco con la gráfica dedicada, pero si intento arrancar con la integrada, ya sea sin la dedicada pinchada o con las dos, no consigo que de imagen.

Añado que le he podido instalar los drivers de Intel y los coje perfectamente, y en el administrador de dispositivos aparece ya como Intel uhd630 y que con mi anterior procesador (i3 7100) los gráficos integrados funcionaban bien, por lo que descarto el fallo de la salida hdmi de la placa base (GB b250m dsh3)
La RAM que tengo puesta es 2x8gb Ddr4 2400 cl17, por lo que tampoco creo que sea problema de RAM.

¿Alguna idea de que puede ser?

Gracias
zarcelo_2 escribió:no lo que a mejorado es el programa que toquetea la bios que en este caso es el coffe time
que vamos si lo as montado hace un año, año y medio ya tendrás la ultima versión

Si ha mejorado eso, tb mejora la bios creada no? Yo tengo un qtj1 y las memorias no pasan de 2666... Y son 3200. No se si mejoraría eso
Rufus_ escribió:
zarcelo_2 escribió:no lo que a mejorado es el programa que toquetea la bios que en este caso es el coffe time
que vamos si lo as montado hace un año, año y medio ya tendrás la ultima versión

Si ha mejorado eso, tb mejora la bios creada no? Yo tengo un qtj1 y las memorias no pasan de 2666... Y son 3200. No se si mejoraría eso
La bios.no.cambia nada más que alguna instrucción
Lo de las memorias simplemente puede ser por usar una bios más actual y que de más compatibilidad
En un principio para Asus se usaban bios de las primeras versiones para activar los 8 núcleo y 16 hilos
Y ya luego se descubrió como activar todos los hilos en las bios actuales
Pero eso que el programa agrega los códigos de las CPU y modifica alguna línea más
La compatibilidad de memorias suele ser más por el tipo de RAM y la controladora de la CPU
Yo tengo ahora montadas unas 3600 y no pasan de 3200
Y ya de por si tuve que cambiar la RAM a 2x16
Por qué a 4x8 ni a 2133 me salva de algún pantallazo azul de ves en cuando en el pc
Javi_Malaga escribió:Tengo un QNCT desde hace algún tiempo y la verdad que estoy muy contento con él, desde el principio siempre me ha funcionado sin ningún problema.
La cosa es que como tenía tarjeta gráfica dedicada nunca me dio por probar la integrada del procesador, y ahora al intentar probarla veo que el PC no consigue arrancar con ella (no da imagen de ningún tipo).
Está activada en BIOS y e incluso aparece en el administrador de dispositivos si arranco con la gráfica dedicada, pero si intento arrancar con la integrada, ya sea sin la dedicada pinchada o con las dos, no consigo que de imagen.

Añado que le he podido instalar los drivers de Intel y los coje perfectamente, y en el administrador de dispositivos aparece ya como Intel uhd630 y que con mi anterior procesador (i3 7100) los gráficos integrados funcionaban bien, por lo que descarto el fallo de la salida hdmi de la placa base (GB b250m dsh3)
La RAM que tengo puesta es 2x8gb Ddr4 2400 cl17, por lo que tampoco creo que sea problema de RAM.

¿Alguna idea de que puede ser?

Gracias


Me cito a mi mismo para preguntar si por casualidad alguien tuviera una BIOS para gigabyte b250m dsh3 y QNCT, por probar otra. La BIOS que uso me la hizo el chino. Por youtube he visto algún vídeo de rusos que si les funciona la integrada de esta CPU.

Y ya de paso al ver que hay versiones nuevas de Coffe Time, tal vez me podría animar a hacerme una (pero esto me da bastante miedo). ¿Para hacer una BIOS sería coger una BIOS original de mi placa y simplemente añadirle los microcodes o hay que hacer más cosas?

Gracias
Javi_Malaga escribió:Tengo un QNCT desde hace algún tiempo y la verdad que estoy muy contento con él, desde el principio siempre me ha funcionado sin ningún problema.
La cosa es que como tenía tarjeta gráfica dedicada nunca me dio por probar la integrada del procesador, y ahora al intentar probarla veo que el PC no consigue arrancar con ella (no da imagen de ningún tipo).
Está activada en BIOS y e incluso aparece en el administrador de dispositivos si arranco con la gráfica dedicada, pero si intento arrancar con la integrada, ya sea sin la dedicada pinchada o con las dos, no consigo que de imagen.

Añado que le he podido instalar los drivers de Intel y los coje perfectamente, y en el administrador de dispositivos aparece ya como Intel uhd630 y que con mi anterior procesador (i3 7100) los gráficos integrados funcionaban bien, por lo que descarto el fallo de la salida hdmi de la placa base (GB b250m dsh3)
La RAM que tengo puesta es 2x8gb Ddr4 2400 cl17, por lo que tampoco creo que sea problema de RAM.

¿Alguna idea de que puede ser?

Gracias

llevo unos días investigando esto
resulta que cuando haces la BIOS con el Coffe time no solemos fijarnos en el apartado Vbios + gop
en la primer opción sales unos números por ejemplo en el mío sale 1046 tienes que darle a los ... y actualizarlo a la versión 1062 para que te funcionen los gráficos integrados
ahora estoy probando alguna cosilla mas en las opciones a ver que mas se puede toquetear
zarcelo_2 escribió:
Javi_Malaga escribió:Tengo un QNCT desde hace algún tiempo y la verdad que estoy muy contento con él, desde el principio siempre me ha funcionado sin ningún problema.
La cosa es que como tenía tarjeta gráfica dedicada nunca me dio por probar la integrada del procesador, y ahora al intentar probarla veo que el PC no consigue arrancar con ella (no da imagen de ningún tipo).
Está activada en BIOS y e incluso aparece en el administrador de dispositivos si arranco con la gráfica dedicada, pero si intento arrancar con la integrada, ya sea sin la dedicada pinchada o con las dos, no consigo que de imagen.

Añado que le he podido instalar los drivers de Intel y los coje perfectamente, y en el administrador de dispositivos aparece ya como Intel uhd630 y que con mi anterior procesador (i3 7100) los gráficos integrados funcionaban bien, por lo que descarto el fallo de la salida hdmi de la placa base (GB b250m dsh3)
La RAM que tengo puesta es 2x8gb Ddr4 2400 cl17, por lo que tampoco creo que sea problema de RAM.

¿Alguna idea de que puede ser?

Gracias

llevo unos días investigando esto
resulta que cuando haces la BIOS con el Coffe time no solemos fijarnos en el apartado Vbios + gop
en la primer opción sales unos números por ejemplo en el mío sale 1046 tienes que darle a los ... y actualizarlo a la versión 1062 para que te funcionen los gráficos integrados
ahora estoy probando alguna cosilla mas en las opciones a ver que mas se puede toquetear


He estado mirando la BIOS que me hizo el chino y si que el VBIOS estaba puesto en la 1062 (que es la versión más alta que se puede seleccionar).
Lo único que podría actualizar es el GOP, que como se ve en la imagen parece que es una versión más nueva.
Imagen
¿Sería seguro reemplazar el GOP con las opciones que me da el Cofeetime? Es que estas cosas de modificar la BIOS me da un poco yuyu.

Muchas gracias
Javi_Malaga escribió:
zarcelo_2 escribió:
Javi_Malaga escribió:Tengo un QNCT desde hace algún tiempo y la verdad que estoy muy contento con él, desde el principio siempre me ha funcionado sin ningún problema.
La cosa es que como tenía tarjeta gráfica dedicada nunca me dio por probar la integrada del procesador, y ahora al intentar probarla veo que el PC no consigue arrancar con ella (no da imagen de ningún tipo).
Está activada en BIOS y e incluso aparece en el administrador de dispositivos si arranco con la gráfica dedicada, pero si intento arrancar con la integrada, ya sea sin la dedicada pinchada o con las dos, no consigo que de imagen.

Añado que le he podido instalar los drivers de Intel y los coje perfectamente, y en el administrador de dispositivos aparece ya como Intel uhd630 y que con mi anterior procesador (i3 7100) los gráficos integrados funcionaban bien, por lo que descarto el fallo de la salida hdmi de la placa base (GB b250m dsh3)
La RAM que tengo puesta es 2x8gb Ddr4 2400 cl17, por lo que tampoco creo que sea problema de RAM.

¿Alguna idea de que puede ser?

Gracias

llevo unos días investigando esto
resulta que cuando haces la BIOS con el Coffe time no solemos fijarnos en el apartado Vbios + gop
en la primer opción sales unos números por ejemplo en el mío sale 1046 tienes que darle a los ... y actualizarlo a la versión 1062 para que te funcionen los gráficos integrados
ahora estoy probando alguna cosilla mas en las opciones a ver que mas se puede toquetear


He estado mirando la BIOS que me hizo el chino y si que el VBIOS estaba puesto en la 1062 (que es la versión más alta que se puede seleccionar).
Lo único que podría actualizar es el GOP, que como se ve en la imagen parece que es una versión más nueva.
Imagen
¿Sería seguro reemplazar el GOP con las opciones que me da el Cofeetime? Es que estas cosas de modificar la BIOS me da un poco yuyu.

Muchas gracias

yo creo que si yo la actualice y no tengo ningún problema de momento
pero sin programador probar estas cosas son un poco jodidas por que como no arranque....
te va tocar conseguir uno
Llevo ya un tiempo con el Qqls y aunque con mi placa MSI b150i no puedo sacarle todo el jugo estoy bastante contento. Lo único que me mosquea es que el pc siempre que lo enciendo se reinicia una vez y luego ya funciona perfectamente.
Alguien sabe porque puede ser?
@andrew89 muchas placas base tienen ese comportamiento y es normal, es un testeo que hace de la RAM, etc... y cuando lo pasa, pues vuelve a iniciar el equipo. Si solo es eso y el equipo va bien, no tienes por qué preocuparte.

Saludos.
Para los que tenemos placas z170 podemos esperar en el futuro que haya chips chinorros de estos superiores para sustituir a lo que hay ahora? (en mi caso un QQLT)
PHANTASIA escribió:Para los que tenemos placas z170 podemos esperar en el futuro que haya chips chinorros de estos superiores para sustituir a lo que hay ahora? (en mi caso un QQLT)


sinceramente lo dudo, ya que sacaron los h510 con procesador integrado.
Javi_Malaga escribió:Tengo un QNCT desde hace algún tiempo y la verdad que estoy muy contento con él, desde el principio siempre me ha funcionado sin ningún problema.
La cosa es que como tenía tarjeta gráfica dedicada nunca me dio por probar la integrada del procesador, y ahora al intentar probarla veo que el PC no consigue arrancar con ella (no da imagen de ningún tipo).
Está activada en BIOS y e incluso aparece en el administrador de dispositivos si arranco con la gráfica dedicada, pero si intento arrancar con la integrada, ya sea sin la dedicada pinchada o con las dos, no consigo que de imagen.

Añado que le he podido instalar los drivers de Intel y los coge perfectamente, y en el administrador de dispositivos aparece ya como Intel uhd630 y que con mi anterior procesador (i3 7100) los gráficos integrados funcionaban bien, por lo que descarto el fallo de la salida hdmi de la placa base (GB b250m dsh3)
La RAM que tengo puesta es 2x8gb Ddr4 2400 cl17, por lo que tampoco creo que sea problema de RAM.

¿Alguna idea de que puede ser?

Gracias


Me voy a citar, porque después de probar varias configuraciones de BIOS (incluso en una me dejó de arrancar, menos mal que con el programador pude restaurarla) no conseguí de ninguna manera que diera vídeo por HDMI.
Pero, compré en Aliexpress, un cable de DVI a HDMI, ya que mi placa tiene una salida de este tipo, y curiosamente por DVI sí que me da vídeo la integrada del QNCT. Así que creo que la conclusión a la que he llegado que mi QNCT, por alguna razón la salida de vídeo por HDMI estaba estropeada.
@Javi_Malaga eso será más bien problema del conector de la placa base seguramente, que no fallo del procesador.

Saludos.
(mensaje borrado)
Captura de pantalla 2023-06-22 050743.png
Hola, buenas, tengo un problema para modificar el Vcore de mi placa base, es un problema que ya comenté por aqui, y que al menos me dio para hacer funcionar el pc, es una z370 aorus gaming 5, da igual todo lo que toque dentro de la bios para dejar el voltaje estático, que luego al iniciar, mirando el hwinfo, todo el rato el voltaje va variando, pero además muchisimo, pasa de 0,8 a 1,42 constantemente. lo tengo para que funcione a 4.5 GhZ. y obviamente a ese voltaje pues las temperaturas suben un monton. He probado a intentar cambiarlo desde el intel extreme tuning utility, pero nada, es como si no afectara en absoluto, he intentado buscar informacion, pero no encuentro nada, y es un poco frustrante porque supongo que ese es el motivo, pero no soy capaz de ponerle solucion. He pensado que a lo mejor a la hora de crear la bios, el proovedor lo puso para que fuera así y que no se pudiera modificar, pero no sé si eso es posible. Si alguien me echase una mano, se lo agradecería.
PHANTASIA escribió:¿Esta cosa es un sustituto de la pasta térmica?

https://es.aliexpress.com/item/1005004744337186.html


Sí, hace tiempo la recomendaron por aquí. Le viene como anillo al dedo para estos micros por la reducida superficie de contacto y el tiento que hay que tener al apretar el disipador. Yo hace unos meses que la apliqué a un QQLS y muy contento, algún grado gané respecto a la MX-4.
Uf, que tentador esto, pero no me queda claro...


Veo gente con la Asus 170 PRO GAMING que parece que ha podido meterle un i9-9980HK ES UnLock) 8/16h.

Muy tentador porque basicamente con 100 eurillos le daria patada para delante un par de años minimo al equipo, ahora mismo ando tirando con un 6600K, 4/4...

La cosa es, ¿Cuando dice en la tablita contactar con support, es...el chino que vende en aliespress? Le mandais un mail con vuestro modelo de placa para que os diga el lo que se le puede meter? Da un poco de miedillo eso xDDD


PD: Cabrones los de intel, cosas asi demuestran que no habria problema en mantener sockets mas tiempo... O al menos mantener la compatibilidad aunque vayas sacando nuevos con mas cosillas.
[_-+-_] escribió:Uf, que tentador esto, pero no me queda claro...


Veo gente con la Asus 170 PRO GAMING que parece que ha podido meterle un i9-9980HK ES UnLock) 8/16h.

Muy tentador porque basicamente con 100 eurillos le daria patada para delante un par de años minimo al equipo, ahora mismo ando tirando con un 6600K, 4/4...

La cosa es, ¿Cuando dice en la tablita contactar con support, es...el chino que vende en aliespress? Le mandais un mail con vuestro modelo de placa para que os diga el lo que se le puede meter? Da un poco de miedillo eso xDDD


PD: Cabrones los de intel, cosas asi demuestran que no habria problema en mantener sockets mas tiempo... O al menos mantener la compatibilidad aunque vayas sacando nuevos con mas cosillas.


En tu caso es facil, ya que la bios de tu placa es removible. Lo unico que cuando vayas a comprar, le digas al chino que te envie por favor un CHIP BIOS asus z170 pro.

Te envia el procesador con el chip bios modificado, solo tienes que extraer el que tiene puesto y poner el que te manda. Luego pones el procesador y demas y listo.

Recuerda que para que aguante buen oc y bajar temperaturas necesitas un buen disipador y que sea de base placa, tipo noctua, refrigeraciones liquidas....etc.

Te recomiendo el QQLS

https://es.aliexpress.com/item/40012017 ... pt=glo2esp

yo tengo tanto qqls y qqlt, y son un buen empuje de potencia por poco. El salto que darás es enoooooorme
almondigo escribió:
PHANTASIA escribió:¿Esta cosa es un sustituto de la pasta térmica?

https://es.aliexpress.com/item/1005004744337186.html


Sí, hace tiempo la recomendaron por aquí. Le viene como anillo al dedo para estos micros por la reducida superficie de contacto y el tiento que hay que tener al apretar el disipador. Yo hace unos meses que la apliqué a un QQLS y muy contento, algún grado gané respecto a la MX-4.


Sería mejor que la MX5 que tengo por casa?
@PHANTASIA si tienes disipador con la base completa de cobre ponle metal liquido y déjate de historias mejor que eso no hay nada ...

[_-+-_] escribió:Uf, que tentador esto, pero no me queda claro...


Veo gente con la Asus 170 PRO GAMING que parece que ha podido meterle un i9-9980HK ES UnLock) 8/16h.

Muy tentador porque basicamente con 100 eurillos le daria patada para delante un par de años minimo al equipo, ahora mismo ando tirando con un 6600K, 4/4...

La cosa es, ¿Cuando dice en la tablita contactar con support, es...el chino que vende en aliespress? Le mandais un mail con vuestro modelo de placa para que os diga el lo que se le puede meter? Da un poco de miedillo eso xDDD


PD: Cabrones los de intel, cosas asi demuestran que no habria problema en mantener sockets mas tiempo... O al menos mantener la compatibilidad aunque vayas sacando nuevos con mas cosillas.


miedo el que mandarle tu correo al chino ?
yo tengo la CPU ya desde hace un par de años creo que va para 3 ya, y perfecto el qtj1 que le monte a la asus hero 8
Cómo siguen esas CPUs? XD XD
vergil escribió:
[_-+-_] escribió:Uf, que tentador esto, pero no me queda claro...


Veo gente con la Asus 170 PRO GAMING que parece que ha podido meterle un i9-9980HK ES UnLock) 8/16h.

Muy tentador porque basicamente con 100 eurillos le daria patada para delante un par de años minimo al equipo, ahora mismo ando tirando con un 6600K, 4/4...

La cosa es, ¿Cuando dice en la tablita contactar con support, es...el chino que vende en aliespress? Le mandais un mail con vuestro modelo de placa para que os diga el lo que se le puede meter? Da un poco de miedillo eso xDDD


PD: Cabrones los de intel, cosas asi demuestran que no habria problema en mantener sockets mas tiempo... O al menos mantener la compatibilidad aunque vayas sacando nuevos con mas cosillas.


En tu caso es facil, ya que la bios de tu placa es removible. Lo unico que cuando vayas a comprar, le digas al chino que te envie por favor un CHIP BIOS asus z170 pro.

Te envia el procesador con el chip bios modificado, solo tienes que extraer el que tiene puesto y poner el que te manda. Luego pones el procesador y demas y listo.

Recuerda que para que aguante buen oc y bajar temperaturas necesitas un buen disipador y que sea de base placa, tipo noctua, refrigeraciones liquidas....etc.

Te recomiendo el QQLS

https://es.aliexpress.com/item/40012017 ... pt=glo2esp

yo tengo tanto qqls y qqlt, y son un buen empuje de potencia por poco. El salto que darás es enoooooorme



Gracias por la explicacion! No sabia eso del chip bios.

Tengo un Noctua, si bien es de los relativamente flojos creo que no deberia haber problema en llegar a unas frecuencias decentillas... Es un Noctua NH-U12S,PCC me deja montarlo en configuraciones con TDP de 170W...

Pues voy a preguntarle a ver que me comenta. ¡Muchas gracias!


Edit: Pues...parece que el chino tiene el chat bloqueado, cualquier cosa que le mande pone "Nota: este mensaje tiene contenido prohibido y no ha sido enviado. Cualquier otro mensaje de esta naturaleza podría resultar en restricciones de la cuenta."
Literalmente "want QQLS" me lo ha bloqueado xD....

zarcelo_2 escribió:miedo el que mandarle tu correo al chino ?
yo tengo la CPU ya desde hace un par de años creo que va para 3 ya, y perfecto el qtj1 que le monte a la asus hero 8


Bueno, lo decia mas bien pensando en lo de depender un poco de soporte personalizado en aliexpress ya que es sitio que normalmente solo he utilizado para compras "Baratas" y pensando en tener 0 soporte/garantia xD

Edit: El chino bloquea casi todo lo que se le manda...
[_-+-_] escribió:
vergil escribió:
[_-+-_] escribió:Uf, que tentador esto, pero no me queda claro...


Veo gente con la Asus 170 PRO GAMING que parece que ha podido meterle un i9-9980HK ES UnLock) 8/16h.

Muy tentador porque basicamente con 100 eurillos le daria patada para delante un par de años minimo al equipo, ahora mismo ando tirando con un 6600K, 4/4...

La cosa es, ¿Cuando dice en la tablita contactar con support, es...el chino que vende en aliespress? Le mandais un mail con vuestro modelo de placa para que os diga el lo que se le puede meter? Da un poco de miedillo eso xDDD


PD: Cabrones los de intel, cosas asi demuestran que no habria problema en mantener sockets mas tiempo... O al menos mantener la compatibilidad aunque vayas sacando nuevos con mas cosillas.


En tu caso es facil, ya que la bios de tu placa es removible. Lo unico que cuando vayas a comprar, le digas al chino que te envie por favor un CHIP BIOS asus z170 pro.

Te envia el procesador con el chip bios modificado, solo tienes que extraer el que tiene puesto y poner el que te manda. Luego pones el procesador y demas y listo.

Recuerda que para que aguante buen oc y bajar temperaturas necesitas un buen disipador y que sea de base placa, tipo noctua, refrigeraciones liquidas....etc.

Te recomiendo el QQLS

https://es.aliexpress.com/item/40012017 ... pt=glo2esp

yo tengo tanto qqls y qqlt, y son un buen empuje de potencia por poco. El salto que darás es enoooooorme



Gracias por la explicacion! No sabia eso del chip bios.

Tengo un Noctua, si bien es de los relativamente flojos creo que no deberia haber problema en llegar a unas frecuencias decentillas... Es un Noctua NH-U12S,PCC me deja montarlo en configuraciones con TDP de 170W...

Pues voy a preguntarle a ver que me comenta. ¡Muchas gracias!


Edit: Pues...parece que el chino tiene el chat bloqueado, cualquier cosa que le mande pone "Nota: este mensaje tiene contenido prohibido y no ha sido enviado. Cualquier otro mensaje de esta naturaleza podría resultar en restricciones de la cuenta."
Literalmente "want QQLS" me lo ha bloqueado xD....

zarcelo_2 escribió:miedo el que mandarle tu correo al chino ?
yo tengo la CPU ya desde hace un par de años creo que va para 3 ya, y perfecto el qtj1 que le monte a la asus hero 8


Bueno, lo decia mas bien pensando en lo de depender un poco de soporte personalizado en aliexpress ya que es sitio que normalmente solo he utilizado para compras "Baratas" y pensando en tener 0 soporte/garantia xD

Edit: El chino bloquea casi todo lo que se le manda...


Normalmente los símbolos no los permite , como si fueran insultos xd .

Simplemente cuando estés en la página del qqls, donde pone dar mensaje pones algo como hola, es compatible con Asus 170 pro?
vergil escribió:
Normalmente los símbolos no los permite , como si fueran insultos xd .

Simplemente cuando estés en la página del qqls, donde pone dar mensaje pones algo como hola, es compatible con Asus 170 pro?



Gracias por la indicacion, ha sido util xDDDD
¿Qué voltaje recomendáis para llevar a 5.0Ghz el QQLT?

¿Se nota la diferencia en rendimiento con respecto a 4.5Ghz?
PHANTASIA escribió:¿Qué voltaje recomendáis para llevar a 5.0Ghz el QQLT?

¿Se nota la diferencia en rendimiento con respecto a 4.5Ghz?


si juegas a 1080p si, ya que tira de procesador, pero si es 2k o 4k, casi te diria que poca.

Todo depende del silicio que te haya tocado y la placa.

De todos modos todos llegan a 4.8 sin problema, mas de ahi , ya depende de silicio.

Prueba con 1.32 a 4.8, vas haciendo test, y luego vas bajando voltaje poco a poco y realizando test

Si puedes, vendes el qqlt y ve a por un qqls, la difererencia de dinero es muy poca pero hay diferencia en nucleos/hilos.

6/12 a 8/16
vergil escribió:
PHANTASIA escribió:¿Qué voltaje recomendáis para llevar a 5.0Ghz el QQLT?

¿Se nota la diferencia en rendimiento con respecto a 4.5Ghz?


si juegas a 1080p si, ya que tira de procesador, pero si es 2k o 4k, casi te diria que poca.

Todo depende del silicio que te haya tocado y la placa.

De todos modos todos llegan a 4.8 sin problema, mas de ahi , ya depende de silicio.

Prueba con 1.32 a 4.8, vas haciendo test, y luego vas bajando voltaje poco a poco y realizando test

Si puedes, vendes el qqlt y ve a por un qqls, la difererencia de dinero es muy poca pero hay diferencia en nucleos/hilos.

6/12 a 8/16


Sería 1080p si.
Me serviría la placa de la firma para el QQLS?

Lo malo a quien venderle el QQLT...
PHANTASIA escribió:
vergil escribió:
PHANTASIA escribió:¿Qué voltaje recomendáis para llevar a 5.0Ghz el QQLT?

¿Se nota la diferencia en rendimiento con respecto a 4.5Ghz?


si juegas a 1080p si, ya que tira de procesador, pero si es 2k o 4k, casi te diria que poca.

Todo depende del silicio que te haya tocado y la placa.

De todos modos todos llegan a 4.8 sin problema, mas de ahi , ya depende de silicio.

Prueba con 1.32 a 4.8, vas haciendo test, y luego vas bajando voltaje poco a poco y realizando test

Si puedes, vendes el qqlt y ve a por un qqls, la difererencia de dinero es muy poca pero hay diferencia en nucleos/hilos.

6/12 a 8/16


Sería 1080p si.
Me serviría la placa de la firma para el QQLS?

Lo malo a quien venderle el QQLT...


Posiblemente no te cueste mucho sacarlo si haces buen precio, es mas, si consiguiese yo alguna placa compatible ( que son muchas) posiblemente hasta yo te lo compraria :D

Te sirve, lo unico que tendrias que pedirle un chip bios ( vamos, que te envie el chip con la bios) si tu placa tiene la bios removible, sino, que te envie la bios por correo electronico :D
vergil escribió:
PHANTASIA escribió:
vergil escribió:
si juegas a 1080p si, ya que tira de procesador, pero si es 2k o 4k, casi te diria que poca.

Todo depende del silicio que te haya tocado y la placa.

De todos modos todos llegan a 4.8 sin problema, mas de ahi , ya depende de silicio.

Prueba con 1.32 a 4.8, vas haciendo test, y luego vas bajando voltaje poco a poco y realizando test

Si puedes, vendes el qqlt y ve a por un qqls, la difererencia de dinero es muy poca pero hay diferencia en nucleos/hilos.

6/12 a 8/16


Sería 1080p si.
Me serviría la placa de la firma para el QQLS?

Lo malo a quien venderle el QQLT...


Posiblemente no te cueste mucho sacarlo si haces buen precio, es mas, si consiguiese yo alguna placa compatible ( que son muchas) posiblemente hasta yo te lo compraria :D

Te sirve, lo unico que tendrias que pedirle un chip bios ( vamos, que te envie el chip con la bios) si tu placa tiene la bios removible, sino, que te envie la bios por correo electronico :D


Yo tengo por ahí una msi z170a krait gaming impoluta en su caja original. No se si te hace el apaño.

Pensaba probar un QQLT o un QQLS en ella pero no tengo mucho tiempo para caharreo. Lo mismo la pongo en c.v , si te interesa me dices.

Saludos.
SrSamuel escribió:
vergil escribió:el 11899h es i7 y el otro i9, es de suponer que es mejor xD

Pero a ver, yo quiero una respuesta de alguien que haya probado los dos o que tenga el "i7" y haya conseguido el mismo rendimiento que el "i9", o justo lo contrario, que no lo consiga, así sé que hay diferencia.

Pregunto porque si vas a la página de Intel, verás que los dos son exactamente iguales, excepto uno llega a 5GHz y otro a 4,7, y luego de base uno tiene 2,6 y otro 2,2.
Pero eso suele ser en caso de portátil, ya que en escritorio, con placa base y fuente de alimentación mucho mejor, deberían llegar los dos a 5GHz o más. Me gustaría saber eso, una comparación con estas placas.


yo tengo el i7 11800h y si lo subes puede darte el mismo rendimiento

este es un i9 stock, de fabrica
Imagen
https://www.youtube.com/watch?v=n1Kvavk5xOg

si lo quieres subir a tope, tienes que que trastear y perder tiempo para bajar temps


el I9 puede ser de una mejor oblea, necesitar menos voltaje y aguantar mas frecuencia, pero es una loteria
Bueno, ahora que me he lanzado a pedirlo se me ha ocurrido algo que supongo es bastante obvio, pero buscando por el hilo no veo que se haya comentado....



¿Que impide al chino incluir en la bios modificada que envía algun tipo de puerta trasera con la que liarnosla?
Imagino que nada y que es un acto de fe xDDD...
[_-+-_] escribió:Bueno, ahora que me he lanzado a pedirlo se me ha ocurrido algo que supongo es bastante obvio, pero buscando por el hilo no veo que se haya comentado....



¿Que impide al chino incluir en la bios modificada que envía algun tipo de puerta trasera con la que liarnosla?
Imagino que nada y que es un acto de fe xDDD...


Así es, pero tienes la ventaja de que antes que tu ya han comprado estos chips un montón de gente...y nadie ha reportado de este tipo de incidencias.
Gente, una cosa rara.

He puesto a biostar a520mh 3.0 , la bios que tiene con el programador.

He visto que cuando lo he puesto, me decia que es mas grande el archivo que la bios y le dije que si, pues he conectado las cosas y no arranca.

Luego he visto que es la unica bios que tiene jajajaja.

Alguna forma de modificar esa bios que funcione y que ocupe menos???

saludos!

El motivo que lo hice era porque en la caja ponia que no es compatible con 3400g y 3200g, y yo dije, buah, pues con actualizar la bios tengo.....pues resulta que en la pagina no es compatible xD. Le puse un 5500
Pues...Me ha llegado rapidismo, pero tengo un problema que, creo, es bastante raro....


El ventilador de la cpu, en windows, se para por completo hasta que la CPU se calienta mucho, y entonces arranca hasta bajarla, y asi sucesivamente.

Por supuesto estando asi tampoco le he puesto carga de verdad porque acojona quemarlo... ¿Alguna idea?

En la bios en cambio funciona de forma continua aunque este a baja temperatura.
4069 respuestas