Errores y averias de Playstation 4

LUCKYMAS escribió:
wiinfo escribió:PS4 Slim, al iniciar disco fisico da error (ce-30391-6) , y veo que la fecha pone 1970.
he probado;:
- cambiar bateria y poner fecha correctamente
- restaurar sistema, se borra todo, usuarios, partidas, etc..

mismo resultado, mismo error...
a que puede ser debido?
gracias....

Imagen

esos son los componentes de es fallo, o el chip o los dos componentes del lado que son los que siempre le suele pasar eso, necesitas otra placa igual mala para sacarlos

O sea que es fallo del CDX, ese lo venden en Aliexpress, los otros 2 componentes como dice LUCKYMAS los tienes que sacar de otra placa.
Un saludo.
EL CHIP,es el puente sur, Unos 28€ en ali, y es recomendable cambiarlo por uno nuevo o se puede rebolear el viejo? aunque claro estan tambien los 2 elementos cercanos...a ver con que criterio atacas a uno o a otros...
Yo primero los componentes de los lados cambiaría lo último el chip. Solo vale cambiarlo el fallo no es por soldadura es por defecto y ese chip es el segundo procesador que actúa solo en modo reposo controla modulos wifi, Bluetooth, USB, hdd, hdmi ect es uno de los que más cascan en Ps4 sobre todo Ps4 slim que no arrancan nada de nada es por culpa de este chip.
Buenas ,mi PS4 fat versión uncharted está dando un fallo que parece luz azul pero es raro. La enciendo ,al rato se apaga ,trato de acenderña y solo pasa unos segundos la luz azul y se apaga, la dejo al rato prende pero pasa lo mismo se apaga de repente ,el abanico aparentemente está bien ,le compré fuente nueva y sigue tirando el mismo error.
Lo único que no es hecho es cambiar pasta térmica.
Alguien tendrá idea que puede ser ?,si es pasta térmica o la placa de malogró?.
Saludos
jam007 escribió:Buenas ,mi PS4 fat versión uncharted está dando un fallo que parece luz azul pero es raro. La enciendo ,al rato se apaga ,trato de acenderña y solo pasa unos segundos la luz azul y se apaga, la dejo al rato prende pero pasa lo mismo se apaga de repente ,el abanico aparentemente está bien ,le compré fuente nueva y sigue tirando el mismo error.
Lo único que no es hecho es cambiar pasta térmica.
Alguien tendrá idea que puede ser ?,si es pasta térmica o la placa de malogró?.
Saludos

Si no a muerto la apu reballing, si tarda más de dos segundos en apagarse puede ser reballing, si tarda menos, murió esa Ps4, sin arreglo posible. Pero casi seguro que vino sin soldar bien esa apu de fabrica como el 80 porciento de las Ps4 antiguas y solo hacia contacto se han fogeado y ahora no va por eso hay que sacar la apu limpiarla rascar esos pap fogoneados y rebolearla y soldarla. Casi siempre son los pap de arriba de la esquina que van a la memorias primeras.
LUCKYMAS escribió:
jam007 escribió:Buenas ,mi PS4 fat versión uncharted está dando un fallo que parece luz azul pero es raro. La enciendo ,al rato se apaga ,trato de acenderña y solo pasa unos segundos la luz azul y se apaga, la dejo al rato prende pero pasa lo mismo se apaga de repente ,el abanico aparentemente está bien ,le compré fuente nueva y sigue tirando el mismo error.
Lo único que no es hecho es cambiar pasta térmica.
Alguien tendrá idea que puede ser ?,si es pasta térmica o la placa de malogró?.
Saludos

Si no a muerto la apu reballing, si tarda más de dos segundos en apagarse puede ser reballing, si tarda menos, murió esa Ps4, sin arreglo posible. Pero casi seguro que vino sin soldar bien esa apu de fabrica como el 80 porciento de las Ps4 antiguas y solo hacia contacto se han fogeado y ahora no va por eso hay que sacar la apu limpiarla rascar esos pap fogoneados y rebolearla y soldarla. Casi siempre son los pap de arriba de la esquina que van a la memorias primeras.

Si tarda unos tres segundos,otras veces arranca bien.
Osea que será mejor llevarlo a un técnico, lástima que en mi país dudo que alguno haga revaling o se ponga a trastear soldaduras ,de seguro cambian la placa.
,Ni modo a ahorrar para ver cuánto sale la reparación.
Lo último que trataré será ponerle pasta térmica nueva a ver si ayuda o ¿ mejor dejarlo así y llevarlo tal cual?
Saludos
Reballing es la, solucion, no la toques más.
LUCKYMAS escribió:Reballing es la, solucion, no la toques más.

averigue, pero Reballing en Panama, nadie lo hace, snifff.

de seguro le cambian la placa,en fin ahorrar.

lo mas sera cambiarle pasta a ver si algo lo hace.

PD: queria intentar actualizar el firmware pero como seapaga de la nada seguro que en media actualziacion se apaga y me hace la cagada

gracias
Si ayi nadie hace reballing deben haber Ps4 averiadas para llenar un buque, un Reflow no repara Ps4 sólo se las carga por que las apu mueren por estrés del calor ya sea jugando o recalentandolas, si es como en tu caso por desoldamiento de bolas y ya estarán fogoneadad y los pap poca arreglo tiene si no la sacas , mejor venderla y no comprar más Ps4, por que ese es defecto de sony fabrica para que dure poco, no le interesa que dure lo de una psx o psone o ps2.
Psmaniaco escribió:
mullen78 escribió:¿Hay alguna forma definitiva de solucionar el problema de que la consola expulse los discos de manera aleatoria? Tengo una fat desde hace unos 4 años y a partir del año pasado me sucede ésto, aunque muy de cuando en cuando. Siempre me ha pasado con la consola apagada, por lo que cuando salgo de casa, la desenchufo por si acaso. He leido y probado varias soluciones, como girar el mítico tornillo al que puedes acceder quitando la tapa del disco duro, pero parece que al cabo del tiempo vuelve a suceder lo mismo. ¡Saludos!

Es un fallo un poco complicado, ya que el pulsador tactil hace contacto continuamente o aleatoriamente y te saca el disco, la unica manera seria anular el tactil del Eject.
Un saludo.



Justo el mismo problema. Tras casi 4 años con la consola, el otro día empezó a sonar aleatoriamente cómo queriendo expulsar disco.
He intentado "apretar" el tornillo del lateral, pero veo que no tiene fin. Y hoy me lo ha vuelto a hacer. ¿hay alguna otra prueba que hacer para ver si se soluciona?

Entiendo que eso de anular el táctil del Eject, me dejaría sin poder usar discos, ¿no? o sigue funcionando cómo botón?
Soldi3R escribió:
Psmaniaco escribió:
mullen78 escribió:¿Hay alguna forma definitiva de solucionar el problema de que la consola expulse los discos de manera aleatoria? Tengo una fat desde hace unos 4 años y a partir del año pasado me sucede ésto, aunque muy de cuando en cuando. Siempre me ha pasado con la consola apagada, por lo que cuando salgo de casa, la desenchufo por si acaso. He leido y probado varias soluciones, como girar el mítico tornillo al que puedes acceder quitando la tapa del disco duro, pero parece que al cabo del tiempo vuelve a suceder lo mismo. ¡Saludos!

Es un fallo un poco complicado, ya que el pulsador tactil hace contacto continuamente o aleatoriamente y te saca el disco, la unica manera seria anular el tactil del Eject.
Un saludo.



Justo el mismo problema. Tras casi 4 años con la consola, el otro día empezó a sonar aleatoriamente cómo queriendo expulsar disco.
He intentado "apretar" el tornillo del lateral, pero veo que no tiene fin. Y hoy me lo ha vuelto a hacer. ¿hay alguna otra prueba que hacer para ver si se soluciona?

Entiendo que eso de anular el táctil del Eject, me dejaría sin poder usar discos, ¿no? o sigue funcionando cómo botón?

Seria anular el táctil externo, los discos se pueden extraer desde el menú del juego que esté metido, aunque es un poco jodido dejarla así.
Un saludo.
Psmaniaco escribió:Seria anular el táctil externo, los discos se pueden extraer desde el menú del juego que esté metido, aunque es un poco jodido dejarla así.
Un saludo.


[oki] Gracias

Pues al final he tenido que optar a hacer esto. No sabía que se podía hacer, he mirado un tutorial y es muy fácil, tapado el sensor en el interior de la consola y a seguir dándole caña sin que molesten los pitidos o el ruido de expulsar el disco.
Soldi3R escribió:
Psmaniaco escribió:Seria anular el táctil externo, los discos se pueden extraer desde el menú del juego que esté metido, aunque es un poco jodido dejarla así.
Un saludo.


[oki] Gracias

Pues al final he tenido que optar a hacer esto. No sabía que se podía hacer, he mirado un tutorial y es muy fácil, tapado el sensor en el interior de la consola y a seguir dándole caña sin que molesten los pitidos o el ruido de expulsar el disco.

De nada socio.
Un saludo.
Buenas,
a ver si me podeis echar una mano
dualshock 4 v2
tras un mes ha dejado de responder, (no tengo ticket con lo que no tengo garantia)
ni led ni carga , nada de nada
desmontado, nada extraño , cargada la bateria externamente
pero no hace nada de nada
alguna idea que puede ser?


gracias de antemano.
Buenas tardes compañeros,
Luz azul intermitente azul en ps4 pro. Ayer funcionaba perfectamente y hoy nada, usando el procesador de psvr o sin el. La consola tiene como 4 meses y fijo que en game se lavan las manos con el tema. Alguna experiencia con la garantía? La mando a reparar? Pffff que bajón. Alguna idea?
Gracias
bruce1000 escribió:Buenas,
a ver si me podeis echar una mano
dualshock 4 v2
tras un mes ha dejado de responder, (no tengo ticket con lo que no tengo garantia)
ni led ni carga , nada de nada
desmontado, nada extraño , cargada la bateria externamente
pero no hace nada de nada
alguna idea que puede ser?


gracias de antemano.

Eso tiene pinta de ser el IC principal del mando, habria que revisar cada componente de la placa y ver cual es el que esta dañado, pero en estos casos suele ser casi siempre el controlador de carga, que se haya quermado.

Alvaroxxl escribió:Buenas tardes compañeros,
Luz azul intermitente azul en ps4 pro. Ayer funcionaba perfectamente y hoy nada, usando el procesador de psvr o sin el. La consola tiene como 4 meses y fijo que en game se lavan las manos con el tema. Alguna experiencia con la garantía? La mando a reparar? Pffff que bajón. Alguna idea?
Gracias

¿Has intentando a entrar en modo Seguro? Sino entra tira de la garantia, que con 4 meses te la arreglan sin problema.
Un saludo.
Psmaniaco escribió:
bruce1000 escribió:Buenas,
a ver si me podeis echar una mano
dualshock 4 v2
tras un mes ha dejado de responder, (no tengo ticket con lo que no tengo garantia)
ni led ni carga , nada de nada
desmontado, nada extraño , cargada la bateria externamente
pero no hace nada de nada
alguna idea que puede ser?


gracias de antemano.

Eso tiene pinta de ser el IC principal del mando, habria que revisar cada componente de la placa y ver cual es el que esta dañado, pero en estos casos suele ser casi siempre el controlador de carga, que se haya quermado.

Un saludo.

siendo el controlador de carga, al haber cargado la bateria externamente, el mando deberia dar alguna señal de encendido,no ?

gracias.
bruce1000 escribió:
Psmaniaco escribió:
bruce1000 escribió:Buenas,
a ver si me podeis echar una mano
dualshock 4 v2
tras un mes ha dejado de responder, (no tengo ticket con lo que no tengo garantia)
ni led ni carga , nada de nada
desmontado, nada extraño , cargada la bateria externamente
pero no hace nada de nada
alguna idea que puede ser?


gracias de antemano.

Eso tiene pinta de ser el IC principal del mando, habria que revisar cada componente de la placa y ver cual es el que esta dañado, pero en estos casos suele ser casi siempre el controlador de carga, que se haya quermado.

Alvaroxxl escribió:Buenas tardes compañeros,
Luz azul intermitente azul en ps4 pro. Ayer funcionaba perfectamente y hoy nada, usando el procesador de psvr o sin el. La consola tiene como 4 meses y fijo que en game se lavan las manos con el tema. Alguna experiencia con la garantía? La mando a reparar? Pffff que bajón. Alguna idea?
Gracias

¿Has intentando a entrar en modo Seguro? Sino entra tira de la garantia, que con 4 meses te la arreglan sin problema.
Un saludo.

Puede que tengas que cambiar la placa.
Un saludo.
Buenas,

Estoy un poco mosca con la ps4 pro, no se si es normal y os pasa igual, o no es tan normal :
Cuando estoy jugando y hago pulsación rápida del botón ps, me es imposible acceder al listado de amigos, y ni hablar ya de la ps store, pero el estar jugando y querer ver si algún colega está jugando a lo mismo para invitarle, se me hace imposible, la consola hiperventila y se puede quedar 5 minutos en la pantalla azul. Tiene menos de 1 año, y recuerdo que esto pasaba en ps4 fat, pero en la pro no estoy tan seguro
ello escribió:Buenas,

Estoy un poco mosca con la ps4 pro, no se si es normal y os pasa igual, o no es tan normal :
Cuando estoy jugando y hago pulsación rápida del botón ps, me es imposible acceder al listado de amigos, y ni hablar ya de la ps store, pero el estar jugando y querer ver si algún colega está jugando a lo mismo para invitarle, se me hace imposible, la consola hiperventila y se puede quedar 5 minutos en la pantalla azul. Tiene menos de 1 año, y recuerdo que esto pasaba en ps4 fat, pero en la pro no estoy tan seguro

La pantalla azul ¿donde te sale eso? ¿El fallo lo tienes en la conexion a la red o es que falla la salida de video?
Un saludo.
Psmaniaco escribió:
ello escribió:Buenas,

Estoy un poco mosca con la ps4 pro, no se si es normal y os pasa igual, o no es tan normal :
Cuando estoy jugando y hago pulsación rápida del botón ps, me es imposible acceder al listado de amigos, y ni hablar ya de la ps store, pero el estar jugando y querer ver si algún colega está jugando a lo mismo para invitarle, se me hace imposible, la consola hiperventila y se puede quedar 5 minutos en la pantalla azul. Tiene menos de 1 año, y recuerdo que esto pasaba en ps4 fat, pero en la pro no estoy tan seguro

La pantalla azul ¿donde te sale eso? ¿El fallo lo tienes en la conexion a la red o es que falla la salida de video?
Un saludo.

La pantalla azul de que está cargando el contenido la típica de [ ] X /\ O
ello escribió:
Psmaniaco escribió:
ello escribió:Buenas,

Estoy un poco mosca con la ps4 pro, no se si es normal y os pasa igual, o no es tan normal :
Cuando estoy jugando y hago pulsación rápida del botón ps, me es imposible acceder al listado de amigos, y ni hablar ya de la ps store, pero el estar jugando y querer ver si algún colega está jugando a lo mismo para invitarle, se me hace imposible, la consola hiperventila y se puede quedar 5 minutos en la pantalla azul. Tiene menos de 1 año, y recuerdo que esto pasaba en ps4 fat, pero en la pro no estoy tan seguro

La pantalla azul ¿donde te sale eso? ¿El fallo lo tienes en la conexion a la red o es que falla la salida de video?
Un saludo.

La pantalla azul de que está cargando el contenido la típica de [ ] X /\ O

O sea que te falla cuando intentas conectar a PSN para invitar a alguien para jugar Online ¿no?
Un saludo.
Hola
Tengo una consola Fat
Al estar en el menu no se siente ningun ruido, pero al entrar en cualquier juego se pone el ventilador al maximo desde el primer momento y se mantiene asi. Es un ruido bastante fuerte
Al funcionar con tanta velocidad el ventilador la consola practicamente no se calienta, pero de todos modos busco la manera de reducir el ruido, ya que practicamente no se puede utilizar asi.
Otro detalle es que luego de poner la consola en reposo sigue funcionando el ventilador por varias horas, pero sin ruido.
Se podría solucionar con un cambio de pasta termica??
german07 escribió:Hola
Tengo una consola Fat
Al estar en el menu no se siente ningun ruido, pero al entrar en cualquier juego se pone el ventilador al maximo desde el primer momento y se mantiene asi. Es un ruido bastante fuerte
Al funcionar con tanta velocidad el ventilador la consola practicamente no se calienta, pero de todos modos busco la manera de reducir el ruido, ya que practicamente no se puede utilizar asi.
Otro detalle es que luego de poner la consola en reposo sigue funcionando el ventilador por varias horas, pero sin ruido.
Se podría solucionar con un cambio de pasta termica??

Cambiale la pasta termica, por que parece ser que se sobrecalienta, tendras que limpiar tambien el disipador por que seguro que este obstruido.
Un saludo.
Tengo un problema, entro al juego de batman arkham asylum y no hay nada guardado, como puedo saber que paso?.
Buenos días compañeros.

Pues resulta que este verano durante una tormenta me cayó un rayo en el patio que me hizo saltar los plomos de la casa. En ello también se llevó por delante una PS4 Slim y una PS3 Slim (La Xbox one X y la Wii que estaban conectadas al mismo televisor quedaron impolutas, sólo petaron las de sony, y un HDMI de la Bravia).

La PS4, al encenderla, la luz azul pasa a blanca y, creo, que sólo se escucha el HDD, los ventiladores ni se mueven.

Mi pregunta es:

¿Puede haber petado la fuente?¿Hay alguna forma de saber si es sólo de la fuente? Es que no me gustaría buscar una para cambiarsela y que luego haya petado otra cosa.

Cómo cosa curiosa, cuando la conecto a la televisión por el puerto HDMI en el que estaba conectada (que ya no funciona con ninguna consola) hace corto con la televisión y la apaga, por eso cuando hablé con el del seguro al principio le dije que era la tele la que no funcionaba, cuando quité la ps4....... ¡Se encendió!, en otras teles no lo hace por eso no sé si es por culpa de la tele o de la PS4..

Aunque con los cuartos que nos ha dado el seguro de la casa, mi hermano ha comprado una ps4 pro (añadiendo lo que faltaba) me da lástima tener que deshacerme de esta consolita, si por 40 0 50€ de una fuente se puede recuperar.

Saludos y gracias por vuestra atención.
Scissorman escribió:Tengo un problema, entro al juego de batman arkham asylum y no hay nada guardado, como puedo saber que paso?.

Lo primero es saber como te ha pasado el problema, ¿guardaste los avances?

molaman escribió:Buenos días compañeros.

Pues resulta que este verano durante una tormenta me cayó un rayo en el patio que me hizo saltar los plomos de la casa. En ello también se llevó por delante una PS4 Slim y una PS3 Slim (La Xbox one X y la Wii que estaban conectadas al mismo televisor quedaron impolutas, sólo petaron las de sony, y un HDMI de la Bravia).

La PS4, al encenderla, la luz azul pasa a blanca y, creo, que sólo se escucha el HDD, los ventiladores ni se mueven.

Mi pregunta es:

¿Puede haber petado la fuente?¿Hay alguna forma de saber si es sólo de la fuente? Es que no me gustaría buscar una para cambiarsela y que luego haya petado otra cosa.

Cómo cosa curiosa, cuando la conecto a la televisión por el puerto HDMI en el que estaba conectada (que ya no funciona con ninguna consola) hace corto con la televisión y la apaga, por eso cuando hablé con el del seguro al principio le dije que era la tele la que no funcionaba, cuando quité la ps4....... ¡Se encendió!, en otras teles no lo hace por eso no sé si es por culpa de la tele o de la PS4..

Aunque con los cuartos que nos ha dado el seguro de la casa, mi hermano ha comprado una ps4 pro (añadiendo lo que faltaba) me da lástima tener que deshacerme de esta consolita, si por 40 0 50€ de una fuente se puede recuperar.

Saludos y gracias por vuestra atención.

La PS4 seria comprobar la placa, si enciende el fallo no creo que este en la fuente, por que la sobrecarga entro por el HDMI de la TV a las consolas, en la placa de PS4 se habra cepillado el IC Panasonic que controla el HDMI seguro, algun componente tambien, pero habria que revisar la placa entera; la PS3 Slim lo mismo, la averia barata no es.
Un saludo.
Psmaniaco escribió:Lo primero es saber como te ha pasado el problema, ¿guardaste los avances?


El juego guarda los avances automáticamente.
Recuerdo que salí del juego llegando hasta la pantalla de titulo, luego cerré la aplicación y después apague la consola normalmente.
Al día siguiente enciendo la consola y ya no esta el juego guardado (llevaba varios días jugando en un solo slot) ahora me pide que inicie el juego desde el principio. [enfado1]
En los datos guardados (sistema) no aparece nada guardado para esa aplicación. [decaio]
Scissorman escribió:
Psmaniaco escribió:Lo primero es saber como te ha pasado el problema, ¿guardaste los avances?


El juego guarda los avances automáticamente.
Recuerdo que salí del juego llegando hasta la pantalla de titulo, luego cerré la aplicación y después apague la consola normalmente.
Al día siguiente enciendo la consola y ya no esta el juego guardado (llevaba varios días jugando en un solo slot) ahora me pide que inicie el juego desde el principio. [enfado1]
En los datos guardados (sistema) no aparece nada guardado para esa aplicación. [decaio]

Si que es raro, mira a ver si el juego tiene algun update e instalalo, por que otra cosa no se me ocurre que pueda ser.
Un saludo.
Psmaniaco escribió:La PS4 seria comprobar la placa, si enciende el fallo no creo que este en la fuente, por que la sobrecarga entro por el HDMI de la TV a las consolas, en la placa de PS4 se habra cepillado el IC Panasonic que controla el HDMI seguro, algun componente tambien, pero habria que revisar la placa entera; la PS3 Slim lo mismo, la averia barata no es.
Un saludo.


Gracias por contestar Psmaniaco.

Pues nada, ya veré que hago con ella.

La PS3 arranca pero no va el HDMI, va por la otra salida, así que miraré de comprar un cable por componentes para por lo menos poder verla a 1080i.

Saludos y gracias otra vez.
molaman escribió:
Psmaniaco escribió:La PS4 seria comprobar la placa, si enciende el fallo no creo que este en la fuente, por que la sobrecarga entro por el HDMI de la TV a las consolas, en la placa de PS4 se habra cepillado el IC Panasonic que controla el HDMI seguro, algun componente tambien, pero habria que revisar la placa entera; la PS3 Slim lo mismo, la averia barata no es.
Un saludo.


Gracias por contestar Psmaniaco.

Pues nada, ya veré que hago con ella.

La PS3 arranca pero no va el HDMI, va por la otra salida, así que miraré de comprar un cable por componentes para por lo menos poder verla a 1080i.

Saludos y gracias otra vez.

Arreglar tienen arreglo ambas, lo unico que la PS4 pinta algo mas mal (por lo que no gira el ventilador), pero las he visto peores.
Un saludo.
Buenass , tengo un problema reciente en la Ps4, ya de por si no funcionaba el boton de la Ps4 de encendido, bueno el caso es que la enciendo con el mando y suena el encendido enciende y se apaga con un mini pitido electrico ⚡️⚡️y se APAGA ❌❌ ...

Alguien sabe de que viene el problema? ‼️‼️
Como se podria solucionar?‼️‼️

Saludooss
Coen315 escribió:Buenass , tengo un problema reciente en la Ps4, ya de por si no funcionaba el boton de la Ps4 de encendido, bueno el caso es que la enciendo con el mando y suena el encendido enciende y se apaga con un mini pitido electrico ⚡️⚡️y se APAGA ❌❌ ...

Alguien sabe de que viene el problema? ‼️‼️
Como se podria solucionar?‼️‼️

Saludooss

¿Se apaga de golper? ¿Es al instante o tarda en apagarse?
Un saludo.
Psmaniaco escribió:Si que es raro, mira a ver si el juego tiene algun update e instalalo, por que otra cosa no se me ocurre que pueda ser.


Gracias por responder.

La verdad creo que es fallo del disco duro (porque ya los he tenido antes y por eso tengo un disco duro externo). aunque en este caso no había ningún error aparente. la verdad ya me harte de meterle dinero a esa consola vieja y mande pedir una nueva (si muy radical la solución si).

Supongo que me desharé de ella como pueda (es una fat que compre usada y que no llego ni al año sin darme fallas) cuando trasfiera todo a la nueva. :-|
Scissorman escribió:
Psmaniaco escribió:Si que es raro, mira a ver si el juego tiene algun update e instalalo, por que otra cosa no se me ocurre que pueda ser.


Gracias por responder.

La verdad creo que es fallo del disco duro (porque ya los he tenido antes y por eso tengo un disco duro externo). aunque en este caso no había ningún error aparente. la verdad ya me harte de meterle dinero a esa consola vieja y mande pedir una nueva (si muy radical la solución si).

Supongo que me desharé de ella como pueda (es una fat que compre usada y que no llego ni al año sin darme fallas) cuando trasfiera todo a la nueva. :-|

Las PS4 de errores no se libra ni una, desde luego es lo mejor que puedes hacer, una nueva y carretera.
Un saludo.
Psmaniaco escribió:
ello escribió:
Psmaniaco escribió:La pantalla azul ¿donde te sale eso? ¿El fallo lo tienes en la conexion a la red o es que falla la salida de video?
Un saludo.

La pantalla azul de que está cargando el contenido la típica de [ ] X /\ O

O sea que te falla cuando intentas conectar a PSN para invitar a alguien para jugar Online ¿no?
Un saludo.


Me pasa esto siempre, con cualquier juego, y lo mismo si quiero invitar a alguien al chat, o si quiero ver la lista de amigos

https://youtu.be/FD-LpT3fTtw
ello escribió:
Psmaniaco escribió:
ello escribió:La pantalla azul de que está cargando el contenido la típica de [ ] X /\ O

O sea que te falla cuando intentas conectar a PSN para invitar a alguien para jugar Online ¿no?
Un saludo.


Me pasa esto siempre, con cualquier juego, y lo mismo si quiero invitar a alguien al chat, o si quiero ver la lista de amigos

https://youtu.be/FD-LpT3fTtw

Haz una copia de seguridad de la consola y restaura los ajustes de fábrica a ver si así arregla el fallo.
Un saludo.
Psmaniaco escribió:
ello escribió:
Psmaniaco escribió:O sea que te falla cuando intentas conectar a PSN para invitar a alguien para jugar Online ¿no?
Un saludo.


Me pasa esto siempre, con cualquier juego, y lo mismo si quiero invitar a alguien al chat, o si quiero ver la lista de amigos

https://youtu.be/FD-LpT3fTtw

Haz una copia de seguridad de la consola y restaura los ajustes de fábrica a ver si así arregla el fallo.
Un saludo.

Nada, ya lo hice, primero restauré base de datos y unos días después formateé, y pasa igual
ello escribió:
Psmaniaco escribió:
ello escribió:
Me pasa esto siempre, con cualquier juego, y lo mismo si quiero invitar a alguien al chat, o si quiero ver la lista de amigos

https://youtu.be/FD-LpT3fTtw

Haz una copia de seguridad de la consola y restaura los ajustes de fábrica a ver si así arregla el fallo.
Un saludo.

Nada, ya lo hice, primero restauré base de datos y unos días después formateé, y pasa igual

¿Tiene garantia? Por que me parece que vas a tener que mandarla al SAT, por que ese fallo indica que es de la consola.
Un saludo.
@ello
Me pasa exactamente igual , se queda como si no le llegase internet.
Realizo las tipicas pruebas en la consola de conexion y dice que todo ok.
La unica manera de tener otra vez conexion es reiniciando o apagando , aunque al rato le vuelve a pasar.
El otro dia jugando online a varios juegos con un colega no paraba de caerse la conexion y se iba hasta el chat de audio.
Lo que me fastidia es que ya la consola tiene 3 años pero he jugado poquisimo , esta practicamente nueva.
Znation escribió:@ello
Me pasa exactamente igual , se queda como si no le llegase internet.
Realizo las tipicas pruebas en la consola de conexion y dice que todo ok.
La unica manera de tener otra vez conexion es reiniciando o apagando , aunque al rato le vuelve a pasar.
El otro dia jugando online a varios juegos con un colega no paraba de caerse la conexion y se iba hasta el chat de audio.
Lo que me fastidia es que ya la consola tiene 3 años pero he jugado poquisimo , esta practicamente nueva.

Tiene pinta de que en tu caso sea el modulo BT/Wifi el que este fallando, seguramente haya que sustituirlo.
Un saludo.
Psmaniaco escribió:
Znation escribió:@ello
Me pasa exactamente igual , se queda como si no le llegase internet.
Realizo las tipicas pruebas en la consola de conexion y dice que todo ok.
La unica manera de tener otra vez conexion es reiniciando o apagando , aunque al rato le vuelve a pasar.
El otro dia jugando online a varios juegos con un colega no paraba de caerse la conexion y se iba hasta el chat de audio.
Lo que me fastidia es que ya la consola tiene 3 años pero he jugado poquisimo , esta practicamente nueva.

Tiene pinta de que en tu caso sea el modulo BT/Wifi el que este fallando, seguramente haya que sustituirlo.
Un saludo.


La tengo conectada por cable , ahora he cambiado a wifi para ver si ocurre igual , realizare pruebas y os comento.
Aunque me huelo sat.

Gracias.
Znation escribió:
Psmaniaco escribió:
Znation escribió:@ello
Me pasa exactamente igual , se queda como si no le llegase internet.
Realizo las tipicas pruebas en la consola de conexion y dice que todo ok.
La unica manera de tener otra vez conexion es reiniciando o apagando , aunque al rato le vuelve a pasar.
El otro dia jugando online a varios juegos con un colega no paraba de caerse la conexion y se iba hasta el chat de audio.
Lo que me fastidia es que ya la consola tiene 3 años pero he jugado poquisimo , esta practicamente nueva.

Tiene pinta de que en tu caso sea el modulo BT/Wifi el que este fallando, seguramente haya que sustituirlo.
Un saludo.


La tengo conectada por cable , ahora he cambiado a wifi para ver si ocurre igual , realizare pruebas y os comento.
Aunque me huelo sat.

Gracias.

Prueba y comentas a ver.
Un saludo.
@Psmaniaco Bueno pues aunque parezca raro con wifi no me ocurre el problema , seguire probando , de momento pinta bien.
Znation escribió:@Psmaniaco Bueno pues aunque parezca raro con wifi no me ocurre el problema , seguire probando , de momento pinta bien.


A lo mejor digo una tontería pero yo tenía problemas de conexión intermitentes pero me iba bien con wifi y al final cambié el cable de red y se solucionó.
Znation escribió:@Psmaniaco Bueno pues aunque parezca raro con wifi no me ocurre el problema , seguire probando , de momento pinta bien.

¿Has comprobado si pueda ser del cable de red que va del router a la PS4?
Un saludo.
@Psmaniaco @Ulises-Oniro

Si , el cable actualmente lo estoy usando en pc y va perfecto.
Znation escribió:@Psmaniaco @Ulises-Oniro

Si , el cable actualmente lo estoy usando en pc y va perfecto.

Pues si que es raro el fallo, podria ser el puerto Ethernet de la consola o alguno de los componentes que controlan el puerto.
Un saludo.
Psmaniaco escribió:
Znation escribió:@Psmaniaco @Ulises-Oniro

Si , el cable actualmente lo estoy usando en pc y va perfecto.

Pues si que es raro el fallo, podria ser el puerto Ethernet de la consola o alguno de los componentes que controlan el puerto.
Un saludo.


Pues si , me parece que va a ser el puerto ethernet , yo de momento mientras siga funcionando aunque sea por wifi ya estoy contento.

Gracias , un saludo.
8477 respuestas
1166, 167, 168, 169, 170