Averías y problemas técnicos de XBOX ONE

FReeKiSS escribió:Buenas tardes compañeros,

A ver si sabéis que puede suceder... Desde hoy inicio la Xbox, sale el logotipo verde, me da la bienvenida con el nombre de usuario pero no carga el menú principal, se queda la pantalla en negro... Sin embargo puedo actuar con el mando y reiniciar o apagar la consola.
¿Alguien sabe que puede pasar?

Saludos y gracias.


Eso me ha pasado a mi anoche con una actualización de 1.1 Gb. Ya me pareció raro q al acabar todo, la consola no se reiniciara sola nuevamente. Tras encenderla me pasaba exactamente lo mismo q a ti.

Tras varias maniobras, decidí reiniciarla de fábrica pudiendo mantener los juegos q tenía instalados. Espero se te solucione [beer]
Lo de que la Xbox one fat se encienda sola, no es que me eche de menos ¿no?, porque estos días se encendía sola alguna vez, pero en las últimas 24 horas lo ha hecho dos veces, y lo que me asusta no es que se encienda, si no que le dé por empezar a apagarse en mitad de una partida.
Psmaniaco escribió:
Ragus escribió:
Psmaniaco escribió:A mi tambien me pasa, no se si es un error en el firmware del lector o falla al detectar los discos, pero de momento no he averiguado la causa que lo provoca.
Un saludo.


Gracias por contestar. El error es generalizado por lo que veo. No descartaría lo del Firmware del lector. Si doy con la tecla os lo comparto.

De nada, a mi me pasó igual, de buenas a primeras empezó a dar ese fallo.
Un saludo


@Ragus a mi me pasó eso con la One Day One. Todo juego de 360 y One que salió antes de mediados de 2015 lo leía sin problemas y a la primera, pero con los juegos que fueron saliendo desde la mitad de 2015 hacia adelante, la lectora literalmente pasaba de leerlos hasta pasado varios intentos (con el primero que me pasó fue el AC Syndicate). El motor de la lente parecía no hacer nada una vez que hacía el primer intento de leerlo, era como si no reconociese que fuese un disco y paraba. Como me fui pasando al digital lo fui "olvidando", hasta que di el cambiazo por la One S.
Yui Shojei escribió:
Psmaniaco escribió:
Ragus escribió:
Gracias por contestar. El error es generalizado por lo que veo. No descartaría lo del Firmware del lector. Si doy con la tecla os lo comparto.

De nada, a mi me pasó igual, de buenas a primeras empezó a dar ese fallo.
Un saludo


@Ragus a mi me pasó eso con la One Day One. Todo juego de 360 y One que salió antes de mediados de 2015 lo leía sin problemas y a la primera, pero con los juegos que fueron saliendo desde la mitad de 2015 hacia adelante, la lectora literalmente pasaba de leerlos hasta pasado varios intentos (con el primero que me pasó fue el AC Syndicate). El motor de la lente parecía no hacer nada una vez que hacía el primer intento de leerlo, era como si no reconociese que fuese un disco y paraba. Como me fui pasando al digital lo fui "olvidando", hasta que di el cambiazo por la One S.


Por lo visto es un fallo muy extendido y Microsoft no da una respuesta de que lo puede causar.
Un saludo.
@Psmaniaco que solo me pasase con los discos fabricados después de mediados de 2015 me hace pensar que algo cambiaron al crearlos, y Micro no fue capaz de modificar eso en las lectoras de One Fat. Y con One S planeada para salir el año siguiente, tampoco creo que se centrasen mucho en solucionarlo si vieron que era algo complicado [reojillo]
Yui Shojei escribió:@Psmaniaco que solo me pasase con los discos fabricados después de mediados de 2015 me hace pensar que algo cambiaron al crearlos, y Micro no fue capaz de modificar eso en las lectoras de One Fat. Y con One S planeada para salir el año siguiente, tampoco creo que se centrasen mucho en solucionarlo si vieron que era algo complicado [reojillo]

No lo descartaria, el problema es que Microsoft no nos aporte alguna solucion a este problema, aunque tampoco es que moleste mucho, por que sujetas el disco al introducirlo y despues ya lo lee sin problema.
Un saludo.
Haley_JO_fan escribió:Lo de que la Xbox one fat se encienda sola, no es que me eche de menos ¿no?, porque estos días se encendía sola alguna vez, pero en las últimas 24 horas lo ha hecho dos veces, y lo que me asusta no es que se encienda, si no que le dé por empezar a apagarse en mitad de una partida.


Pues hombre muy normal no creo que sea

Tiene mucho tiempo la consola ? Quizás le esté empezando a fallar algo de la placa
Haley_JO_fan escribió:Lo de que la Xbox one fat se encienda sola, no es que me eche de menos ¿no?, porque estos días se encendía sola alguna vez, pero en las últimas 24 horas lo ha hecho dos veces, y lo que me asusta no es que se encienda, si no que le dé por empezar a apagarse en mitad de una partida.


Prueba tu xbox con otra fuente, mi consola una vez la encontré encendida abrí el regulador y encontré unos condensadores inflados ese era el problema.
Ivan M escribió:
Haley_JO_fan escribió:Lo de que la Xbox one fat se encienda sola, no es que me eche de menos ¿no?, porque estos días se encendía sola alguna vez, pero en las últimas 24 horas lo ha hecho dos veces, y lo que me asusta no es que se encienda, si no que le dé por empezar a apagarse en mitad de una partida.


Prueba tu xbox con otra fuente, mi consola una vez la encontré encendida abrí el regulador y encontré unos condensadores inflados ese era el problema.


Quizás vayan por ahí los tiros si, en el foro vi hace poco a una persona que restauró una Xbox 1 y tenía los condensadores ya gordos soltando incluso líquido a la placa base, quizá vayan por ahí los tiros..
Quería saber porque el ventilador de la consola gira a la mañana siguiente de haberla apagado si está en modo ahorro de energía.

Gracias
Arwen escribió:Quería saber porque el ventilador de la consola gira a la mañana siguiente de haberla apagado si está en modo ahorro de energía.

Gracias

Para expulsar el calor residual de la consola, no es un fallo ni un problema, todas las Xbox One lo hacen para evitar que les pase el fallo de las 3 luces rojas de la muerte que tuvieron las 360; ya que Microsoft las ha diseñado para evitar ese fallo.
Un saludo.
Buenos días.

Tengo Xbox one s que se enciende el piloto de Xbox en la consola pero no da ninguna imagen, manteniendo el botón guía del mando no puedo ver nada tampoco y no puedo reestablecer de fábrica.
He probado otros puertos HDMI, otro cable y otra pantalla. Será el disco duro? O hay algún fallo grave conocido?
Pampamm escribió:Buenos días.

Tengo Xbox one s que se enciende el piloto de Xbox en la consola pero no da ninguna imagen, manteniendo el botón guía del mando no puedo ver nada tampoco y no puedo reestablecer de fábrica.
He probado otros puertos HDMI, otro cable y otra pantalla. Será el disco duro? O hay algún fallo grave conocido?

¿El mando te sincroniza? Si sincroniza y parece funcionar va a ser un fallo del IC que controla la salida HDMI, que puede haberse dañado.
Un saludo.
@Psmaniaco

Desde el mando puedo encender la consola pero no escucho tampoco ningún sonido y creo que no carga el Dashboard
Lo único raro que he visto es que intentando jugar al Forza 7, que tengo en formato físico, me pidió que comprara el juego. Antes de invertir tiempo y dinero quiero asegurarme de que no tengo ningún problema en la cuenta. Pero me imagino que necesito una media hora para tratar con el soporte y aún no la he encontrado.
Pampamm escribió:@Psmaniaco

Desde el mando puedo encender la consola pero no escucho tampoco ningún sonido y creo que no carga el Dashboard
Lo único raro que he visto es que intentando jugar al Forza 7, que tengo en formato físico, me pidió que comprara el juego. Antes de invertir tiempo y dinero quiero asegurarme de que no tengo ningún problema en la cuenta. Pero me imagino que necesito una media hora para tratar con el soporte y aún no la he encontrado.

Haz una cosa, acerca el oído y mira si oyes trabajar el disco duro, si lo oyes funcionar y está trabajando significa que el fallo lo tienes en el IC que te comenté antes, y para arreglarlo habría que cambiarlo.
Un saludo.
@Psmaniaco

Mil gracias.

Esta semana lo miro y cuando sepa algo lo comento.
Pampamm escribió:@Psmaniaco

Mil gracias.

Esta semana lo miro y cuando sepa algo lo comento.

De nada socio, ya me contarás a ver [oki] .
Un saludo.
Bueno, ya se que no tengo problemas con la cuenta así que hoy he probado a encender por si notaba la diferencia en sonido del ventilador y el disco duro y creo que solo escucho el ventilador. Definitivamente no sincroniza ninguno de los dos mandos que tengo, y al conectar uno por cable tampoco lo reconoce y por supuesto no enciende la consola, solo se enciende el piloto desde el botón de la consola.

Se bien seguro que la primera vez que no enviaba imagen encendí la consola desde el mando. Y que probando a reiniciar después de desconectar un rato de la red también desde el mando se puso en marcha pero sin imagen. Hoy parpadeaba el mando y le he cambiado las pilas, pero ya no ha encendido la consola y no ha sincronizado.

No sé si con esto cambia tu opinión @Psmaniaco. He buscado información para cambiar el ic que controla el HDMI y se ha prestado un amigo a ayudarme.
Pampamm escribió:Bueno, ya se que no tengo problemas con la cuenta así que hoy he probado a encender por si notaba la diferencia en sonido del ventilador y el disco duro y creo que solo escucho el ventilador. Definitivamente no sincroniza ninguno de los dos mandos que tengo, y al conectar uno por cable tampoco lo reconoce y por supuesto no enciende la consola, solo se enciende el piloto desde el botón de la consola.

Se bien seguro que la primera vez que no enviaba imagen encendí la consola desde el mando. Y que probando a reiniciar después de desconectar un rato de la red también desde el mando se puso en marcha pero sin imagen. Hoy parpadeaba el mando y le he cambiado las pilas, pero ya no ha encendido la consola y no ha sincronizado.

No sé si con esto cambia tu opinión @Psmaniaco. He buscado información para cambiar el ic que controla el HDMI y se ha prestado un amigo a ayudarme.

Bufff, sino sincroniza la cosa puede ser mas gorda, algun problema en el APU (aunque se apagaria al encenderla) o algun fallo del disco duro, pero tendria que sincronizar el mando con el cable, como no lo hace parece un fallo de la placa.
Un saludo.
@Psmaniaco

Lo voy a dejar e intentar encontrar alguna de segunda mano.

Muchas gracias por la ayuda.
Pampamm escribió:@Psmaniaco

Lo voy a dejar e intentar encontrar alguna de segunda mano.

Muchas gracias por la ayuda.

De nada socio.
Un saludo.
Buenas tardes:
ME esta dando mi Xbox One X un error un tanto curioso:
LA consola empezó a fallar al conectarla a la TV en 4K. No daba video.
Pude pasarla a un monitory a 1080p funcionaba, pero en la TV no funciona a 1080p.
Cambiando la resolución la TV la ha reconocido a 4K pero con fallos en la imagen y fallos en el sonido. A 1080p directamente ni da vídeo y a 720p funciona perfectamente.
En el monitor va a 1080 y a 720 pero a 1080 da fallos de vídeo, la imagen se retuerce.
He probado 6 cables diferentes con el mismo resultado. ¿Alguien sabe qué puede ocurrir?
A más personas les ha pasado algo parecido pero no he dado con la respuesta:
https://answers.microsoft.com/en-us/xbo ... 58bca3b681
Txuston escribió:Buenas tardes:
ME esta dando mi Xbox One X un error un tanto curioso:
LA consola empezó a fallar al conectarla a la TV en 4K. No daba video.
Pude pasarla a un monitory a 1080p funcionaba, pero en la TV no funciona a 1080p.
Cambiando la resolución la TV la ha reconocido a 4K pero con fallos en la imagen y fallos en el sonido. A 1080p directamente ni da vídeo y a 720p funciona perfectamente.
En el monitor va a 1080 y a 720 pero a 1080 da fallos de vídeo, la imagen se retuerce.
He probado 6 cables diferentes con el mismo resultado. ¿Alguien sabe qué puede ocurrir?
A más personas les ha pasado algo parecido pero no he dado con la respuesta:
https://answers.microsoft.com/en-us/xbo ... 58bca3b681

¿Has probado a resetear los ajustes de video?
Un saludo.
Psmaniaco escribió:
Txuston escribió:Buenas tardes:
ME esta dando mi Xbox One X un error un tanto curioso:
LA consola empezó a fallar al conectarla a la TV en 4K. No daba video.
Pude pasarla a un monitory a 1080p funcionaba, pero en la TV no funciona a 1080p.
Cambiando la resolución la TV la ha reconocido a 4K pero con fallos en la imagen y fallos en el sonido. A 1080p directamente ni da vídeo y a 720p funciona perfectamente.
En el monitor va a 1080 y a 720 pero a 1080 da fallos de vídeo, la imagen se retuerce.
He probado 6 cables diferentes con el mismo resultado. ¿Alguien sabe qué puede ocurrir?
A más personas les ha pasado algo parecido pero no he dado con la respuesta:
https://answers.microsoft.com/en-us/xbo ... 58bca3b681

¿Has probado a resetear los ajustes de video?
Un saludo.

Sí, ahora mismo. No se ha resuelto.
Txuston escribió:
Psmaniaco escribió:
Txuston escribió:Buenas tardes:
ME esta dando mi Xbox One X un error un tanto curioso:
LA consola empezó a fallar al conectarla a la TV en 4K. No daba video.
Pude pasarla a un monitory a 1080p funcionaba, pero en la TV no funciona a 1080p.
Cambiando la resolución la TV la ha reconocido a 4K pero con fallos en la imagen y fallos en el sonido. A 1080p directamente ni da vídeo y a 720p funciona perfectamente.
En el monitor va a 1080 y a 720 pero a 1080 da fallos de vídeo, la imagen se retuerce.
He probado 6 cables diferentes con el mismo resultado. ¿Alguien sabe qué puede ocurrir?
A más personas les ha pasado algo parecido pero no he dado con la respuesta:
https://answers.microsoft.com/en-us/xbo ... 58bca3b681

¿Has probado a resetear los ajustes de video?
Un saludo.

Sí, ahora mismo. No se ha resuelto.

Podría ser un fallo del IC que controla la salida del HDMI o unas bobinas de filtrado entre el IC y el conector de salida, habría que revisar la placa para confirmarlo.
Un saludo.
Hoy me he puesto el doom eternal después de unos meses sin tocarlo. Funciona perfectamente. Pero se está amarilleando. Lo cual me ha sorprendido.

Estará sentenciado? Lo vendo. ? Es cierto que la consola con leer una parte ya me lo valida ?

Que me recomendáis?


Saludos
Pampamm escribió:Buenos días.

Tengo Xbox one s que se enciende el piloto de Xbox en la consola pero no da ninguna imagen, manteniendo el botón guía del mando no puedo ver nada tampoco y no puedo reestablecer de fábrica.
He probado otros puertos HDMI, otro cable y otra pantalla. Será el disco duro? O hay algún fallo grave conocido?

Apaga la consola y desconecta todos lo cables incluido el de la corriente durante un minuto, luego los conectas y presionas al mismo tiempo el botón de sincronizar los mandos y el de encendido durante unos segundos como 10 15, te tendrá que salir la pantalla de administrador. Sino sale eso es que tu consola partió la gráfica y sino el Hdmi.
Rastafumi escribió:
Apaga la consola y desconecta todos lo cables incluido el de la corriente durante un minuto, luego los conectas y presionas al mismo tiempo el botón de sincronizar los mandos y el de encendido durante unos segundos como 10 15, te tendrá que salir la pantalla de administrador. Sino sale eso es que tu consola partió la gráfica y sino el Hdmi.


Ya lo probé compañero, no ocurre nada ni oigo ningún pitido que se supone que debes escuchar.

Gracias por el aporte.
Pampamm escribió:
Rastafumi escribió:
Apaga la consola y desconecta todos lo cables incluido el de la corriente durante un minuto, luego los conectas y presionas al mismo tiempo el botón de sincronizar los mandos y el de encendido durante unos segundos como 10 15, te tendrá que salir la pantalla de administrador. Sino sale eso es que tu consola partió la gráfica y sino el Hdmi.


Ya lo probé compañero, no ocurre nada ni oigo ningún pitido que se supone que debes escuchar.

Gracias por el aporte.

Pues otra solución, compras una en Amazon y devuelves la estropeada, te devuelven el dinero y tu contento, funciona. [beer]
@Rastafumi

Jejeje, he pensado en comprar algo de segunda mano, pero realmente hay juegos que no los mueve bien la one s, casi me espero al stock de series x. Porque si compro algo será con lector.
Pampamm escribió:@Rastafumi

Jejeje, he pensado en comprar algo de segunda mano, pero realmente hay juegos que no los mueve bien la one s, casi me espero al stock de series x. Porque si compro algo será con lector.

Un amigo se cogió una One X de segunda más el modo nube que mueve juegos de xbox series X y feliz. Además como dice el, luego la mete en un plan renove y se coge la series X
Rastafumi escribió:
Pampamm escribió:@Rastafumi

Jejeje, he pensado en comprar algo de segunda mano, pero realmente hay juegos que no los mueve bien la one s, casi me espero al stock de series x. Porque si compro algo será con lector.

Un amigo se cogió una One X de segunda más el modo nube que mueve juegos de xbox series X y feliz. Además como dice el, luego la mete en un plan renove y se coge la series X


Plan Renove en caso de que hubiera, que de momento nada y no se prevee nada, todo lo que hay se vende.
johmq escribió:
Rastafumi escribió:
Pampamm escribió:@Rastafumi

Jejeje, he pensado en comprar algo de segunda mano, pero realmente hay juegos que no los mueve bien la one s, casi me espero al stock de series x. Porque si compro algo será con lector.

Un amigo se cogió una One X de segunda más el modo nube que mueve juegos de xbox series X y feliz. Además como dice el, luego la mete en un plan renove y se coge la series X


Plan Renove en caso de que hubiera, que de momento nada y no se prevee nada, todo lo que hay se vende.

Al final abra como siempre.
Rastafumi escribió:
johmq escribió:
Rastafumi escribió:Un amigo se cogió una One X de segunda más el modo nube que mueve juegos de xbox series X y feliz. Además como dice el, luego la mete en un plan renove y se coge la series X


Plan Renove en caso de que hubiera, que de momento nada y no se prevee nada, todo lo que hay se vende.

Al final abra como siempre.


abra cadabra. Actualmente NADA es como siempre.
@johmq Te apuesto 10eu que cuando haya stock habrá plan renove
Buenas, alguien mas ha notado que la ultima actualizacion de xbox cambio la manera en la que la consola se apaga completament? aqui un video, a alguien mas le ocurre?

https://www.youtube.com/watch?v=J7XD444wFu8
Buenas eolianos, tengo en mi poder una xbox one que interpetra que tiene un disco dentro sin tenerlo por lo que no coge los discos una vez en el menu . Al encenderla suena el tipico ruido del lector cuando tiene un disco dentro. No logro encontrar ningun caso similar en google.
zoido escribió:Buenas eolianos, tengo en mi poder una xbox one que interpetra que tiene un disco dentro sin tenerlo por lo que no coge los discos una vez en el menu . Al encenderla suena el tipico ruido del lector cuando tiene un disco dentro. No logro encontrar ningun caso similar en google.

¿Y pulsando el boton Eject que hace?
Un saludo.
Funcióna perfectamente, si dejas el disco en posición inserción y le das a la tecla de sacar disco, al empujar un poco el disco la consola lo succiona.
Buenos días comunidad de xbox, tengo una duda.
Resulta y pasa que mi xbox one fat, cuando descargo una aplicación o algún juego y me encuentro jugando a la vez en la consola por lapsos muy corto de tiempo el sonido en el juego presenta tirones. Será que es normal o es problema del disco duro?

En general los juegos se me ejecutan normal, solo el inconveniente del sonido

Espero pronta respuesta, muchas gracias.
zoido escribió:Funcióna perfectamente, si dejas el disco en posición inserción y le das a la tecla de sacar disco, al empujar un poco el disco la consola lo succiona.

Estos lectores tienen un problema, que es que cuando metes el disco no lo detecta, cuando lo insertas y lo sujetas te lo inserta y ya funciona, en tu caso es parecido y eso es por el lector, lo malo es que debe ser fallo de la controladora del lector y de momento no hay manera de cambiarla, por que vienen casados placa y lector.

stephano22 escribió:Buenos días comunidad de xbox, tengo una duda.
Resulta y pasa que mi xbox one fat, cuando descargo una aplicación o algún juego y me encuentro jugando a la vez en la consola por lapsos muy corto de tiempo el sonido en el juego presenta tirones. Será que es normal o es problema del disco duro?

En general los juegos se me ejecutan normal, solo el inconveniente del sonido

Espero pronta respuesta, muchas gracias.

¿Te pasa tambien en los juegos?
Un saludo.
Psmaniaco escribió:
zoido escribió:Funcióna perfectamente, si dejas el disco en posición inserción y le das a la tecla de sacar disco, al empujar un poco el disco la consola lo succiona.

Estos lectores tienen un problema, que es que cuando metes el disco no lo detecta, cuando lo insertas y lo sujetas te lo inserta y ya funciona, en tu caso es parecido y eso es por el lector, lo malo es que debe ser fallo de la controladora del lector y de momento no hay manera de cambiarla, por que vienen casados placa y lector.

stephano22 escribió:Buenos días comunidad de xbox, tengo una duda.
Resulta y pasa que mi xbox one fat, cuando descargo una aplicación o algún juego y me encuentro jugando a la vez en la consola por lapsos muy corto de tiempo el sonido en el juego presenta tirones. Será que es normal o es problema del disco duro?

En general los juegos se me ejecutan normal, solo el inconveniente del sonido

Espero pronta respuesta, muchas gracias.

¿Te pasa tambien en los juegos?
Un saludo.

O sea me pasa cuando ejecuto un juego mientras estoy descargando
stephano22 escribió:
Psmaniaco escribió:
zoido escribió:Funcióna perfectamente, si dejas el disco en posición inserción y le das a la tecla de sacar disco, al empujar un poco el disco la consola lo succiona.

Estos lectores tienen un problema, que es que cuando metes el disco no lo detecta, cuando lo insertas y lo sujetas te lo inserta y ya funciona, en tu caso es parecido y eso es por el lector, lo malo es que debe ser fallo de la controladora del lector y de momento no hay manera de cambiarla, por que vienen casados placa y lector.

stephano22 escribió:Buenos días comunidad de xbox, tengo una duda.
Resulta y pasa que mi xbox one fat, cuando descargo una aplicación o algún juego y me encuentro jugando a la vez en la consola por lapsos muy corto de tiempo el sonido en el juego presenta tirones. Será que es normal o es problema del disco duro?

En general los juegos se me ejecutan normal, solo el inconveniente del sonido

Espero pronta respuesta, muchas gracias.

¿Te pasa tambien en los juegos?
Un saludo.

O sea me pasa cuando ejecuto un juego mientras estoy descargando

Puede ser normal, le estás pidiendo al sistema más de lo que puede dar, ten en cuenta que aunque el APU de la One es potente tiene sus limitaciones, si estás jugando mientras descarga está haciendo varias tareas a la vez, es normal que en los juegos se entrecorte por qué va algo forzado.
Un saludo.
Buenas noches,

Tengo una one X, descargué horizon el otro dia.

Lo primero que no me interactuaban los botones al iniciar el juego no podía utilizar los botones del mando.

Pensé que era algo puntual pero no se quedó ahí la cosa después no se me conectaba a los servidores de Forza.

También pensé que sería algo puntual entonces probé el juego a través de xCloud porque tengo GamePass Ultimate y ahí me conectaba al servidor, podia entrar a subastas de coches etc.

Entonces decidí desinstalar el juego y ahí viene el problema que ahora no me deja instalar ningún juego cuando le doy a instalar no hace nada directamente vas a la cola y no hay nada en cola para descargar.



La jubilo?
YEROPAA escribió:Buenas noches,

Tengo una one X, descargué horizon el otro dia.

Lo primero que no me interactuaban los botones al iniciar el juego no podía utilizar los botones del mando.

Pensé que era algo puntual pero no se quedó ahí la cosa después no se me conectaba a los servidores de Forza.

También pensé que sería algo puntual entonces probé el juego a través de xCloud porque tengo GamePass Ultimate y ahí me conectaba al servidor, podia entrar a subastas de coches etc.

Entonces decidí desinstalar el juego y ahí viene el problema que ahora no me deja instalar ningún juego cuando le doy a instalar no hace nada directamente vas a la cola y no hay nada en cola para descargar.



La jubilo?

¿Tienes suficiente espacio en el disco duro interno?
Un saludo.
Si que tengo. No lo entiendo de verdad.. en mi vida
YEROPAA escribió:Si que tengo. No lo entiendo de verdad.. en mi vida

Mira a ver si en los ajustes hay alguna opcion para borrar la cache del sistema, sino te tocara restaurarla de fabrica y probar a bajar todo otra vez.
Un saludo.
Gracias por los consejos, al final la restauré y la vendí. Me paso a la series en el black friday.
YEROPAA escribió:Gracias por los consejos, al final la restauré y la vendí. Me paso a la series en el black friday.

De nada socio, a disfrutar esa nueva Xbox [oki]
Un saludo.
Snake_Eyes escribió:
FReeKiSS escribió:Buenas tardes compañeros,

A ver si sabéis que puede suceder... Desde hoy inicio la Xbox, sale el logotipo verde, me da la bienvenida con el nombre de usuario pero no carga el menú principal, se queda la pantalla en negro... Sin embargo puedo actuar con el mando y reiniciar o apagar la consola.
¿Alguien sabe que puede pasar?

Saludos y gracias.


Eso me ha pasado a mi anoche con una actualización de 1.1 Gb. Ya me pareció raro q al acabar todo, la consola no se reiniciara sola nuevamente. Tras encenderla me pasaba exactamente lo mismo q a ti.

Tras varias maniobras, decidí reiniciarla de fábrica pudiendo mantener los juegos q tenía instalados. Espero se te solucione [beer]

Hola buenos días soy nuevo por aquí, y me pasa exactamente lo mismo, pero no sé cómo resetear de fábrica la consola sin poder acceder al menú, muchísimas gracias de antemano!
8884 respuestas
1174, 175, 176, 177, 178