HILO. Soy Tecnico - Respondo a todas vuestras preguntas

Psmaniaco escribió:
kevin! escribió:Hola muy buenas, tengo una PS3 ultraslim, me la regalaron el sabado pasado, al arrancar se enciende y eso pero no responde no entra en modo recovery, aunque ponga el HDD no entra recovery, mantengo pulsado el botón emite el pitido y se apaga, pero no vuelve a encenderse y se queda en el led rojo, pero si pulso se vuelve a encender. ¿Puede ser la nand que este mal?
He revisado la placa y no hay ningún componente en corto, ¿Alguien sabe a que se debe?
Lo que si he notado, es que la parte del conector del enchufe por debajo en la carcasa esta derretido (como si alguien le haya aplicado mucha calor) pero por dentro se le ve todo bien.

Podria ser un problema de la propia placa, ¿haces la secuencia correctamente (es decir, encender y manterner pulsado hasta que se apague, despues repetir la secuencia, pero soltando el pulsador cuando oigas 2 pitidios, entonces debe entrar en modo Recovery)?

cami10 escribió:Buenas, tengo una ps3 superslim prende y se apaga inmediatamente, la lleve ayer a reparar,le cambiaron varias fuentes de poder y el problema persistia, cabe aclarar que el tecnico me dijo que tenia un corto que el se lo quito, en fin no pudo repararla y me dijo que era y que el procesador,no se si se le puede hacer reballing o ya murio totalmente? Gracias por la ayuda! Me duro exactamente 5 años y 1 mes.

Como te ha dicho el tecnico necesita hacer reballing al Cell, es decir, cambiar todo el estaño, lo que implica extraer el chip y luego volverlo a soldar con estaño nuevo.
Un saludo.

Gracias amigo por responder ahora una duda, que opinas, compro otra ps3 o ya me actualizo a una posible ps4 o xbox one? Que harias tu?
@cami10 Hombre, eso ya depende de lo que te quieras gastar, pero si puedes yo me iría pasando a la nueva generación.
Un saludo.
Buenas, tengo una PS3 Super Slim que no da video, ni recovery ni sonido. Además, se cuelga al prenderla, para poder apagarla es necesario mantener apretado el boton de encendido aprox. 10 segundos. Ya que al apretar una vez el boton luego de que la consola se enciende continúa con la luz de encendido.

He intentado prenderla sin el disco duro interno y hace lo mismo.

Tampoco es posible ingresar al modo recovery.

Alguna sugerencia?
ignacio.ino27 escribió:Buenas, tengo una PS3 Super Slim que no da video, ni recovery ni sonido. Además, se cuelga al prenderla, para poder apagarla es necesario mantener apretado el boton de encendido aprox. 10 segundos. Ya que al apretar una vez el boton luego de que la consola se enciende continúa con la luz de encendido.

He intentado prenderla sin el disco duro interno y hace lo mismo.

Tampoco es posible ingresar al modo recovery.

Alguna sugerencia?

Tiene pinta de ser o un problema en el Cell (suele apagarse al encenderla, esos son los tipicos sintomas de un Cell desoldado), o algun regulador o mosfet en mal estado o dañado, habria que ver la placa para comprobarlo.
Un saludo.
Hola, la consola se queda encendida. Nunca se apaga. Es necesario mantener pulsado el boton para poder apagarla ya que queda prendida si una la intenta apagar normalmente.

No emite video, ni sonido, imposible entrar al recovery. He formateado el disco en NTFS desde mi pc para saber si ese era el problema y sigue igual.
Saludos a toda la comunidad, intentando arreglar mi play 3, la estropee mas, rompiendo los conectores de la play, leí por ahí que raspando hasta que este plateado de nuevo y soldarlo ya quedaría o llevando directamente unos cables
Qué me recomiendan hacer para revivir mi play?

https://ibb.co/mG0MBy
https://ibb.co/dgQMBy
https://ibb.co/c7h1By
https://ibb.co/gOsOPJ
Estimado, tengo una PS3 super slim, hasta hace unos días prendía y andaba lo más bien para ver Netflix como hacía, pero de golpe no prendió más, ahora solo enciende desde el botón, los juegos y eso andan bien pero no conecta al wifi ni se puede usar el mando de manera inalámbrica... Es una lastima pq ya no puedo sincronizar los trofeos ni jugar sin cable, solo estando conectado, es difícil la reparación para un principiante que solo ha abierto consolas o requiere soldar y otras chucherías?? Qué puede ser?

Saludos y gracias por vuestro tiempo y servicio!!
Hola a todos

Quiero comprar una carcasa de PS3 slim para hacerle el famoso orificio superior, tengo muchos juegos pendientes pero ya no aguanto el ruido de los ventiladores, todas las carcasas de este modelo son iguales? Servirá el esfuerzo? Sirve de algo ponerle base refrigerante de laptop? Hasta he pensado intentar meterla en un gabinete de PC pero la verdad tengo cero experiencia en estas cosas.

Edito:

Anduve investigando y con el truquillo de las gomitas para levantarlo un poco y con un ventilador personal apuntando de lado para flujo de aire mejoro bastante, me amanecí jugando y sin desquisiarme con el ruido.
Desarme mi PS3 SUPER SLIM para limpiar el ventilador que hacía ya mucho ruido tras cuatro años, el caso es que todo correcto pero…al encenderla me encuentro con que no me detecta el lector con disco metido. Si puedo jugar a los juegos digitales, pero ni se mueven lente ni disco…

La he vuelto a abrir y montar/desmontar todo otra vez, y probando sin carcasa superior si presiono el botón de desbloqueo sigue igual...no se mueve nada, ni motor, ni lente…

Si me he fijado que el flex que va de la placa al lector esta un pelin arrugado en la esquina justo donde desaparece detrás de la carcasa del lector…

Esta noche limpiare lente con alcohol rebajado y los conectores con limpiacontactos, pero no entiendo que puede pasarle…

El lector es un KES-850
ashrambo escribió:Desarme mi PS3 SUPER SLIM para limpiar el ventilador que hacía ya mucho ruido tras cuatro años, el caso es que todo correcto pero…al encenderla me encuentro con que no me detecta el lector con disco metido. Si puedo jugar a los juegos digitales, pero ni se mueven lente ni disco…

La he vuelto a abrir y montar/desmontar todo otra vez, y probando sin carcasa superior si presiono el botón de desbloqueo sigue igual...no se mueve nada, ni motor, ni lente…

Si me he fijado que el flex que va de la placa al lector esta un pelin arrugado en la esquina justo donde desaparece detrás de la carcasa del lector…

Esta noche limpiare lente con alcohol rebajado y los conectores con limpiacontactos, pero no entiendo que puede pasarle…

El lector es un KES-850

Habria que revisar los fusibles del lector, en la propia placa, lleva 2 fusibles, uno es posible que se haya fundido y eso explica por que el lector no responde.
Un saludo.
Gracias por la respuesta es un lujo tenerte en este foro.

He tenido mas suerte, multimetro en mano, para revisar fusibles,

me puse a comprobar primero lo mas obvio y que había tocado, los cables flex, y ya con la primera faja, la que va de la placa al botón de apertura me dio error, por lo que la revise con la lupa (voy ya mayor de vista) y efectivamente un pin estaba en corto, la repare cortándola, abriéndole nuevas vías y pegandole por detras el plastiquito, y...funciono...

pediré para tener repuesto de esa faja de 6 pines, que ademas creo que es la misma que la del boton power, así como la que va de la placa al motor de 9 pines. Que son cosas de cuatro duros y que se ve que se estropean...
ashrambo escribió:Gracias por la respuesta es un lujo tenerte en este foro.

He tenido mas suerte, multimetro en mano, para revisar fusibles,

me puse a comprobar primero lo mas obvio y que había tocado, los cables flex, y ya con la primera faja, la que va de la placa al botón de apertura me dio error, por lo que la revise con la lupa (voy ya mayor de vista) y efectivamente un pin estaba en corto, la repare cortándola, abriéndole nuevas vías y pegandole por detras el plastiquito, y...funciono...

pediré para tener repuesto de esa faja de 6 pines, que ademas creo que es la misma que la del boton power, así como la que va de la placa al motor de 9 pines. Que son cosas de cuatro duros y que se ve que se estropean...

Me alegro de que hayas conseguido arreglarlo.
Un saludo.
Compañero, tu hilo me viene como anillo al dedo [burla2]

Me acaban de dar una ps3 fat de 40 gb con las famosas "luces rojas intermitentes".

Le he aplicado el método de reflow (reparé muchas en su día de esa forma, le puse el mod del ventilador y aun siguen vivas [+risas] ). El problema viene aquí, la consola enciende, el ventilador funciona normal y demás, pero la pantalla se queda negra al iniciar la consola. He probado a dejarle los ajustes de fábrica dejando pulsado el botón de encender hasta escuchar los tres "bip".

Parece que la consola está como bloqueada, no quiere arrancar. El fallo más gordo es el siguiente, cuando le conecto el mando de ps3, ni siquiera carga, y mucho menos, conectarse a la consola, por lo que intuyo que el problema es más profundo de lo que parece (posiblemente me encuentre frente a un fallo grave de la placa). He probado la continuidad de los fusibles y los Th (la cosa es que no se muy bien que son los Th, pero todos dan continuidad con el polímetro).

No se muy bien cual puede ser el fallo, pero intuyo que la ps3 no arranca, y mucho menos, da señal de video por los cables RGB o HDMI.

¿Por donde crees que podría empezar? el modelo de placa es SAM-001, (bajo la misma hay una numeración, la cual no recuerdo bien, tendría que volver a desmontarla, si lo necesitas, puedo mandarte fotos).

De antemano, muchas gracias [beer]
hola @reballingspain ! primero muchas gracias por ofrecerte a responder nuestras consultas. Quisiera saber si podrias ayudarme en el problema que tengo con una ps3 slim. Resulta que esta prende lo mas bien y mientras esta en el menu o si pongo juegos no muy potentes tipo remakes la play se mantiene encendida sin problemas. Pero ni bien entro a jugar juegos potentes tipo uncharted o the last of us en cuestion de minutos o quizas una hora (depende el dia) esta se apaga subitamente. Es decir no sale ninguna luz amarilla ni pitidos ni se pone en roja intermitente, si no que de estar en verde se apaga por completo como si desenchufaze de un tiron el cable de alimentacion. Lei en internet que lo mas probable es que sea tema de la fuente, que al estar medio cagada ya y forzarle un poco mas el consumo de energia esta se apaga automaticamente. Aclaro que la fuente de mi ps3 es la EADP 200DB y no trae potenciometros para regularle la potencia. El otro tipo de fuente que viene es la APS 270 y esta si trae dichos potenciometros los cuales los giran un par de grados y con eso varios solucionaron el problema. Quisiera consultarte si podrias darme una mano basado en tu experiencia para ver si realmente es problema de la fuente o puede ser algun otro tema en la placa base de la play ?
Hola! Últimamente mi PS3 Slim tiene el problema que la enciendes y a los pocos segundos suena un clack se ve como una luz amarilla un segundo y cambia a rojo parpadeante, eso lo hace así o antes de iniciar algún juego pero jugando nunca ocurre, ¿ Saben si es de vídeo de disco o de procesador? Si no por ir mirando una complementaria en buen estado y guardar esta
Hola amigo por favor ayuda. Mi ps3 actualmente si funciona normalmente puedo ver los perfil, los datos guardados pero no puedo jugar, el problema es que los bajones afectaron el rendimiento de mi ps3. no me arranca el multiman y tampoco el juego que tengo. Aveces me arranca el juego que me prende la luz azul(slim) y es ahí que si puedo arrancar multiman, el problema es que es una loteria por así decirlo la prendo 100 veces y de 100 me agarra como 5 solamente, intente sacando el disco duro interno de 360 gb fat32 use el programa HDD regenerator y lo escane 2 veces la primera me dio 6 errores y lo reparo,la segunda no tenia errores hize esto y todavía con el mismo problema, entro en el recovery y le di a restaurar bases de datos y nada tampoco, hasta aveces se queda pegado en el logo de inicio de ps3. :( :( ayuda con esto, que puedo hacer? :( :( :(
Hola si me pueden dar una Mano tengo una consola Slim 2511A que me prende la Luz roja cuando le doy al encendido se apaga, estuve mirando y lo que noto es que en el 1.8v tengo 2.3v cambié el regulador de 1.8v pero sigue dando el mismo voltaje, alguna sugerencia??
Hola como estas necesito ayuda tengo un super slim hacia bastante ruido lo desarme para limpiar tenía polvo en mucha cantidad pase pincel en seco por donde había polvo al conectar nuevamente no encendió nada ni el led rojo cómpre el flex nuevo de encendido pensando q era eso pero ni así enciende Aclaró q estaba funcionando a ntes de la limpieza alguna idea o solución gracias mi hijo y yo agradecemos!!!!
Hola! Soy nueva en esto de intentar reparar ps3. Explico mi problema:
La ps3 empezó a apagarse cuando le daba la gana. Unas veces aguantaba más y otras menos, hasta que llegó un punto que se apagaba nada más encenderla. Estuve investigando y vi por ahí el truquillo de ajustar los tornillos de la fuente de alimentación. Probé y funcionó, por un tiempo. Cada vez se iba apagando antes, y yo volvía a tocar un poco los tornillos y volvía a funcionar, pero cada vez por menos tiempo, hasta que llegó el punto en que en un segundo se apagaba, ya daba igual toquetear los tornillos.
Así qe decidí comprar una fuente de alimentación nueva. La que venía con la consola era una APS 306, y yo compré una EADP185, leí que era compatible. El caso es que las he cambiado pero sigue sin funcionar, mismo problema. La cosa es que ahora no sé si comprar una APS306 a ver si así funciona, o es que igual la ps3 tiene otro problema. Vamos, mi pregunta es: ¿esas dos fuentes de alimentación deberían ser compatibles 100%? ¿O debería sustituirla por exactamente el mismo modelo?. A ver si me ayudáis a decidir, si la compro y pruebo a ver, o doy la consola por perdida. Muchas gracias y un saludo!
gusiandlight escribió:Hola! Soy nueva en esto de intentar reparar ps3. Explico mi problema:
La ps3 empezó a apagarse cuando le daba la gana. Unas veces aguantaba más y otras menos, hasta que llegó un punto que se apagaba nada más encenderla. Estuve investigando y vi por ahí el truquillo de ajustar los tornillos de la fuente de alimentación. Probé y funcionó, por un tiempo. Cada vez se iba apagando antes, y yo volvía a tocar un poco los tornillos y volvía a funcionar, pero cada vez por menos tiempo, hasta que llegó el punto en que en un segundo se apagaba, ya daba igual toquetear los tornillos.
Así qe decidí comprar una fuente de alimentación nueva. La que venía con la consola era una APS 306, y yo compré una EADP185, leí que era compatible. El caso es que las he cambiado pero sigue sin funcionar, mismo problema. La cosa es que ahora no sé si comprar una APS306 a ver si así funciona, o es que igual la ps3 tiene otro problema. Vamos, mi pregunta es: ¿esas dos fuentes de alimentación deberían ser compatibles 100%? ¿O debería sustituirla por exactamente el mismo modelo?. A ver si me ayudáis a decidir, si la compro y pruebo a ver, o doy la consola por perdida. Muchas gracias y un saludo!

¿Que modelo es (parece ser una Slim)?
Un saludo.
gusiandlight escribió:Si! Slim! Cech3004A

Eso no es problema de la fuente de alimentacion, es un fallo de la CPU Cell, fallan sus soldaduras.
Un saludo.
Buenas tardes, a ver si alguien me puede ayudar. Tengo una Slim 2004a que tuve que abrir porque no expulsaba el disco, siguiendo un tuto, al volver a conectarla, da varios pitidos 3 o 4 y se apaga, dejando el led de power parpadeando. Alguien sabe por dónde mirar?

Gracias

Saludotes ;)
Psmaniaco escribió:
gusiandlight escribió:Si! Slim! Cech3004A

Eso no es problema de la fuente de alimentacion, es un fallo de la CPU Cell, fallan sus soldaduras.
Un saludo.


Ok muchas gracias!!
gusiandlight escribió:
Psmaniaco escribió:
gusiandlight escribió:Si! Slim! Cech3004A

Eso no es problema de la fuente de alimentacion, es un fallo de la CPU Cell, fallan sus soldaduras.
Un saludo.


Ok muchas gracias!!

De nada socio, esa consola necesita reballing.
Un saludo.
Creo que este es más adecuado, sorry for el doblepost

Buenas, intentando solucionar un problema con el lector, no cogía discos, en uno de las pruebas se me quedó pitando 3 o 4 pitidos y luego se quedaba la luz roja intermitente. Lo único que he tocado ha sido el lector, y sin él tampoco arranca, he estropeado algo? Algún cable ha podido quedar suelto o mal colocado? He mirado pero no encuentro el por qué

Gracias y saludotes
thauker escribió:Creo que este es más adecuado, sorry for el doblepost

Buenas, intentando solucionar un problema con el lector, no cogía discos, en uno de las pruebas se me quedó pitando 3 o 4 pitidos y luego se quedaba la luz roja intermitente. Lo único que he tocado ha sido el lector, y sin él tampoco arranca, he estropeado algo? Algún cable ha podido quedar suelto o mal colocado? He mirado pero no encuentro el por qué

Gracias y saludotes

Eso va a ser problema de la placa de la consola, RSX petado.
Un saludo.
Muchas gracias para repuestos entonces

Saludos
thauker escribió:Muchas gracias para repuestos entonces

Saludos

De nada socio.
Un saludo.
Hola

Mi PS3 no puedo insertar discos de ningún tipo.

Los trato de meter pero no hace por agarrarlo el lector.

Qué puedo revisar?
karakal escribió:Hola

Mi PS3 no puedo insertar discos de ningún tipo.

Los trato de meter pero no hace por agarrarlo el lector.

Qué puedo revisar?

Depende del modelo y el lector, ¿que modelo es?
Un saludo.
Buenas.
Tenia como un mes sin usar mi ps3 super slim cech 4011b, empecé a jugar y sono un chasquido y seguido sono como un petardo con olor a quemado. La consola no enciende
¿ Asumo que es la fuente de poder (espero que solo eso) ?
¿es fácil de cambiar?
Saludos.
Langrisser escribió:Buenas.
Tenia como un mes sin usar mi ps3 super slim cech 4011b, empecé a jugar y sono un chasquido y seguido sono como un petardo con olor a quemado. La consola no enciende
¿ Asumo que es la fuente de poder (espero que solo eso) ?
¿es fácil de cambiar?
Saludos.

No es dificil cambiar la fuente si es solo eso lo que se ha dañado.
Un saludo.
@Langrisser Coincido con el compañero. Todo apunta a la fuente de alimentación (mira bien el modelo de la fuente antes de comprar a ciegas), añadir que existe la posibilidad de que se haya dañado algo más, pero para poder saberlo necesitas poner una fuente nueva igualmente.


@Psmaniaco Hola muchachote que tal :P xDDD
Buenas, mi ps3 slim de 120 gb cuando recien lo prendo el ventilador emite un ruido fuerte y al tocarlo se siente que esta vibrando, ya van 2 días que estoy jugando y se me traba la pantalla y tengo que apagarlo y lo curioso es que el ps3 no está caliente.
Ayer le di una pasada con la aspiradora por qué tenía mucho pólvo y le saqué el disco duro para limpiarlo, pero solo ayudo a que el ruido sea menos fuerte.
Espero tu respuesta
rafaelito24 escribió:@Langrisser Coincido con el compañero. Todo apunta a la fuente de alimentación (mira bien el modelo de la fuente antes de comprar a ciegas), añadir que existe la posibilidad de que se haya dañado algo más, pero para poder saberlo necesitas poner una fuente nueva igualmente.


@Psmaniaco Hola muchachote que tal :P xDDD

Pues aqui peleandome con una Wii clasica a ver si consigoconectarla a internet [+risas] .
Un saludo.
Langrisser escribió:Buenas.
Tenia como un mes sin usar mi ps3 super slim cech 4011b, empecé a jugar y sono un chasquido y seguido sono como un petardo con olor a quemado. La consola no enciende
¿ Asumo que es la fuente de poder (espero que solo eso) ?
¿es fácil de cambiar?
Saludos.

comprate un mata cucarachas antes , te van a salir a mogollon de esa ps3 , luego verifica que no se hayan meado encima de componentes si es así limpia con alcohol

Dani1red escribió:Buenas, mi ps3 slim de 120 gb cuando recien lo prendo el ventilador emite un ruido fuerte y al tocarlo se siente que esta vibrando, ya van 2 días que estoy jugando y se me traba la pantalla y tengo que apagarlo y lo curioso es que el ps3 no está caliente.
Ayer le di una pasada con la aspiradora por qué tenía mucho pólvo y le saqué el disco duro para limpiarlo, pero solo ayudo a que el ruido sea menos fuerte.
Espero tu respuesta


me huele a que ese hdd esta mal ya no es por temperatura.
Me llego la fuente ayer.. hoy hice el cambio y la ps3 funciona correctamente, le di caña y aguantó lo que me preocupa es porque se quemaria la fuene, por cierto la sp3 estaba bastante limpia por dentro-,
Langrisser escribió:Me llego la fuente ayer.. hoy hice el cambio y la ps3 funciona correctamente, le di caña y aguantó lo que me preocupa es porque se quemaria la fuene, por cierto la sp3 estaba bastante limpia por dentro-,

Alguna sobretension seguramente.
Un saludo.
Hola buenas, mira tengo una duda y es: tengo la PS3 super slim 500gb, y he visto que la puedo poner vertical. La Duda es, tengo que comprar el soporte? Porque poniéndola sin él se queda perfectamente, lo que pasa es que no se si tapo alguna ventilación o algo.
Gracias, espero su respuesta.
Psmaniaco escribió:
Langrisser escribió:Me llego la fuente ayer.. hoy hice el cambio y la ps3 funciona correctamente, le di caña y aguantó lo que me preocupa es porque se quemaria la fuene, por cierto la sp3 estaba bastante limpia por dentro-,

Alguna sobretension seguramente.
Un saludo.

La tenia con un reulador de voltaje :-?
Langrisser escribió:
Psmaniaco escribió:
Langrisser escribió:Me llego la fuente ayer.. hoy hice el cambio y la ps3 funciona correctamente, le di caña y aguantó lo que me preocupa es porque se quemaria la fuene, por cierto la sp3 estaba bastante limpia por dentro-,

Alguna sobretension seguramente.
Un saludo.

La tenia con un reulador de voltaje :-?

¿Ese regulador es un simple transformador de corriente o tenía protecciones de sobretensión activas (diodos de protección, filtros, etc)?
Un saludo.
Hola, la verdad es la primera vez que posteo y vi que eres técnico. Mi intención es vender la ps3 con dos mandos y algun juego que tiene y la versión es esta CECHC04, es de las primeras creo que la compré cuando salio por 600 euros, me costo un dineral. La consola funciona bien, la usaba hasta ahora para ver netflix y hasta hace unos meses movistar pero lo quitaron ya. Por cuanto dinero se vende ahora la ps3? O la versión que yo tengo? Se que no valdrá nada a estas alturas pero, para dejar cogiendo polvo prefiero quitarla ya.

Muchas gracias de antemano por la ayuda
Sceeth escribió:Hola, la verdad es la primera vez que posteo y vi que eres técnico. Mi intención es vender la ps3 con dos mandos y algun juego que tiene y la versión es esta CECHC04, es de las primeras creo que la compré cuando salio por 600 euros, me costo un dineral. La consola funciona bien, la usaba hasta ahora para ver netflix y hasta hace unos meses movistar pero lo quitaron ya. Por cuanto dinero se vende ahora la ps3? O la versión que yo tengo? Se que no valdrá nada a estas alturas pero, para dejar cogiendo polvo prefiero quitarla ya.

Muchas gracias de antemano por la ayuda

Bufff, si es de las primeras con la reputacion que tienen por la luz amarilla solo podras pedir poco por ellas, si estan funcionando un poco mas, pero poco mas por que sino tienen echo un buen reballing ni medidas contra el sobrecalentamiento caen al poco tiempo.
Un saludo.
Cuales son los valores de stock de una fuente ASP-306? Veo que te lo han preguntado en vaios pos pero no encuentro la respuesta. El PFC +b puede coincidir con el resto 3,3k pero el ocp solo llega a 35 ohmios. La ps3 es 3004A.

Saludos

@psmaniaco
Djrbn escribió:Cuales son los valores de stock de una fuente ASP-306? Veo que te lo han preguntado en vaios pos pero no encuentro la respuesta. El PFC +b puede coincidir con el resto 3,3k pero el ocp solo llega a 35 ohmios. La ps3 es 3004A.

Saludos

@psmaniaco

Bufff, el problema es que los valores difieren de una consola a otra, si ajustas mal esos valores podria no llegar a dar potencia la fuente de alimentacion; ademas en ese modelo ya se ajusta automaticamente, solo habia que ajustarlo en algunas fuentes del modelo 2004.
Un saludo.
Tiene potenciometros igual que las del 2004, y he notado mejoría con respecto a los valores de stock. Asi que estoy casi seguro que el problema reside ahi. Cual ha sido mi error que inicialmente empece a mover la ocp a lo loco, siempre hacia abajo y ahora no recuerdo este valor para ir afinando a ciedas.

Gracias igualmente.
Djrbn escribió:Tiene potenciometros igual que las del 2004, y he notado mejoría con respecto a los valores de stock. Asi que estoy casi seguro que el problema reside ahi. Cual ha sido mi error que inicialmente empece a mover la ocp a lo loco, siempre hacia abajo y ahora no recuerdo este valor para ir afinando a ciedas.

Gracias igualmente.

Tendre que mirar la fuente de la mia a ver que valores tiene, mañana la abrire a ver y te digo si tiene esos potenciometros y si los tiene el valor que tienen.
Un saludo.
Djrbn escribió:@Psmaniaco

Muchas gracias.

De nada socio.
Un saludo.
2059 respuestas