Review Xeon X5460 socket 771 en placa 775 (1ER POST ACTUALIZADO!)

Gracias. Al final estoy cerrando un trueque por un lote de placas de uno que deja los 775, (P5GC-MX/1333, P5P41T, P5QC, GA-P43-ES3, P5KPL, una intel que no esta claro el modelo y una china pero de DDR3). Como meto en cambio lo de 1155 que no uso, me sale muy bien. Y las pasta me la gasto en xeons :)

Tras revisar un poco el hilo, había pensado varias CPUs para cacharrear a 4ghz los x5460 y e5350(80w), alguno de bajo consumo como el L5430. Aparte probar mas a fondo el x5260 o algún 70(3,5) para sustituir los e8xxx si no calientan mas en velocidades de stock, en los de emulación solo requiere dos núcleos rápidos, y así no me complico en la refrigeración de estos.

Veré de hacer un pedido a los chinos de xeons y tengo cacharrero para lo que queda de año o nuevos confinamientos..
Hola gente,

En el Xeon E5450 cuál es la diferencia entre la versión SLANQ y la SLBBM?

En una respuesta de este hilo pone que son diferentes revisiones, siendo la SLBBM la más moderna. Supongo que ya puestos mejor la SLBBM (el vendedor te da a elegir)

Pregunto más que nada por si hay algún problema de incompatibilidad o algo raro. Lo voy a poner en una placa ms-7525 de un hp que ya tengo flasheada la bios con los microcodigos.
Buenas, acaba de caer en mis manos un pc viejuno con una placa Asus P5N73-AM, ahora mismo lleva un pentium D, he encontrado en una página una bios que en teoría ya lleva los microcodes para los xeons... ¿merece la pena? porque en el hilo, páginas atrás, comentábais a alguien que tenía un Q9550 que no le merecía la pena porque era lo mismo que no se que Xeon.. lo digo porque ese micro Q9550 está a 18€ en aliexpress, o sea, lo mismo, creo, que uno de esos xeons ya modificados, y me ahorro quebraderos de cabeza, aunque la verdad que ya he metido la bios y todo... supongo que lo que no quiero es comprar ese micro y tener problemas, o tener yo mismo que lijar el plástico del zócalo por si lo daño... ¿qué me aconsejaríais? parece que mi placa no es muy buena en cuanto a ram, soporta 4gb ddr2, pero sí tiene por lo que he leído amplio soporte a bastantes micros xeones de esos que tanto gustan [beer]
joanvicent escribió:Buenas, acaba de caer en mis manos un pc viejuno con una placa Asus P5N73-AM, ahora mismo lleva un pentium D, he encontrado en una página una bios que en teoría ya lleva los microcodes para los xeons... ¿merece la pena? porque en el hilo, páginas atrás, comentábais a alguien que tenía un Q9550 que no le merecía la pena porque era lo mismo que no se que Xeon.. lo digo porque ese micro Q9550 está a 18€ en aliexpress, o sea, lo mismo, creo, que uno de esos xeons ya modificados, y me ahorro quebraderos de cabeza, aunque la verdad que ya he metido la bios y todo... supongo que lo que no quiero es comprar ese micro y tener problemas, o tener yo mismo que lijar el plástico del zócalo por si lo daño... ¿qué me aconsejaríais? parece que mi placa no es muy buena en cuanto a ram, soporta 4gb ddr2, pero sí tiene por lo que he leído amplio soporte a bastantes micros xeones de esos que tanto gustan [beer]


Tirala a la basura, te va a dar más dolores de cabeza que nada más
Xevipiu escribió:
joanvicent escribió:Buenas, acaba de caer en mis manos un pc viejuno con una placa Asus P5N73-AM, ahora mismo lleva un pentium D, he encontrado en una página una bios que en teoría ya lleva los microcodes para los xeons... ¿merece la pena? porque en el hilo, páginas atrás, comentábais a alguien que tenía un Q9550 que no le merecía la pena porque era lo mismo que no se que Xeon.. lo digo porque ese micro Q9550 está a 18€ en aliexpress, o sea, lo mismo, creo, que uno de esos xeons ya modificados, y me ahorro quebraderos de cabeza, aunque la verdad que ya he metido la bios y todo... supongo que lo que no quiero es comprar ese micro y tener problemas, o tener yo mismo que lijar el plástico del zócalo por si lo daño... ¿qué me aconsejaríais? parece que mi placa no es muy buena en cuanto a ram, soporta 4gb ddr2, pero sí tiene por lo que he leído amplio soporte a bastantes micros xeones de esos que tanto gustan [beer]


Tirala a la basura, te va a dar más dolores de cabeza que nada más


por el tema de soporte de xeons, dices?, en ese caso es preferible comprar algún core2quad de aliexpress y dejarlo ahí, verdad? como comentaba un q9550 son 18€ o algo así, no es mucho dinero si con ello y algo de ram logro tener un equipo secundario apañado.

sopongo que lo dices porque no es una buena placa para este tipo de pruebas [beer] [beer]
joanvicent escribió:
Xevipiu escribió:
joanvicent escribió:Buenas, acaba de caer en mis manos un pc viejuno con una placa Asus P5N73-AM, ahora mismo lleva un pentium D, he encontrado en una página una bios que en teoría ya lleva los microcodes para los xeons... ¿merece la pena? porque en el hilo, páginas atrás, comentábais a alguien que tenía un Q9550 que no le merecía la pena porque era lo mismo que no se que Xeon.. lo digo porque ese micro Q9550 está a 18€ en aliexpress, o sea, lo mismo, creo, que uno de esos xeons ya modificados, y me ahorro quebraderos de cabeza, aunque la verdad que ya he metido la bios y todo... supongo que lo que no quiero es comprar ese micro y tener problemas, o tener yo mismo que lijar el plástico del zócalo por si lo daño... ¿qué me aconsejaríais? parece que mi placa no es muy buena en cuanto a ram, soporta 4gb ddr2, pero sí tiene por lo que he leído amplio soporte a bastantes micros xeones de esos que tanto gustan [beer]


Tirala a la basura, te va a dar más dolores de cabeza que nada más


por el tema de soporte de xeons, dices?, en ese caso es preferible comprar algún core2quad de aliexpress y dejarlo ahí, verdad? como comentaba un q9550 son 18€ o algo así, no es mucho dinero si con ello y algo de ram logro tener un equipo secundario apañado.

sopongo que lo dices porque no es una buena placa para este tipo de pruebas [beer] [beer]


Porque es una mierda de chipset, soporte lo tiene, rendimiento patetico en compración con chipsets Intel
Buenas a todos, Necesito vuestra ayuda
PLACA] ASUS p5kpl-am SE
PROCESADOR XEON X5472
DISCO DURO SATA
Mi problema esta cuando hago el OVERCLOCK y paso de 3100 el disco duro SATA desaparece , no lo detecta ni la BIOS, bajo a 3090 y vuelve a parecer en la BIOS.
ya no se que mirar , cambiado otro disco duro SATA por si estuviera el problema en el disco pero persiste el mismo problema .
¿ sabéis como se podría solucionar el problema?
De antemano Gracias a todos....
raulgsxr10 escribió:Buenas a todos, Necesito vuestra ayuda
PLACA] ASUS p5kpl-am SE
PROCESADOR XEON X5472
DISCO DURO SATA
Mi problema esta cuando hago el OVERCLOCK y paso de 3100 el disco duro SATA desaparece , no lo detecta ni la BIOS, bajo a 3090 y vuelve a parecer en la BIOS.
ya no se que mirar , cambiado otro disco duro SATA por si estuviera el problema en el disco pero persiste el mismo problema .
¿ sabéis como se podría solucionar el problema?
De antemano Gracias a todos....


¿Tienes el pci bloqueado? :-? :-?
Jhonny_palillo escribió:
raulgsxr10 escribió:Buenas a todos, Necesito vuestra ayuda
PLACA] ASUS p5kpl-am SE
PROCESADOR XEON X5472
DISCO DURO SATA
Mi problema esta cuando hago el OVERCLOCK y paso de 3100 el disco duro SATA desaparece , no lo detecta ni la BIOS, bajo a 3090 y vuelve a parecer en la BIOS.
ya no se que mirar , cambiado otro disco duro SATA por si estuviera el problema en el disco pero persiste el mismo problema .
¿ sabéis como se podría solucionar el problema?
De antemano Gracias a todos....


¿Tienes el pci bloqueado? :-? :-?

¿ Como lo desbloqueo ?
Jhonny_palillo escribió:@joanvicent

Hazle caso al compañero @Xevipiu [toctoc] [toctoc]


pues si, pero corcho!... y si compro un quad core en aliexpress tipo 8200 o 9400 ... seguirá siendo un equipo válido , supongo, verdad? tengo w10 en un portátil core2duo y sin problemas el W10 y algunos juegos
raulgsxr10 escribió:
Jhonny_palillo escribió:
raulgsxr10 escribió:Buenas a todos, Necesito vuestra ayuda
PLACA] ASUS p5kpl-am SE
PROCESADOR XEON X5472
DISCO DURO SATA
Mi problema esta cuando hago el OVERCLOCK y paso de 3100 el disco duro SATA desaparece , no lo detecta ni la BIOS, bajo a 3090 y vuelve a parecer en la BIOS.
ya no se que mirar , cambiado otro disco duro SATA por si estuviera el problema en el disco pero persiste el mismo problema .
¿ sabéis como se podría solucionar el problema?
De antemano Gracias a todos....


¿Tienes el pci bloqueado? :-? :-?

¿ Como lo desbloqueo ?


¿Puedes poner capturas de bios? [beer] [beer]

@joanvicent

Métele el X5460 o Q9550, baratico, y a ver que dice la placa XD XD
raulgsxr10 escribió:Buenas a todos, Necesito vuestra ayuda
PLACA] ASUS p5kpl-am SE
PROCESADOR XEON X5472
DISCO DURO SATA
Mi problema esta cuando hago el OVERCLOCK y paso de 3100 el disco duro SATA desaparece , no lo detecta ni la BIOS, bajo a 3090 y vuelve a parecer en la BIOS.
ya no se que mirar , cambiado otro disco duro SATA por si estuviera el problema en el disco pero persiste el mismo problema .
¿ sabéis como se podría solucionar el problema?
De antemano Gracias a todos....


Es que lo que tiene delito, es que vayas con un E5420 con multi x7.5 [facepalm]
@raulgsxr10

Es la placa...tengo 2 y en ambas me hacen lo mismo

Tal como pasas el fsb de 1600 los hdd desaparecen.

Si quieres subir algo más tienes que pillarte una CPU a 1333...aun así un x5450 a 3ghz lo máximo que he podido subirlo estable es a 3.4ghz

Edito..esas placas no tienen opción de bloquear el PCI a 100
os dejo fotos de la BIOS
WhatsApp Image 2020-07-20 at 20.38.17.jpeg
WhatsApp Image 2020-07-20 at 20.38.16 (1).jpeg
WhatsApp Image 2020-07-20 at 20.38.16.jpeg
No le des vueltas, que tienes una G31, solo tienes divisores nativos a 200, 266, 333 y a 400 de forma no nativa, por tanto si vas a 410, le estas dando 110mhz al pci-e de la grafica, normal si te da inestabilidad a la grafica en aplicaciones en 3D, en contra-partida, te permitira subir más el FSB en otras placas con ciertos parametres extras, pero en tu caso, en tu placa no es el caso.

Encima vas con una mierda de micro con multi a x7.5, si almenos fuera un x5460, tendria multi x9.5, podrias hacer estables los 400x9.5 sin problemas de estabilidad
Gracias por la info , para lo que quiero el pc me sobra.
Si hago inversión sería en una placa X79
GRACIAS POR VUESTRA AYUDA.
raulgsxr10 escribió:Gracias por la info , para lo que quiero el pc me sobra.
Si hago inversión sería en una placa X79
GRACIAS POR VUESTRA AYUDA.


SI tienes una placa autentica x79, perfecto!
Compra una Xeon E-1650v1 Sandy o v2 Ivy

Pero siempre que sea una placa decente! Nada de Xinorris

Con los SandyBrige suben mucho y con multi desbloqueado, aparte que son frios como el hielo
Este es mí E-1650v1 SandyBridge

Imagen

Imagen
Que placa me recomiendas?
¿Las espigas roscadas en tu placa ?
raulgsxr10 escribió:Que placa me recomiendas?
¿Las espigas roscadas en tu placa ?


espigas roscadas en tu placa? [reojillo]

Que te has tomado?
saludos chicos, he pillado una placa Gigabyte ga-ep35-ds3l y estaba pensando en ponerle un xeon cual me recomiendan?
Relax101 escribió:saludos chicos, he pillado una placa Gigabyte ga-ep35-ds3l y estaba pensando en ponerle un xeon cual me recomiendan?


E5450 o X5460 [beer] [beer]
@Jhonny_palillo crees que tenga que meterle una bios con los microcodes o crees que no sea necesario?
Relax101 escribió:@Jhonny_palillo crees que tenga que meterle una bios con los microcodes o crees que no sea necesario?


Seguramente, se la vas a tener que poner [beer] [beer]
Relax101 escribió:saludos chicos, he pillado una placa Gigabyte ga-ep35-ds3l y estaba pensando en ponerle un xeon cual me recomiendan?


Espero que sea regalada, ya que es una puta mierda de placa, solo cuatro phases, encima ni disipada, con un quadcore no baja de los 85º/95º en los mosfets [facepalm]
Xevipiu escribió:
Relax101 escribió:saludos chicos, he pillado una placa Gigabyte ga-ep35-ds3l y estaba pensando en ponerle un xeon cual me recomiendan?


Espero que sea regalada, ya que es una puta mierda de placa, solo cuatro phases, encima ni disipada, con un quadcore no baja de los 85º/95º en los mosfets [facepalm]


A reventar [carcajad] [carcajad]
Xevipiu escribió:
Relax101 escribió:saludos chicos, he pillado una placa Gigabyte ga-ep35-ds3l y estaba pensando en ponerle un xeon cual me recomiendan?


Espero que sea regalada, ya que es una puta mierda de placa, solo cuatro phases, encima ni disipada, con un quadcore no baja de los 85º/95º en los mosfets [facepalm]


jajaja si, me la regalo un compa

oigan y me recomiendan comprar un procesador ya pre-modificado o mejor modificar el socket?
también quería preguntaros que overclock podría lograr con esta placa?

que disipador me recomiendan que pueda mantener frió el procesador
Buenas gente, un placer debido a que el i2 E8400 que posee mí antiguo PC con ya sus años y viendo e informándome sobre el mod LGA771 a LGA775 de algunos procesadores tengo pensado en adelante montar:

-Xeon x5460
-placa base: Asus P5QL PRO P43
-8 gb ram ddr2 800mhz (Poseo 2 de 2gb 800mhz kingston)

Para compatibilidades ya que he leído un poco algunos post de este buen foro os recomiendo echarle un vistazo a esta página web: https://www.delidded.com/lga-771-to-775-adapter/3/ en la cual podéis observar todos los modelos de placas que han sido testeados por gente para encontrar compatibilidad de procesadores-placas con este mod.

La página web está bastante bien y viendo los precios de aliexpress que aunque sean unas rifas... por 16e un x5460 ya sea SLANP/SLBBA, la ram que vi en este hilo comentado por alguien de kingston ddr2( https://es.aliexpress.com/item/32890786 ... axvUJ&mp=1 ) y con la placa p43 de asus se puede trastear el oc un poco.

Tambien cabe mencionar en este enlace: https://valid.x86.fr/mn9z67 una persona testeo la misma build y le llego hacer OC de 3799.79 MHz y tambien este video de febrero del 2020: https://www.youtube.com/watch?v=wGnycL6GSBo muestra el proceso (La placa en aliexpress está alrededor de 30-40€).

Ya terminando, el cooler que que utilizare es un M-T6 Snowman y intentare probar con la psu de 600w que utilzaba con anterioridad y si da problemas tenia pensado cambiarla por una de 650w nueva de pccomponentes y de paso pillar unos ventiladores 120mm para que salga rentable la compra (Ya que los envíos a canarias están como están de duas... no merece pillar un par de ventiladores que no llega a un total de 5 o 6€ para pagar un envío de mas de 10€).

La ultima duda sería preguntar por opiniones de si no estaría mal una GTX 750 Ti de Asus del aliexpress las ya usadas y si serviría con 600w o necesitaria añadir la psu que mencionaba con anterioridad de pccomponetntes(Tacens Mars Gaming MPII 650W) o algo mejor.

Un saludo. [uzi]
aldfrid escribió:Buenas gente, un placer debido a que el i2 E8400 que posee mí antiguo PC con ya sus años y viendo e informándome sobre el mod LGA771 a LGA775 de algunos procesadores tengo pensado en adelante montar:

-Xeon x5460
-placa base: Asus P5QL PRO P43
-8 gb ram ddr2 800mhz (Poseo 2 de 2gb 800mhz kingston)

Para compatibilidades ya que he leído un poco algunos post de este buen foro os recomiendo echarle un vistazo a esta página web: https://www.delidded.com/lga-771-to-775-adapter/3/ en la cual podéis observar todos los modelos de placas que han sido testeados por gente para encontrar compatibilidad de procesadores-placas con este mod.

La página web está bastante bien y viendo los precios de aliexpress que aunque sean unas rifas... por 16e un x5460 ya sea SLANP/SLBBA, la ram que vi en este hilo comentado por alguien de kingston ddr2( https://es.aliexpress.com/item/32890786 ... axvUJ&mp=1 ) y con la placa p43 de asus se puede trastear el oc un poco.

Tambien cabe mencionar en este enlace: https://valid.x86.fr/mn9z67 una persona testeo la misma build y le llego hacer OC de 3799.79 MHz y tambien este video de febrero del 2020: https://www.youtube.com/watch?v=wGnycL6GSBo muestra el proceso (La placa en aliexpress está alrededor de 30-40€).

Ya terminando, el cooler que que utilizare es un M-T6 Snowman y intentare probar con la psu de 600w que utilzaba con anterioridad y si da problemas tenia pensado cambiarla por una de 650w nueva de pccomponentes y de paso pillar unos ventiladores 120mm para que salga rentable la compra (Ya que los envíos a canarias están como están de duas... no merece pillar un par de ventiladores que no llega a un total de 5 o 6€ para pagar un envío de mas de 10€).

La ultima duda sería preguntar por opiniones de si no estaría mal una GTX 750 Ti de Asus del aliexpress las ya usadas y si serviría con 600w o necesitaria añadir la psu que mencionaba con anterioridad de pccomponetntes(Tacens Mars Gaming MPII 650W) o algo mejor.

Un saludo. [uzi]



Tacens Mars Gaming MPII 650W [noop] [noop]
@Jhonny_palillo

Gracias por la info, me lo apunto la psu que tengo ahora mismo en el PC es una Media magic atx p4 600w... tiene ya mas de 6 años y limpiando el polvo de vez en cuando se mantiene bn hasta ahora el pc solo ha freído 2 gráficas en su vida y alrededor de 4-5 años la mayoría de veces al primer arranque del día a los 10-15min de uso empieza a ralentizarse y a sonar trabado por lo que hay que reiniciar y se arregla... tengo pensado es el procesador e inclusive puede ser alguno de los mosfets... por la duda gustaría preguntar que puede causar el problema ya que siempre busco en foros y no encuentro nada parecido.

Pc:
i2 E8400
Ventilador stock
4gb ddr (2x2 800mhz)
DG43GT (Placa)
Lector disco LG
Toshiba 500gb 7.2k rpm
GT610
PSU: Media magic atx p4 600w
1 Ventilador 80mm
Caja: Asus vento tak51

Temperatura de 54º máximos pero con el plan de energía al 99% en estado máximo del procesador ya que si lo pongo al 100% sube a los +/-74º debido al throthilng que sufre actual mente con 99% me sale en hwmonitor a 2000mhz.

La duda sería si se sabe de alguna solución o pedir por opiniones aquí gracias por adelantado.

Un saludo. [uzi]
aldfrid escribió:@Jhonny_palillo

Gracias por la info, me lo apunto la psu que tengo ahora mismo en el PC es una Media magic atx p4 600w... tiene ya mas de 6 años y limpiando el polvo de vez en cuando se mantiene bn hasta ahora el pc solo ha freído 2 gráficas en su vida y alrededor de 4-5 años la mayoría de veces al primer arranque del día a los 10-15min de uso empieza a ralentizarse y a sonar trabado por lo que hay que reiniciar y se arregla... tengo pensado es el procesador e inclusive puede ser alguno de los mosfets... por la duda gustaría preguntar que puede causar el problema ya que siempre busco en foros y no encuentro nada parecido.

Pc:
i2 E8400
Ventilador stock
4gb ddr (2x2 800mhz)
DG43GT (Placa)
Lector disco LG
Toshiba 500gb 7.2k rpm
GT610
PSU: Media magic atx p4 600w
1 Ventilador 80mm
Caja: Asus vento tak51

Temperatura de 54º máximos pero con el plan de energía al 99% en estado máximo del procesador ya que si lo pongo al 100% sube a los +/-74º debido al throthilng que sufre actual mente con 99% me sale en hwmonitor a 2000mhz.

La duda sería si se sabe de alguna solución o pedir por opiniones aquí gracias por adelantado.

Un saludo. [uzi]


Esa Media magic atx p4 600w es la que fríe las gráfica y es otro [noop] [noop] XD XD
@aldfrid

Nunca es buena idea usar fuentes de mala calidad al final sale cara la jugada. El dia que la bomba de tiempo dice explotar se lleva medio PC por delante y muchas veces explota condensadores y VMRs del MB, si el MB es viejo buscar repuesto se hace una tortura porque eso lo expeculan vendiendolo a sobreprecio. Asi que mejor invertir un poco en una buena fuente y mas si se tiene una bomba de tiempo como esa con 6 años de servicio.
@Faxtron Si he usado el pc por años para jugar 4-8h diarias (Shooters, racing sims, rpg...) la verdad ha durado tanto que sorprende y va normal.

Hoy le toque los puentes norte y sur de la madre y les cambia la pasta térmica que ya hacia falta paso unas fotos de como se comporta al 100% y 99% de estado máximo de procesador.

La verdad cuando tenga dinero intentaré probar el mod 771->775 y si tal una gráfica pero como es pc secundario no le doy tanta rienda últimamente.

https://ibb.co/JKSCRrN
https://ibb.co/CH9hX2k

Usando opera mientras los resultados.

No hace extraños salvo lo de que se freezea a veces y al reiniciar se arregla (Suele pasar en frió) pero viendo que le toque los puentes hoy a ver si se arregla un poco.

Saludos. [uzi]
aldfrid escribió:@Faxtron Si he usado el pc por años para jugar 4-8h diarias (Shooters, racing sims, rpg...) la verdad ha durado tanto que sorprende y va normal.

Hoy le toque los puentes norte y sur de la madre y les cambia la pasta térmica que ya hacia falta paso unas fotos de como se comporta al 100% y 99% de estado máximo de procesador.

La verdad cuando tenga dinero intentaré probar el mod 771->775 y si tal una gráfica pero como es pc secundario no le doy tanta rienda últimamente.

https://ibb.co/JKSCRrN
https://ibb.co/CH9hX2k

Usando opera mientras los resultados.

No hace extraños salvo lo de que se freezea a veces y al reiniciar se arregla (Suele pasar en frió) pero viendo que le toque los puentes hoy a ver si se arregla un poco.

Saludos. [uzi]


Espero y nunca te pase esto :



En serio y yo personalmente lo he visto pasar con una fuente generica que tenia hace tiempo, exploto asi mismo.
@Faxtron Haha si e visto ese vídeo y no creo que me pase ese problema... El del vídeo le pasa porque se le mojo de alguna manera la psu. Yo tomo cuidado del pc de vez en cuando lo abro y le doy con el compresor de aire en el garaje con cuidado.

Ha sobrevivido gracias también a la corriente de la casa que tiene un limite y se baja el automático. Por lo que cabe mencionar está adaptado a apagarse bruscamente y viceversa la verdad creo es una buena psu y seguirá durando mientras no sea maltratada como las televisiones de antaño.

Saludos. [uzi]
@aldfrid

Y en este otro crees que fue porque se mojo :



No mi amigo eso es porque son fuentes de mala calidad con integrados malos, espero nunca verte por aqui con ese problema. Fuentes que dicen ser de 500W y no dan ni 200W. Y como ese video puedo traer muchos mas y no solo eso aqui mismo en EOL abundan esos hilos.

No trates de vender la idea de que usar fuentes genericas en PC Gamers o de alto rendimiento como las de trabajo es bueno porque no lo son y lo que traes con ello es desinformar al personal que no esta puesto en esto. Si usted se quiere seguir arriesgando en equipos de mucho dinero por ahorrar una centaveria buena suerte siga en su linea hasta que tenga perdidas, pero no trate de vender lo malo como bueno en un foro como este que justamente esta para informar de lo está mal hecho.

Has tenido suerte eso es todo.

Recomiendo leer este hilo para enterarse porque no es nunca buena idea usar fuentes de origen desconocido en equipos como estos :

hilo_hilo-oficial-la-enciclopedia-de-las-fuentes-de-alimentacion-para-pc_2231420
@Faxtron La misma prueba hoy con opera en segundo plano

https://ibb.co/m5t4Cvq

El vídeo que pasaste ahora la verdad es interesante pero lo que hace es usar un i7 2600k a 5ghz y encima con una fury x de 275w tdp, si te fijas es normal una psu que no tenga ni "marca" de 500w termine haciendo de las suyas a la hora de ponerla bajo tal estrés y vete tu a saber a que resolución dando +200fps. Y al final te lo compara con una corsair tx de 750w.. en vez de una de 500. Aparte de tener el vídeo sponsoreado por Bequiet y haciendo guiño a una psu en el fondo sobre una mesa que ni siquiera usa..

Sin hate ni nada pero lo mismo la psu para uso diario ver videos y si tal jugar a un juego que ni consume no le veo problemas.

Y nunca he promovido ninguna psu sin marca para "PC GAMERS", si has leído con claridad menciono que poseo una psu de 600w en una build de 6 años y pregunto por si es posible darle uso con el mod lga 771->775 y posiblemente una gtx 750ti. Que por cierto no le veo de gaming a la build nada simplemente experimentar y ver lo que dará.

Un saludo. [uzi]
aldfrid escribió:@Faxtron La misma prueba hoy con opera en segundo plano

https://ibb.co/m5t4Cvq

El vídeo que pasaste ahora la verdad es interesante pero lo que hace es usar un i7 2600k a 5ghz y encima con una fury x de 275w tdp, si te fijas es normal una psu que no tenga ni "marca" de 500w termine haciendo de las suyas a la hora de ponerla bajo tal estrés y vete tu a saber a que resolución dando +200fps. Y al final te lo compara con una corsair tx de 750w.. en vez de una de 500. Aparte de tener el vídeo sponsoreado por Bequiet y haciendo guiño a una psu en el fondo sobre una mesa que ni siquiera usa..

Sin hate ni nada pero lo mismo la psu para uso diario ver videos y si tal jugar a un juego que ni consume no le veo problemas.

Un saludo. [uzi]


Vuelvo a lo mismo EOL esta lleno de este tema por fallos y PC quemadas por uso de fuentes genericas, por lo menos lee el hilo que te puse para que puedas salir de tu ignorancia. Usar fuentes con componentes malos o de dudosa calidad nunca es bueno y te lo digo con conocimiento en causa porque yo mismo las he visto explotar a ver quien me paga a mi para decirte esto ? De hecho ese tipo de fuente nunca suelen dar corriente estable, meten picos es ahi cuando comienzan los reinicios, apagones repentinos, crasheos y se preguntan luego porque :-? y la respuesta es simple fuente de mala calidad. Si quieres mas pruebas te las puedo seguir trayendo pero para que, veo que eres de los que necesitas que te pase y pierdas mitad de equipo para creer, pues sigue en tu linea hasta que te llegue ese dia. No todo es limpieza como lo quieres vender, se trata de equipos que si estan mal construidos pasa lo que pasa.
Faxtron escribió:
aldfrid escribió:@Faxtron La misma prueba hoy con opera en segundo plano

https://ibb.co/m5t4Cvq

El vídeo que pasaste ahora la verdad es interesante pero lo que hace es usar un i7 2600k a 5ghz y encima con una fury x de 275w tdp, si te fijas es normal una psu que no tenga ni "marca" de 500w termine haciendo de las suyas a la hora de ponerla bajo tal estrés y vete tu a saber a que resolución dando +200fps. Y al final te lo compara con una corsair tx de 750w.. en vez de una de 500. Aparte de tener el vídeo sponsoreado por Bequiet y haciendo guiño a una psu en el fondo sobre una mesa que ni siquiera usa..

Sin hate ni nada pero lo mismo la psu para uso diario ver videos y si tal jugar a un juego que ni consume no le veo problemas.

Un saludo. [uzi]


Vuelvo a lo mismo EOL esta lleno de este tema por fallos y PC quemadas por uso de fuentes genericas, por lo menos lee el hilo que te puse para que puedas salir de tu ignorancia. Usar fuentes con componentes malos o de dudosa calidad nunca es bueno y te lo digo con conocimiento en causa porque yo mismo las he visto explotar a ver quien me paga a mi para decirte esto ? De hecho ese tipo de fuente nunca suelen dar corriente estable, meten picos es ahi cuando comienzan los reinicios, apagones repentinos, crasheos y se preguntan luego porque :-? y la respuesta es simple fuente de mala calidad. Si quieres mas pruebas te las puedo seguir trayendo pero para que, veo que eres de los que necesitas que te pase y pierdas mitad de equipo para creer, pues sigue en tu linea hasta que te llegue ese dia. No todo es limpieza como lo quieres vender, se trata de equipos que si estan mal construidos pasa lo que pasa.


Para que comprar una fuente buena de, por ejemplo, 500W a 70€ cuando tienes el "mismo" rendimiento por 20€ [fiu] [fiu] [jaja] [jaja]
Para que gastar más por lo mismo. Los de las fuentes no timan [toctoc] [toctoc]

Imagen

Imagen

Por mucho que escribamos, no nos van a hacer caso :( :(

Imagen
Tienes toda la razón colega, la tienes. [oki]

Por otro lado dejo esto otra vez por aqui por si alguien lo necesita :

https://genius239239.neocities.org/771/771.htm
Saludos de nuevo, esta vez tengo otra placa que es una intel GD965SS. Y que según delidded es compatible con los xeon pero solo a 1066 de fsb entonces, cual seria el mejor xeon que se le puede poner con ese fsb?
Relax101 escribió:Saludos de nuevo, esta vez tengo otra placa que es una intel GD965SS. Y que según delidded es compatible con los xeon pero solo a 1066 de fsb entonces, cual seria el mejor xeon que se le puede poner con ese fsb?


¿Como?

Yo tengo una Asus Comando i965, con una mierda de x5460 hace los 490FSB / 1790 FSB
Xevipiu escribió:
Relax101 escribió:Saludos de nuevo, esta vez tengo otra placa que es una intel GD965SS. Y que según delidded es compatible con los xeon pero solo a 1066 de fsb entonces, cual seria el mejor xeon que se le puede poner con ese fsb?


¿Como?

Yo tengo una Asus Comando i965, con una mierda de x5460 hace los 490FSB / 1790 FSB


vale voy a probar con el xeon x5460 que voy a comprar para la otra placa ratataaaa ratataaaa
Hola, e leido este hilo desde el principio y me e animado a hacer overclock a mi antiguo pc pero no consigo hacerle nada estable tampoco esque sepa mucho xD haber si alguien me puede orientar os pongo lo q tengo en el pc.
Placa asus p5kr
Procesador x5460 slbba
Rams 4 de 2gb crucial 800
Fuente 750
Grafica gforce gtx550ti
Haber si alguien m puede decir los valores que devo tocar y lo que tengo q tener desabilitado. La bios ta actualizada con la de la web genius. Muchas gracias
S3rGl0_85 escribió:Hola, e leido este hilo desde el principio y me e animado a hacer overclock a mi antiguo pc pero no consigo hacerle nada estable tampoco esque sepa mucho xD haber si alguien me puede orientar os pongo lo q tengo en el pc.
Placa asus p5kr
Procesador x5460 slbba
Rams 4 de 2gb crucial 800
Fuente 750
Grafica gforce gtx550ti
Haber si alguien m puede decir los valores que devo tocar y lo que tengo q tener desabilitado. La bios ta actualizada con la de la web genius. Muchas gracias


¿Qué fuente de "750" tienes? XD XD
Fuente de alimentacion no de chorro xD
Corsain
Tb tengo una mars gaming xD
(mensaje borrado)
Hola,
Ha llegado a mis manos una placa Asus p5kpl-am epu, pero al venir en un pc asus lleva bios distinta, la placa tiene la pegatina p5kpl-am epu/v6-p5g31e/dp mb. Le he intentado meter la bios con microcódigos y la original asus p5kpl-am epu desde el ezflash 2 de la bios pero no se la come, dice que es incompatible. Le he quitado la pegatina y es efectivamente una asus p5kpl-am epu. Adjunto la ultima bios de la placa.
https://drive.google.com/file/d/10n9wYB ... sp=sharing
Supongo que al ser la misma placa le valdrá la bios modificada de la p5kpl-am epu, hay alguna forma de forzar la carga de dicha bios desde el sistema operativo?
Le quiero meter un x5460 pero me cuesta mucho entender como modificar la bios y sacar el cpuid de un micro que no tengo y tal.
No me importa perder la placa haciendo pruebas, no hago esto por necesidad, ya le metí xeon al hp 8100 (x3440) y a un hp 7800.
También quería comentar que he visto a un turco de poner memoria amd 4gb ddr2 a placas intel y le funciona (no se si será por el xeon), alguien sabe algo?
Dentro video: https://www.youtube.com/watch?v=QEa_-Mw ... _Hastanesi

Esto es lo que se traduce en su descripción:

ASUS P5KPL-AM SE Montado en placa base, DDR2 4GB Pruebas e impresiones con 2 RAM.
Por supuesto, no aparece en el sistema como 8GB DDR2 en el entorno de Windows.
He preparado este video solo para fines de prueba y prueba.
En términos de arrojar luz y guiar a otros amigos ...
El Ramler que uso en la placa base en este video es el Rams DDR2 de 4GB DDR2 + 4GB DDR2 de ranura única con chip Samsung, marca Kingston 16X2 = 32 chips.
Estos arietes se indican como "Se ejecuta en placas base compatibles con AMD".
Pero como puede ver en el video esto funciona en la placa base ...
3498 respuestas
166, 67, 68, 69, 70