GUIA-TUTORIAL OVERCLOCK AMD FX-8xxx CON BIOS UEFI: LEER PRIMER POST

1, 2, 3, 4, 533
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
Editado 23 veces. Última: 14/08/2015 - 10:30:49 por paconan.
Lo paso a wiki por si alguien quiere ampliarlo/mejorarlo
JaNCeR
CMDR
1.913 mensajes
desde ene 2008
en el sofà
Un tutorial muy completo y currado. A ver si lo pruebo cuando tenga el nuevo pc y un rato libre XD
Addiction
Quemando EOL!
2.617 mensajes
desde feb 2008
en Cornelianus
CPU/NB Frequency: el valor por defecto es 2200 "yo lo tengo 2600" me recomiendas bajarlo?
HT Link Speed: el valor por defecto es 2600


Tengo problemas con la temperatura vcore-1 y el 2, están alrededor 44º y si hago pruebas de estrés a 60º, como puedo bajar la temperatura?
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
Addiction escribió:CPU/NB Frequency: el valor por defecto es 2200 "yo lo tengo 2600" me recomiendas bajarlo?
HT Link Speed: el valor por defecto es 2600


Tengo problemas con la temperatura vcore-1 y el 2, están alrededor 44º y si hago pruebas de estas a 60º, como puedo bajar la temperatura?


El HT sube el rendimiento y nos da algo de estabilidad, pero también sube la temperatura de los cores. Si lo bajas ganarás unos grados, eso depende de tus temperaturas. Yo a 4.4 lo tengo 2600 pero a 4.6 tengo que dejarlo a 2200 o me paso de temperatura.
Esos vcores de dices son los vrm (tenemos la misma placa), aunke son altas la alarma del programita de asus no salta hasta los 70 u 80. Pon la config del digi+ de la captura, asi van bastante relajados.. Depende de la caja que tengas quizás puedas meterle un ventilador en el lateral metiendo aire (mi torre por ejemplo le caben dos, uno para la grafica y otro justo encima para la cpu/vrm/mosfets...
A ver si esta noche tengo tiempo y meto un par de cosad mas jiji
Addiction
Quemando EOL!
2.617 mensajes
desde feb 2008
en Cornelianus
Entonces no me alarmo, esta mañana he puesto un ventilador 20 colgado con unas bridas en el lateral de la caja, que la tengo abierta por que tengo que hacer un mod para poder poner ventiladores laterales.
NiCH
MegaAdicto!!!
666 mensajes
desde jul 2004
en /home/nich
Gracias paconan, tu hilo me viene de perlas para afinar el FX8350 con la sabertooth.

Tengo activado el DOCP para poner las memos a 1886 seleccionando el perfil XMP, ¿sabes si activando este modo suben las temps?

Puse en el hilo del censo de FX capturas y pruebas con una nueva config, échale un ojo plis.

Saludos.
DaNi_0389
MegaAdicto!!!
4.729 mensajes
desde may 2011
Fantastica guia, gracias por el curro que te has pegado, deberian de ponerle chincheta para que no se hunda entre los demas hilos.
Por cierto te confirmo que con placas Asrock se puede ocear mediante offset, de hecho mi 2500k oceado esta asi.
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
DaNi_0389 escribió:Fantastica guia, gracias por el curro que te has pegado, deberian de ponerle chincheta para que no se hunda entre los demas hilos.
Por cierto te confirmo que con placas Asrock se puede ocear mediante offset, de hecho mi 2500k oceado esta asi.

gracias neng!!! aunque aun no está terminada del todo.
tengo que añadir más cosas, explicar un poco mejor lo del offset, como toquetear los voltajes para subir el cpu/nb (mi placa le llega hasta los 2700 sin tocar voltaje), ideas para enfriar los vrm...

lo que me gustaría es que si alguien tiene una msi busque en su bios si hay una opción que se llama vdroop control, la msi 990fx-gd80 me suena que lo lleva, pero la g65 no lo se.
Dr Dre
MegaAdicto!!!
3.521 mensajes
desde nov 2012
Muy completo y bien explicado, en breve me llega también una antec 620 y probaré a dejarlo en 4ghz con el v-core más bajo que dé (por temas de ruido), le echaré una ojeada :)
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
Gracias!!!!
Tienes la misma torre que yo asi que te aviso de entrada.
Iras algo justo de espacio. Explico. A mi el antec casi casi me toca con los disipadores de los vrm, y si lo pones en pull-push el ventilador del lateral (el de arriba, cpu) no cabe.
Yo cambiaria el ventilador que viene con el kit por un nidec gt 1480 y le metia otro en el lateral para enfriar los mosfets (ya viste que esa placa puede hacer thotlle.
Si tu intención es dejarlo a 4.0 imagino que no llegarás a ver los 40 grados.
Dr Dre
MegaAdicto!!!
3.521 mensajes
desde nov 2012
He pedido también una xpredator x1, pero creo que tiene las mismas medidas que la strike-x one.

De todas formas tenía pensado dejarlo solo en push que me gusta más como queda, pondré dos de 120 en la parte superior, atornillaré el antec en la trasera y si que pondré dos laterales, uno que le da de lleno a la gráfica y otro a la zona de cpu/vrm. Estuve pensando coger un noctua para que no hiciese mucho ruido pero al no ser un overclock agresivo supongo que no zumbará mucho, ¿o si? tenía pensado ponerle un bitfenix spectre a juego con la caja.

En fin cuando me llegue todo lo trastearé y veré como queda xD
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
Dr Dre escribió:He pedido también una xpredator x1, pero creo que tiene las mismas medidas que la strike-x one.

De todas formas tenía pensado dejarlo solo en push que me gusta más como queda, pondré dos de 120 en la parte superior, atornillaré el antec en la trasera y si que pondré dos laterales, uno que le da de lleno a la gráfica y otro a la zona de cpu/vrm. Estuve pensando coger un noctua para que no hiciese mucho ruido pero al no ser un overclock agresivo supongo que no zumbará mucho, ¿o si? tenía pensado ponerle un bitfenix spectre a juego con la caja.

En fin cuando me llegue todo lo trastearé y veré como queda xD


Otras, me columpié. Yo tengo (estoy mirando la caja de carton) la xpredator x1 red devil edition.
Zumbar? Estoy probando a ver a cuanto dejo vcore a 4ghz. Bajando bajando ya voy por 1.27 idle 1.284 en stress. Max 39 grados.
Sobre piezas sabes mucho más que yo. Seguro que podras dormir al lado.
Yo también estoy de reformas. Le he puesto el samsung 830 que tenia el i7 y en cuanto nvidia actualice los drivers pondre la 650 para physx (que será el siguiente tuto).
La idea es dejar el i7 con ubuntu server (dhcp, archivos, impresión, descargas...)

edito: lo pongo en espoiler para que no te asustes [sati]
Imagen
Dr Dre
MegaAdicto!!!
3.521 mensajes
desde nov 2012
Vaya, pues tampoco es tan tragón como pensaba, de hecho en el test del aida me marca picos de 1,40v y continuo a 1.32v, aún le tendré que bajar y todo xDD.

Pues caray menudo server, un pedazo i7!! supongo que al final haces el quad con las 6990, espero que mejorasen ya esos drivers. Por curiosidad, ¿que bicharraco de fuente pondrás al final?

Que mal llevo la espera, me queda una semana porque pedi cosas que no estaban en stock [buuuaaaa]
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
Dr Dre escribió:Vaya, pues tampoco es tan tragón como pensaba, de hecho en el test del aida me marca picos de 1,40v y continuo a 1.32v, aún le tendré que bajar y todo xDD.

Pues caray menudo server, un pedazo i7!! supongo que al final haces el quad con las 6990, espero que mejorasen ya esos drivers. Por curiosidad, ¿que bicharraco de fuente pondrás al final?

Que mal llevo la espera, me queda una semana porque pedi cosas que no estaban en stock [buuuaaaa]


aerocool strike one 1100w, no si dará la talla (ya tiene un año)
Dr Dre
MegaAdicto!!!
3.521 mensajes
desde nov 2012
Buf, si con el i7 te aguantaba puede que tire pero con el 8320 de 125w oceado y las 6990 oceadas + la 650ti va ir muy justa justa me parece.
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
por eso, entonces ya miraré una corsair 1200i o alguna de 13xx
nonino
Adicto
423 mensajes
desde jun 2007
en Barcelona
Buenas, excelente tutorial! Una pregunta tengo una gigabyte 990XA UD3 y tengo la bios ufei y no me deja ajustar el vcore como yo quiero está en auto y no puedo moverlo sabéis alguna manera de entrar a la bios tradicional o cambiar el vcore?

Un saludo y gracias!
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
Editado 1 vez. Última: 20/06/2013 - 08:38:22 por paconan.
Miraste el manual de tu placa? Ahi debe haber la forma
Estas bios graficas no son como las antiguas que hay ami y award. Cada fabricante se las ha hecho un poco a su manera. Vetelo mirando y esta noche le metemos canya!!!

edito: nonino estuve viendo tus imágenes. te muerdo
imagen imag0449
ultima línea. vcore load line calibration extreme.
los tutos hay que leerlos una vez antes de hacer nada, y luego ir siguiendo paso por paso.
ya se que es muy largo, pero no está terminado aún.
prueba a ponerlo en normal +0.05

EDITO2: Prestad atención. Un llc en extreme es para o bien un micro muy muy muy muy cojo o bien para un rl muy muy muy gansa.
los llc son como los niveles de oc: normal, alto, muy alto...
si lo queremos a menos voltaje que el de serie le ponemos un llc bajo y con el +/- lo ajustamos
pero hay k jugar con vdroop, si nos hace vdroop, tenemos que subir el llc y bajar el vcore, porque el nivel de voltaje que se aplica al micro sube
lo ideal es que nos consuma menos en idle que en carga.
a oc más alto mayor diferencia.
El nivel normal le kitaria 0.04 a la vid de nuestro micro (con el + 0.05 lo compensamos para k el vcore total sean 1.35
El llc extreme estaria en el último piso, le añade al micro un porron de voltaje.
nonino
Adicto
423 mensajes
desde jun 2007
en Barcelona
Muchas gracias por la ayuda tío eres un crack cuando acabé el oc pongo unas fotos!
NiCH
MegaAdicto!!!
666 mensajes
desde jul 2004
en /home/nich
A mi me pasan unas movidas intentando salvar los cambios en la BIOS que me dan ganas de mandar la placa a la basura.

Un cutre video de ejemplo -> http://youtu.be/UdpltpnYJi0

Otra cosa: soy incapaz de poner los settings como los que recomiendas en el hilo paconan. Si pongo en AI tuner en Auto, no me deja poner el CPU ratio en Auto también, tengo que poner un valor que por defecto es 200.

Y bueno, las memos que tengo, unas Gskill sniper 1866, para tenerlas a esta velocidad de la única manera que lo consigo es activando el DOCP. ¿Cómo conseguís ponerlas a mano sin hacerle OC a la CPU?

Saludos
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
NiCH escribió:A mi me pasan unas movidas intentando salvar los cambios en la BIOS que me dan ganas de mandar la placa a la basura.

Un cutre video de ejemplo -> http://youtu.be/UdpltpnYJi0

Otra cosa: soy incapaz de poner los settings como los que recomiendas en el hilo paconan. Si pongo en AI tuner en Auto, no me deja poner el CPU ratio en Auto también, tengo que poner un valor que por defecto es 200.

Y bueno, las memos que tengo, unas Gskill sniper 1866, para tenerlas a esta velocidad de la única manera que lo consigo es activando el DOCP. ¿Cómo conseguís ponerlas a mano sin hacerle OC a la CPU?

Saludos


lo estás haciendo bien pero... no veo que toques el llc (load line calibration), está en donde pone digi +

comprueba como lo tienes, debería estar el high o ultrahigh

edito: lo que te ocurre es que falta mucho vcore, por eso ni arranca y la bios coge esos valores.
NiCH
MegaAdicto!!!
666 mensajes
desde jul 2004
en /home/nich
La config para el LLC lo tengo tal cual las capturas:

ultrahigh
130%
130%

Hoy he tenido un par de pantallazos azules mientras jugaba al TERA y ojeando el dump y buscando por internet me sale que puede ser cosa de los drivers de la gráfica o de la placa base.
¿Usáis para driver de chipset los de la web de ASUS del año pasado o los nuevos del mes pasado de la web de AMD?
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
raro que no te inicie con ese vcore, yo ahora lo tengo a 4 con un vcore de 1.24, y tengo la manía que mi micro es chupón.

los drivers, yo instalé los ue venían en el cd y ya dejo que el Windows los actualice a su rollo.

sobre los pantallazos, al final del tuto puse una lista con los códigos de error, normalmente son por falta de vcore.

si quieres poner las memos en manual sería
ai oreverclock tuner manual
los timming se pondrían en dram timming control
y el voltaje en dram voltaje.
NiCH
MegaAdicto!!!
666 mensajes
desde jul 2004
en /home/nich
Gracias paconan. No había visto ese anexo con los códigos.

Concretamente, me había salido un 0x3B, probaré si me sigue pasando a subir un poco el vcore, pero si me dices que tu a 4ghz lo tienes en 1.24 a mi algo no me cuadra...

Seguiré haciendo pruebas a ver...

Pruebas a 24/06:

No tengo narices a pasar un test de estabilidad con el AMD Overdrive. Dejo mis configs por si me podéis ayudar, he toqueteado de todo. ¿puede ser un tema de drivers?

Imagen

Imagen

Imagen

Imagen

Imagen
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
lo tienes todo bien, que voltajes te marca el coretemp?

edito: aki tienes las mias
Imagen

ImagenImagen


cuenta que en la segunda captura los voltajes de la izq son para 4.4 (me pillaste jugando y lo tenia mas subidito)
NiCH
MegaAdicto!!!
666 mensajes
desde jul 2004
en /home/nich
mmm, subo una captura del Hwinfo para el test de estabilidad que estoy pasando justo ahora:

Imagen


Como sospecho que puede ser un problema de RAM, le he bajado para esta prueba a 1600mhz, a ver qué pasa. Por ahora llevo 22minutos y aguantando, toco madera [mad]

¿podría subirle el voltaje un poco a las memos para estabilizarlas? Según el modelo Gskill Sniper 1866mhz trabajan a 1,5v y no sé si a 1,55v o algo similar podrían ser más estables... Las tuyas casi están a 1,6v ¿qué voltaje de fábrica trabajan?

gracias por tu ayuda paconan
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
de fábrica 1.60, aunque con ese voltaje son estables a 2200

en uno de los tutos que cogí para hacer éste ya decían que le subiéramos un pelin para dar estabilidad, pero no lo incluí pensando que sería por si tocábamos el fsb.

si te funcionan dame un toque que lo incluyo en el tuto.
NiCH
MegaAdicto!!!
666 mensajes
desde jul 2004
en /home/nich
Ahora mismo pruebo, de entrada ya he averiguado a qué se debían mis problemas de estabilidad: la velocidad de la RAM, a 1866mhz no aguanta el tirón.

A 1600mhz he pasado el test de Overdrive de 1h sin problemas.

Ahora voy a probar con el perfil DOCP con los mismos voltajes y configuración, y subiendo unas décimas el voltaje de las memos, a 1,55v. Ya voy comentando.
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
ok.
por lo que he estado leyendo hace un rato las skill suben bastante bien
si cuando lo tengas todo dpm te kedan ganas de probar... a relajar latencias y subirlas un pelin

edito: ya estoy probando las memos 2400 sin tocar voltajes. solo he relajado frecuencias.
algún consejo?
edito2: he puesto mis memos estables a 2400 relajando las frecuencias y haciendo undervolt a las memos, que guai XD
NiCH
MegaAdicto!!!
666 mensajes
desde jul 2004
en /home/nich
Pues vaya, las puse a 1,55v de voltaje y me ha pasado el test de estabilidad. Jodo, pues no me ha costado nada dar con los valores para tener a la bestia estable en stock...

Adjunto captura

Imagen


Temperatura en idle 34ºC - Full Load 56ºC

Desgraciadamente no me da mucho margen para subirlo con el hyper 212. Probaré a bajarle poco a poco el voltaje de la CPU y activarle algún estado C.

Por cierto, he repasado el hilo pero no encuentro nada sobre el APM. ¿habéis visto como sube el rendimiento con él desactivado?
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
NiCH escribió:Pues vaya, las puse a 1,55v de voltaje y me ha pasado el test de estabilidad. Jodo, pues no me ha costado nada dar con los valores para tener a la bestia estable en stock...

Adjunto captura

Imagen


Temperatura en idle 34ºC - Full Load 56ºC

Desgraciadamente no me da mucho margen para subirlo con el hyper 212. Probaré a bajarle poco a poco el voltaje de la CPU y activarle algún estado C.

Por cierto, he repasado el hilo pero no encuentro nada sobre el APM. ¿habéis visto como sube el rendimiento con él desactivado?


claro que lo he visto, por eso está desactivado en la config recomendada. es una de las cosas que hace throttle.
bueno, si te son estables las memos a ese voltaje, yo probaría a subirlas un poquito relajando frecuencias a ver que pasa.
yo las mias son estables a 2400 con VOLTAJE 1.585 a 2400 13 13 13 45

editadas las frecuencias por error
NiCH
MegaAdicto!!!
666 mensajes
desde jul 2004
en /home/nich
Ya que estamos hablando de este tema, encontré esto sobre la disipación de los VRMs.

No sabía que se podía llegar sin peligro a temps tan altas.

http://www.overclockers.com/forums/show ... hlight=vrm
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
NiCH escribió:Ya que estamos hablando de este tema, encontré esto sobre la disipación de los VRMs.

No sabía que se podía llegar sin peligro a temps tan altas.

http://www.overclockers.com/forums/show ... hlight=vrm

Gracias por el aporte. Esta noche actualizo.
Dicen que los disipa para ram van bien tambien.
Addiction
Quemando EOL!
2.617 mensajes
desde feb 2008
en Cornelianus
Maldito traductor... A ver si entendido bien lo que dice que ha hecho, a colocado un ventilador por de tras placa con un tubo dirigiendo el aire a los vrm, el vrm esta a la izquierda del procesar o a la derecha?
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
Addiction escribió:Maldito traductor... A ver si entendido bien lo que dice que ha hecho, a colocado un ventilador por de tras placa con un tubo dirigiendo el aire a los vrm, el vrm esta a la izquierda del procesar o a la derecha?

a la izquierda, entre el micro y las salidas usb...
Dr Dre
MegaAdicto!!!
3.521 mensajes
desde nov 2012
Le hizo una tobera casera directa a los vrm. Creo que es la manera más efectiva aparte de líquida, porque entra directo el aire fresco, pero queda algo chapucero. Y el pavo dice que un venti pequeño que sacó de una 360 queda perfecto, será atornillado. Pues ale, si mirais la medida del venti de 360 tenéis una buena alternativa porque ventiladores pequeños los hay por 2-5€ fácilmente.
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
Dr Dre escribió:Le hizo una tobera casera directa a los vrm. Creo que es la manera más efectiva aparte de líquida, porque entra directo el aire fresco, pero queda algo chapucero. Y el pavo dice que un venti pequeño que sacó de una 360 queda perfecto, será atornillado. Pues ale, si mirais la medida del venti de 360 tenéis una buena alternativa porque ventiladores pequeños los hay por 2-5€ fácilmente.


para esto sirve el ventilador stock

Imagen
Dr Dre
MegaAdicto!!!
3.521 mensajes
desde nov 2012
paconan escribió:
Dr Dre escribió:Le hizo una tobera casera directa a los vrm. Creo que es la manera más efectiva aparte de líquida, porque entra directo el aire fresco, pero queda algo chapucero. Y el pavo dice que un venti pequeño que sacó de una 360 queda perfecto, será atornillado. Pues ale, si mirais la medida del venti de 360 tenéis una buena alternativa porque ventiladores pequeños los hay por 2-5€ fácilmente.


para esto sirve el ventilador stock

Imagen

El del 8320/50? es pequeño pero habría que controlarlo, es una máquina de hacer decibelios XD
NiCH
MegaAdicto!!!
666 mensajes
desde jul 2004
en /home/nich
Para el VRM antes de ponerle ruidosos ventis pequeños de xbox o lo que sea, me pillaría una cucada de estas:

http://store.antec.com/Product/cooling- ... 050-9.aspx

Me viene uno de camino, a ver si para la semana puedo probarlo. Velocidad regulable y anclable en casi cualquier sitio de la caja. Se los voy a clavar directos en la RAM y apoyando al Hyper 212, a ver si noto algo.

También los pillé por estética, led azul para mi caja que no tiene venti lateral puede quedar mona...

P.D : Estuve probando voltajes en las memos, de 1,53v no puedo bajar, no paso test de estrés con overdrive. Ahora estoy estable con 1,30v de vcore y 1,53v para memos.
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
NiCH escribió:Para el VRM antes de ponerle ruidosos ventis pequeños de xbox o lo que sea, me pillaría una cucada de estas:

http://store.antec.com/Product/cooling- ... 050-9.aspx

Me viene uno de camino, a ver si para la semana puedo probarlo. Velocidad regulable y anclable en casi cualquier sitio de la caja. Se los voy a clavar directos en la RAM y apoyando al Hyper 212, a ver si noto algo.

También los pillé por estética, led azul para mi caja que no tiene venti lateral puede quedar mona...

P.D : Estuve probando voltajes en las memos, de 1,53v no puedo bajar, no paso test de estrés con overdrive. Ahora estoy estable con 1,30v de vcore y 1,53v para memos.


yo me estoy pensando en pillarme un cooler master seidon de 240, me quedé con ganas de llegar a los 4.7 /4.8, a parte con el antec en pull /push los vrm quedan tapados y tapa un poco el hueco del lateral para meter otro.
Addiction
Quemando EOL!
2.617 mensajes
desde feb 2008
en Cornelianus
yo he puesto uno de mi viejoo disipador 775 y como no tenia espacio lo he puesto encima de los tubos y apollado en el povo hueco y encajo bien no se mueve.
Dr Dre
MegaAdicto!!!
3.521 mensajes
desde nov 2012
paconan escribió:
NiCH escribió:Para el VRM antes de ponerle ruidosos ventis pequeños de xbox o lo que sea, me pillaría una cucada de estas:

http://store.antec.com/Product/cooling- ... 050-9.aspx

Me viene uno de camino, a ver si para la semana puedo probarlo. Velocidad regulable y anclable en casi cualquier sitio de la caja. Se los voy a clavar directos en la RAM y apoyando al Hyper 212, a ver si noto algo.

También los pillé por estética, led azul para mi caja que no tiene venti lateral puede quedar mona...

P.D : Estuve probando voltajes en las memos, de 1,53v no puedo bajar, no paso test de estrés con overdrive. Ahora estoy estable con 1,30v de vcore y 1,53v para memos.


yo me estoy pensando en pillarme un cooler master seidon de 240, me quedé con ganas de llegar a los 4.7 /4.8, a parte con el antec en pull /push los vrm quedan tapados y tapa un poco el hueco del lateral para meter otro.

Quizá si le pones al antec unos scythe slipstream de esos finitos, y dicen que no hacen mucho ruido aunque suben hasta 2000rpm creo.
nikit
Novato
17 mensajes
desde jun 2013
en Playa de Arinaga
]Hola un saludo a todos.
Antes de nada agradecer la estupenda guía hecha por Paconan y los consejos del resto de usuarios.

Mi problema al hacer el OC es que las frecuencias y voltajes se van cambiando cuando le paso el prime o el AmdOverdrive,actualmente lo tengo a 4,5 Ghz y con un vcore de 1,464 v
He intentado adjuntar capturas pero no me deja subir imágenes,el archivo pesa 900kb y el maximo es 150kb.

En la bio tengo desactivadas todas las opciones que recomiendan en la guía.

Mi equipo es el que sigue:Fx8350,GA-990FXA-UD3,G.Skill Ripjaw x 1866 14900 16GB 2x, corsai H100i,Termaltake Litepower 700W,Ati 7970,ademas de 3 Hdd y un lector dvd.
Si alguien me explica como podría poner unas capturas lo agradecería pues sé que pongo pocos datos para obtener una respuesta.

Gracias de antemano y espero me disculpen si no he expuesto bién mi duda o en el sitio correcto,todavía estoy muy verde con el tema de foros y demás.
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
nikit escribió:]Hola un saludo a todos.
Antes de nada agradecer la estupenda guía hecha por Paconan y los consejos del resto de usuarios.

Mi problema al hacer el OC es que las frecuencias y voltajes se van cambiando cuando le paso el prime o el AmdOverdrive,actualmente lo tengo a 4,5 Ghz y con un vcore de 1,464 v
He intentado adjuntar capturas pero no me deja subir imágenes,el archivo pesa 900kb y el maximo es 150kb.

En la bio tengo desactivadas todas las opciones que recomiendan en la guía.

Mi equipo es el que sigue:Fx8350,GA-990FXA-UD3,G.Skill Ripjaw x 1866 14900 16GB 2x, corsai H100i,Termaltake Litepower 700W,Ati 7970,ademas de 3 Hdd y un lector dvd.
Si alguien me explica como podría poner unas capturas lo agradecería pues sé que pongo pocos datos para obtener una respuesta.

Gracias de antemano y espero me disculpen si no he expuesto bién mi duda o en el sitio correcto,todavía estoy muy verde con el tema de foros y demás.


prueba a bajar un pcoo el llc, lo tienes en extreme?, déjalo en ultrahgh
nikit
Novato
17 mensajes
desde jun 2013
en Playa de Arinaga
Gracias por responder paconan,creo que lo tengo en ultrahgt, esta tarde lo compruebo y te comento como me fué.
En otro hilo de este foro he leído esto:


¨(CPU,para mantener el voltaje sin que se dispare cuando estan todos los cores a full, he puesto el LLC al 100%, en otras placas sera auto,regular,medio,alto,etc, poner el maximo. Segun el cpuz el voltaje esta entre 1.350 y 1.366 subiendo y bajando, con 1.392 de maxima a los 30 minutos pasando el text. Jeje, es curioso pero cuanto mas LLC pones, mas baja el voltaje entrando en windows. Esto tambien me costo de verlo, porque yo entendia de que cuando pones el voltaje a x, el llc se encargaba de darle el tanto % mas de lo que necesite, y es todo lo contrario. Este problema tambien lo he leido por aqui con diferentes procesadores, algunos compañeros comentaban que ponian un voltaje en la bios y luego con el soft le daban otro inferior.

CPU NB voltaje, esto es importante subirlo porque de stock esta a 1.875v (lo tengo a 1.20v ) , a mi por lo menos este parametro me ha estado hundiendo moralmente, porque aunque pasando el overdrive no me daba fallo, si que lo hacia el propio windows. Y si no estoy equivocado creo, que en la placa gigabite con el voltaje de scock estaba a 1.20v . Si hay alguno que este teniendo problemas como bajadas de frecuencia y voltajes pasando el test( parecido al trottling) o de repente windows cambia a estilo visual basico, subir el voltaje es la clave)



Probaré si van los tiros por ahí pues eso es lo que me pasa exactamente.

Gracias de nuevo paconan ya te contaré como fué.
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
nikit escribió:Gracias por responder paconan,creo que lo tengo en ultrahgt, esta tarde lo compruebo y te comento como me fué.
En otro hilo de este foro he leído esto:


¨(CPU,para mantener el voltaje sin que se dispare cuando estan todos los cores a full, he puesto el LLC al 100%, en otras placas sera auto,regular,medio,alto,etc, poner el maximo. Segun el cpuz el voltaje esta entre 1.350 y 1.366 subiendo y bajando, con 1.392 de maxima a los 30 minutos pasando el text. Jeje, es curioso pero cuanto mas LLC pones, mas baja el voltaje entrando en windows. Esto tambien me costo de verlo, porque yo entendia de que cuando pones el voltaje a x, el llc se encargaba de darle el tanto % mas de lo que necesite, y es todo lo contrario. Este problema tambien lo he leido por aqui con diferentes procesadores, algunos compañeros comentaban que ponian un voltaje en la bios y luego con el soft le daban otro inferior.

CPU NB voltaje, esto es importante subirlo porque de stock esta a 1.875v (lo tengo a 1.20v ) , a mi por lo menos este parametro me ha estado hundiendo moralmente, porque aunque pasando el overdrive no me daba fallo, si que lo hacia el propio windows. Y si no estoy equivocado creo, que en la placa gigabite con el voltaje de scock estaba a 1.20v . Si hay alguno que este teniendo problemas como bajadas de frecuencia y voltajes pasando el test( parecido al trottling) o de repente windows cambia a estilo visual basico, subir el voltaje es la clave)



Probaré si van los tiros por ahí pues eso es lo que me pasa exactamente.

Gracias de nuevo paconan ya te contaré como fué.


cuenta cuenta que es el primer vcore como el mío que veo en persona (por otros foros/tablas si), a ver si puedes bajarlo un poco
nikit
Novato
17 mensajes
desde jun 2013
en Playa de Arinaga
Perdón por no responder antes no he podido liarme con esto hasta ahora.



De momento lo tengo a 4,5ghz con vcore de +0,25v sobre el default 1,350v aunque en el CPU-Z está oscilando con picos de 1,416v.

Pongo el resto de opciones como las tengo:

-BCLK Clock Control: 200 en Auto.
-CPU/NB 2200MHz en Auto.
-Ht Link 2600Mhz en Auto.
-Cpu Clock Ratio en 22,50.

-Memorias xon X.M.P. con Profile 2.
-Mem multi 9.33-1866Mhz.
-El core boost y opciones de ahorro(C1,C6 y Svm)Disable.
-HPC Enable.
-Dram Timing Auto-9-10-9-28.
-NB core Auto.
-Dram 1.500v Auto.
-Dram Termination 0.750 Auto.
-HT Link 1.200v Auto
-NB/PCIE/PLL 1.800v Auto.
-CPU PLL 2.500v Auto.
-NB 1.100v Auto.
-Vcore LLC +100% Auto.

De momento he hecho test con Aida 64 y AOD y parece que va bién, no cambia el multiplicador de 22.5 solo varía el voltaje.Las Temp se me mantienen a 44ºc max a plena carga y por aquí hace bastante calor hoy sobre los 30ºc.Con el Prime 95 si me cambia las frecuencias pero las temp. se mantienen,supongo que estresa mas el micro.

¿consejos?


edito:en el post anterior te puse un aporte de otro compañero de fatigas en esto del OC que se llama jose manuel rod.Que por cierto si lee éste post darle las gracias también que su aporte me ayudo mucho para estabilizar el voltaje.
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
nikit escribió:Perdón por no responder antes no he podido liarme con esto hasta ahora.

De momento lo tengo a 4,5ghz con vcore de +0,25v sobre el default 1,350v aunque en el CPU-Z está oscilando con picos de 1,416v.

Pongo el resto de opciones como las tengo:

-BCLK Clock Control: 200 en Auto.
-CPU/NB 2200MHz en Auto.
-Ht Link 2600Mhz en Auto.
-Cpu Clock Ratio en 22,50.

-Memorias xon X.M.P. con Profile 2.
-Mem multi 9.33-1866Mhz.
-El core boost y opciones de ahorro(C1,C6 y Svm)Disable.
-HPC Enable.
-Dram Timing Auto-9-10-9-28.
-NB core Auto.
-Dram 1.500v Auto.
-Dram Termination 0.750 Auto.
-HT Link 1.200v Auto
-NB/PCIE/PLL 1.800v Auto.
-CPU PLL 2.500v Auto.
-NB 1.100v Auto.
-Vcore LLC +100% Auto.

De momento he hecho test con Aida 64 y AOD y parece que va bién, no cambia el multiplicador de 22.5 solo varía el voltaje.Las Temp se me mantienen a 44ºc max a plena carga y por aquí hace bastante calor hoy sobre los 30ºc.Con el Prime 95 si me cambia las frecuencias pero las temp. se mantienen,supongo que estresa mas el micro.


¿consejos?


edito:en el post anterior te puse un aporte de otro compañero de fatigas en esto del OC que se llama jose manuel rod.Que por cierto si lee éste post darle las gracias también que su aporte me ayudo mucho para estabilizar el voltaje.


el llc en extreme lo bueno que tiene que se puede dejar al micro en idle (sin carga) con un vcore mucho más bajo que con otros llcs, aunque la subida de vcore en carga es más bestia, a mi a 4.5 en idle (sin hacer nada) lo tengo a 1.41, ahora bien, cuando ejecuto un test de stress se me sube 1.45 (a menos no es estable mi micro).
nikit
Novato
17 mensajes
desde jun 2013
en Playa de Arinaga
El Vcore en Idle me oscila entre 1.380v y 1.392v.

Que opinas de tocar algo el Cpu/Nb?
paconan
con un puto MAD
6.004 mensajes
desde abr 2010
en espanyistán
nikit escribió:El Vcore en Idle me oscila entre 1.380v y 1.392v.

Que opinas de tocar algo el Cpu/Nb?


se gana bastante fluidez en el sistema, aunque también suben las temperaturas, al tener un h100 tendrás margen.
solo tienes que probar el cpuz lo que tarda en cargarse con el nb a 2200 y a 2600.
1, 2, 3, 4, 533