Redireccion?

Hola estando en eol leyendo de repente ha redireccionado la pestaña a:

http://mv.tribuu.es/loader.jsp?omredire ... !764604958

Mirando en el historial veo que ha pasado por estos dos enlaces justo antes de esa web:

http://idp.movistar.es/SAML2-IDP/SAML/SSO/Browser

http://wsecap.ecapserver.com/mid/init/? ... odeid=soft

Todo esto desde chrome en un note 8

Es algo vuestro o algun malware que se me ha colado? :-?
@Lord_Link
Me pasa igual, pero no he visto nada de información por internet
neroth escribió:@Lord_Link
Me pasa igual, pero no he visto nada de información por internet


Igual, no he visto nada googleando las 3.

Borre el otro dia historial galletas y todo eso, a ver si asi no salta mas
A mi tmb me pasa, sólo en eol.
Borrando las galletas de un mes, se ha solucionado.
Pues no, vuelve a salirme
También me pasa, disteis con la tecla?
A mi también me pasa. Ahora mismo me ha redirigido a la siguiente página:

Imagen
javi44 escribió:También me pasa, disteis con la tecla?


No :(
¿Alguno de los que os pasa NO es usuario de Movistar?
Suma otro afectado (también movistar). Como comento en el otro hilo tanto por datos como wifi. Desde chrome, tanto con la opción de bloquear emergentes como sin ella.

Solo pasa en modo movil, desde el pc no, y desde el movil si uso el modo "versión para ordenador" tampoco salta.

A ver si dais con la tecla porque cada vez entro menos a eol desde el movil por esa mierda.
exitfor escribió:Suma otro afectado (también movistar). Como comento en el otro hilo tanto por datos como wifi. Desde chrome, tanto con la opción de bloquear emergentes como sin ella.

Solo pasa en modo movil, desde el pc no, y desde el movil si uso el modo "versión para ordenador" tampoco salta.

A ver si dais con la tecla porque cada vez entro menos a eol desde el movil por esa mierda.


Con la tecla tienen que dar los desarrolladores, que el bicho tiene pinta que lo tienen ellos, y la verdad es que poca seguridad da.
Otro más que le saltó ayer por la noche desde el móvil (movistar)
También soy de movistar
Otro de movistar con la redirección de marras...
Si, tambien soy de movistar. Pero creo que lo he solucionado. Llevo un par de semanas usando el Brave en vez de Chrome y de momento no me ha saltado nada, no se si sera por los escudos o porque en chrome tenia alguna mierda, pero me extraña porque borre cookies historial y todo.

En fin, probad otro navegador, a ver si se soluciona
@Rawmortar @javi44 @k_nelon @dornop @exitfor @jiXo @dornop @javi44 @SangReal @SangReal @neroth
Lord_Link escribió:Si, tambien soy de movistar. Pero creo que lo he solucionado. Llevo un par de semanas usando el Brave en vez de Chrome y de momento no me ha saltado nada, no se si sera por los escudos o porque en chrome tenia alguna mierda, pero me extraña porque borre cookies historial y todo.

En fin, probad otro navegador, a ver si se soluciona
@Rawmortar @javi44 @k_nelon @dornop @exitfor @jiXo @dornop @javi44 @SangReal @SangReal @neroth

Si se ha solucionado es porque bloquee esas redirecciones, sino es casualidad. Hay muchos casos en los foros Movistar.
exitfor escribió:
Lord_Link escribió:Si, tambien soy de movistar. Pero creo que lo he solucionado. Llevo un par de semanas usando el Brave en vez de Chrome y de momento no me ha saltado nada, no se si sera por los escudos o porque en chrome tenia alguna mierda, pero me extraña porque borre cookies historial y todo.

En fin, probad otro navegador, a ver si se soluciona
@Rawmortar @javi44 @k_nelon @dornop @exitfor @jiXo @dornop @javi44 @SangReal @SangReal @neroth

Si se ha solucionado es porque bloquee esas redirecciones, sino es casualidad. Hay muchos casos en los foros Movistar.

Osea que que tu bloquees las redirecciones me soluciona a mi el problema? Eres admin de eol? No se si te he entendido bien
Lord_Link escribió:
exitfor escribió:
Lord_Link escribió:Si, tambien soy de movistar. Pero creo que lo he solucionado. Llevo un par de semanas usando el Brave en vez de Chrome y de momento no me ha saltado nada, no se si sera por los escudos o porque en chrome tenia alguna mierda, pero me extraña porque borre cookies historial y todo.

En fin, probad otro navegador, a ver si se soluciona
@Rawmortar @javi44 @k_nelon @dornop @exitfor @jiXo @dornop @javi44 @SangReal @SangReal @neroth

Si se ha solucionado es porque bloquee esas redirecciones, sino es casualidad. Hay muchos casos en los foros Movistar.

Osea que que tu bloquees las redirecciones me soluciona a mi el problema? Eres admin de eol? No se si te he entendido bien

Perdón, estaba desde el movil y se ha escrito lo que ha querido... Quería decir que si se ha solucionado es porque un navegador te esté bloqueando mejor esas redirecciones. Pero tengo mis dudas que no haya sido casualidad.
@exitfor vuelvo al chrome para forzar el anuncio de spam y llevarte la contraria... XD
aqui otro afectado. y me tiene frito. de hecho me estoy planteando llamar al 1004 y quejarme.

y si. es cosa de movistar. hay un metodo para atajarlo que es desconectando javascript en el navegador, pero claro, entonces hay algunas otras cosas que no funcionan.
Me vais a permitir meterme (¿cuándo no lo hago :-| ?) ya que no tengo smartphone/tablet, pero si los navegadores (completos, no tipo Opera Mini, modo turbo, etc) que se usan disponen de modo Off-line, como en escritorio, ¿podríais, cuando os ocurra, activarlo, dar hacia atrás al navegador y salvar la página de EOL en la que os ocurre? Deberían guardarse incluso los iframes que contenga la página en ese momento y los scripts, que supongo que será uno el uno que lanza la redirección, ya que estaría todo en la caché.

Tal vez debáis desactivar javascript también para que no redireccione y podáis hacerlo, pero entonces, tal vez, se pierda lo que interesa, pero por intentarlo...

Luego la compartís con administración por privado en un ZIP. En principio no hay datos muy privados, pero mejor que no lo compartáis por aquí públicamente.

Como digo, no tengo con qué probarlo, pero supongo que, siendo smart/tablet, los navegadores tendrán capacidades similares y podría ayudar.
A mí esto me pasa por épocas, navegando desde el móvil.

También me pasa en burbuja.info.
JohnH escribió:Me vais a permitir meterme (¿cuándo no lo hago :-| ?) ya que no tengo smartphone/tablet, pero si los navegadores (completos, no tipo Opera Mini, modo turbo, etc) que se usan disponen de modo Off-line, como en escritorio, ¿podríais, cuando os ocurra, activarlo, dar hacia atrás al navegador y salvar la página de EOL en la que os ocurre? Deberían guardarse incluso los iframes que contenga la página en ese momento y los scripts, que supongo que será uno el uno que lanza la redirección, ya que estaría todo en la caché.

Tal vez debáis desactivar javascript también para que no redireccione y podáis hacerlo, pero entonces, tal vez, se pierda lo que interesa, pero por intentarlo...

Luego la compartís con administración por privado en un ZIP. En principio no hay datos muy privados, pero mejor que no lo compartáis por aquí públicamente.

Como digo, no tengo con qué probarlo, pero supongo que, siendo smart/tablet, los navegadores tendrán capacidades similares y podría ayudar.


yo creo que pasa en cualquier hilo/subforo. yo por donde circulo habitualmente es por miscelanea, cine&series o el rincon, y ocurre.

en mi caso el navegador es chrome, pero si no recuerdo mal ocurre tambien con el que viene de serie en la rom (en mi caso es un xiaomi mi note 2 con miui 10, android 8.0)
Hola a todos, a mi me pasa igual pero con otras páginas expansión, marca.
He llegado a este foro buscando "idp.movistar.es" que es una de las páginas a las que se redirige mi navegador.
Yo tengo 02 que es marca de Movistar.
GXY escribió:
y si. es cosa de movistar. hay un metodo para atajarlo que es desconectando javascript en el navegador, pero claro, entonces hay algunas otras cosas que no funcionan.


Como alternativa podrías utilizar la extensión "no-script". Ésta por defecto bloquea todo el javascript de un sitio, pero también te muestra un listado de todos los scripts que intenta cargar. Es posible indicar cual si y cual no, hacer listas blancas/negras, etc.

Para mi es una extensión obligatoria. Puede ser un poco coñazo hasta que uno habilita ciertos scripts, pero una vez que te acostumbras es genial.

Es increíble la cantidad de mierda innecesaria que cargan las páginas sin nuestro consentimiento, gastando datos, recursos, batería, etc. Y lo peor de todo es que la mayoría de las veces poco tiene que ver con la experiencia de usuario. Son mierdas de rastreo y otras mugres.
probare con la extension esa, gracias @puch666
Me uno al problema, me ha paso 2 veces en mi vida pero ha ocurrido, desde android y con vodafone, usando el internet de casa

Esta vez me ha mandado aquí:
https://look.propluescnos.com/correoss9 ... 0exchange#

Como se puede ver en el link, a parte de mi ip y algunos datos (que me dan igual que sean expuestos) se ve una parte en la que pone "channel_id=ElOtroLado"
Asaduji escribió:Me uno al problema, me ha paso 2 veces en mi vida pero ha ocurrido, desde android y con vodafone, usando el internet de casa

Esta vez me ha mandado aquí:
https://look.propluescnos.com/correoss9 ... 0exchange#

Como se puede ver en el link, a parte de mi ip y algunos datos (que me dan igual que sean expuestos) se ve una parte en la que pone "channel_id=ElOtroLado"


Venía a preguntar por esto mismo, ya que me sale la misma web, y eso que Chrome dice que es conexión segura :-|

Me ha pasado con Chrome en Android, siendo Vodafone mi operadora móvil y tanto con wifi cómo con datos móviles (wifi de Jazztel).
Lord_Link escribió:Me sigue saliendo.... @jixo @melado @noserastu @fjhg @saintkueto @joseenoob


Y pregunto desde la total ignorancia, puede ser que con el adblock te lo quite ? o el ublock ? no sé si desde el movil te lo permite

De todas formas, a mí desde el movil no me ha pasado nunca, y mira que visito el foro desde allí :S

Yo soy Yoigo, con lo que tiene toda la pinta de que van por ahí los tiros, de VoMiestar.

Un saludo !
FJHG escribió:
Lord_Link escribió:Me sigue saliendo.... @jixo @melado @noserastu @fjhg @saintkueto @joseenoob


Y pregunto desde la total ignorancia, puede ser que con el adblock te lo quite ? o el ublock ? no sé si desde el movil te lo permite

De todas formas, a mí desde el movil no me ha pasado nunca, y mira que visito el foro desde allí :S

Yo soy Yoigo, con lo que tiene toda la pinta de que van por ahí los tiros, de VoMiestar.

Un saludo !

Si, estuve usando el Brave una temporada y 0 virus eolianos. Ha sido volver al chrome y otra vez

@noserastu
Creo que son dos problemas distintos, lo de Movistar parece algo más recurrente y relacionado con ellos, y lo otro son anunciantes "tramposos" que de vez en cuando cuelan ese tipo de redirecciones hasta que Google o el proveedor de anuncios lo detecta y lo bloquea. Es un fastidio en cualquier caso y entiendo que puede justificar el uso de bloqueadores de anuncios, por nuestra parte intentamos solucionarlo con los recursos limitados que disponemos (solo podemos actuar a posteriori y si ocurre con la suficiente frecuencia para poder pillarlo en vivo y ver exactamente de dónde viene).
jiXo escribió:Creo que son dos problemas distintos, lo de Movistar parece algo más recurrente y relacionado con ellos, y lo otro son anunciantes "tramposos" que de vez en cuando cuelan ese tipo de redirecciones hasta que Google o el proveedor de anuncios lo detecta y lo bloquea. Es un fastidio en cualquier caso y entiendo que puede justificar el uso de bloqueadores de anuncios, por nuestra parte intentamos solucionarlo con los recursos limitados que disponemos (solo podemos actuar a posteriori y si ocurre con la suficiente frecuencia para poder pillarlo en vivo y ver exactamente de dónde viene).

Yo sigo con el problema en chrome (movistar)

Con quien hay que hablar para solucionar esto? Contigo? Con @melado? Con @noserastu? O con vomistar?
Prueba con el servicio técnico de movistar a ver qué te dicen
jiXo escribió:Prueba con el servicio técnico de movistar a ver qué te dicen

Y que les digo? Que me redirecciona a la web esa cada cuando navego por elotrolado.net? Como lo podria explicar un poco mas tecnico?
Puedes decirles que navegando por internet desde el móvil muchas veces te redirecciona a idp.movistar.es
Lord_Link escribió:
jiXo escribió:Creo que son dos problemas distintos, lo de Movistar parece algo más recurrente y relacionado con ellos, y lo otro son anunciantes "tramposos" que de vez en cuando cuelan ese tipo de redirecciones hasta que Google o el proveedor de anuncios lo detecta y lo bloquea. Es un fastidio en cualquier caso y entiendo que puede justificar el uso de bloqueadores de anuncios, por nuestra parte intentamos solucionarlo con los recursos limitados que disponemos (solo podemos actuar a posteriori y si ocurre con la suficiente frecuencia para poder pillarlo en vivo y ver exactamente de dónde viene).

Yo sigo con el problema en chrome (movistar)

Con quien hay que hablar para solucionar esto? Contigo? Con @melado? Con @noserastu? O con vomistar?

:/
noserastu escribió:
Lord_Link escribió:
jiXo escribió:Creo que son dos problemas distintos, lo de Movistar parece algo más recurrente y relacionado con ellos, y lo otro son anunciantes "tramposos" que de vez en cuando cuelan ese tipo de redirecciones hasta que Google o el proveedor de anuncios lo detecta y lo bloquea. Es un fastidio en cualquier caso y entiendo que puede justificar el uso de bloqueadores de anuncios, por nuestra parte intentamos solucionarlo con los recursos limitados que disponemos (solo podemos actuar a posteriori y si ocurre con la suficiente frecuencia para poder pillarlo en vivo y ver exactamente de dónde viene).

Yo sigo con el problema en chrome (movistar)

Con quien hay que hablar para solucionar esto? Contigo? Con @melado? Con @noserastu? O con vomistar?

:/

Eso es ofensivo

Pd: He vuelto a brave. Que le den a vomistar y a chrome.
36 respuestas