psp fat la primera ke salio 1004

kanijo1988
Novato
7 mensajes
desde ago 2014
Pues me a yegado a mis manos una psp 1004 que aparantemente esta brick pues le meto el despertar del cementerio v8 y arranca le meto el firware original reinicio me sale el pantallazo azul y le doy al circulo pero la psp se apaga y no vuelve a encender tras varios minutos dandole al boton de encendido vuelve a encender con el llgo de sony y pantallazo azul de nuevo e probado co. El 5m33 y lo mismito que ago?? Estoy lokito con esta psp
igusi2000
tete
26.879 mensajes
desde ene 2005
en barcelona
Buenas as probado que una vez instales el cfw y te salga la pantalla azul y te diga pulsa O no lo pulses sino que quita la bateria y luego pruebas, no creo que te funcione pero es que lei una vez que pasaba eso que al salir pantalla azul y pulsar O la volvias a brickear o algo asi.

Prueba eso en vez de pulsar O, quita la bateria.
kanijo1988
Novato
7 mensajes
desde ago 2014
Que va eso no funciono algo mas porai porfavor ayudenmee [buuuaaaa]


edito! casi de 10 veces que intento arrancar el despertar del cementerio v8 me la pilla 1 si esque tengo suerte e intentado restaurar El IDStorage pero se queda pillado y no me deja ni palante ni patras y tengo ke kitar la bateria e fomateado la flast (antes ice un dump de lo ke tenia que por lo menos arranca y me pega el pantallazo ) y luego e probado a meterle el firware orginal y el que esta liberado y nada pantallazo con los dos e de decir tambien que cuando me sale la pantalla azul tarda como unos 30 segundos si no mas en reiniciar cuando reinicia se queda la pantalla en negro y el led verde y se apaga la vuelvo a enceder y ....pantallazo azul de nuevo joas joas nose que mas acer porfavorr!!! quiero sabarr a esta negrita
vivero2
MegaAdicto!!!
7.495 mensajes
desde ene 2011
kanijo1988 escribió:Que va eso no funciono algo mas porai porfavor ayudenmee [buuuaaaa]


edito! casi de 10 veces que intento arrancar el despertar del cementerio v8 me la pilla 1 si esque tengo suerte e intentado restaurar El IDStorage pero se queda pillado y no me deja ni palante ni patras y tengo ke kitar la bateria e fomateado la flast (antes ice un dump de lo ke tenia que por lo menos arranca y me pega el pantallazo ) y luego e probado a meterle el firware orginal y el que esta liberado y nada pantallazo con los dos e de decir tambien que cuando me sale la pantalla azul tarda como unos 30 segundos si no mas en reiniciar cuando reinicia se queda la pantalla en negro y el led verde y se apaga la vuelvo a enceder y ....pantallazo azul de nuevo joas joas nose que mas acer porfavorr!!! quiero sabarr a esta negrita


intenta esto.
formatear flash1
Al encenderla mantén presionado:
Start - Select - Triangulo - Cuadrado,
tardará un momento en encenderse, ya que esta Formateando la Flash1

que te sigue fallando, intenta meter el Ultra _Pandora_Installer_v2.rar y la bajas a 1.50
http://www.mediafire.com/?xzdi26b4h7444rq
salu2
kanijo1988
Novato
7 mensajes
desde ago 2014
Cuando yegue a casa me pongo manos a la obra!! Aver si rula!

1 edito: ago lo de encender la psp con los botones citados antes.... para mi sorpresa enciende!! y veo por primera vez luz despues de 3 dias a hierro y exandole de comida aparte ... la pruebo en el xmb y funciona pero la apago y ahora me propongo a encenderla y para mi sorpresa se enciende el led verde... pantalla en negro y se apaga la consola lo vuelvo acer como tres veces mas y me vuelve a entrar en el xmb pero nada de nada estoy que no enciende ahora mismo...caxis en la mar!!!! jajajja aver seguire intentando aver si la enciendo y actualizo a 6.60



2 edito de nuevo: la consigo encender le meto el oficial 6.60 arranca sale las letras psp se keda la pantalla en blanco y se apaga...deverdad juro por dios que esto es lo mas raro ke me a pasado en muchos años con una negrita eh



3 edito : siento editar tanto! pero esque no me deja mandar sms al ser novato me pide cinco dias de espera.
e actualizado a 6.60 oficial pero aun asi...sigue quedandose trabada o pillada en el wifi en el umd en casi todo pero me deja andar por todo el menu perfectamente le meto juegos originales y los lee perfectamente ai veces que arranca y otras que se reinicia la psp y luego cuesta mucho encenderla pero creo que voy en buen camino...alguna idea socios!!!
vivero2
MegaAdicto!!!
7.495 mensajes
desde ene 2011
kanijo1988 escribió:Cuando yegue a casa me pongo manos a la obra!! Aver si rula!

1 edito: ago lo de encender la psp con los botones citados antes.... para mi sorpresa enciende!! y veo por primera vez luz despues de 3 dias a hierro y exandole de comida aparte ... la pruebo en el xmb y funciona pero la apago y ahora me propongo a encenderla y para mi sorpresa se enciende el led verde... pantalla en negro y se apaga la consola lo vuelvo acer como tres veces mas y me vuelve a entrar en el xmb pero nada de nada estoy que no enciende ahora mismo...caxis en la mar!!!! jajajja aver seguire intentando aver si la enciendo y actualizo a 6.60



2 edito de nuevo: la consigo encender le meto el oficial 6.60 arranca sale las letras psp se keda la pantalla en blanco y se apaga...deverdad juro por dios que esto es lo mas raro ke me a pasado en muchos años con una negrita eh



3 edito : siento editar tanto! pero esque no me deja mandar sms al ser novato me pide cinco dias de espera.
e actualizado a 6.60 oficial pero aun asi...sigue quedandose trabada o pillada en el wifi en el umd en casi todo pero me deja andar por todo el menu perfectamente le meto juegos originales y los lee perfectamente ai veces que arranca y otras que se reinicia la psp y luego cuesta mucho encenderla pero creo que voy en buen camino...alguna idea socios!!!


yo, lo que probaria seria bajarla a 1.50, esta la deja como de fabrica, despues actualizaria a 6.39 me 9.8.
salu2
kanijo1988
Novato
7 mensajes
desde ago 2014
nada tio! sigue igual le doy al wifi y se keda pillada! ai veces ke arrancca el umd perfecto y juego y todo un rato pero luego intento salir del juego con el boton home.... y nada se cuelga de nuevo e ice lo que me dijiste y no me dejo actualizar! alguna otra solucion??
vivero2
MegaAdicto!!!
7.495 mensajes
desde ene 2011
[quote="kanijo1988"]nada tio! sigue igual le doy al wifi y se keda pillada! ai veces ke arrancca el umd perfecto y juego y todo un rato pero luego intento salir del juego con el boton home.... y nada se cuelga de nuevo e ice lo que me dijiste y no me dejo actualizar! alguna otra solucion??[/quote

¿no te dejo bajar a 1.50 con el ultrapandora? ¿colacastes bien os archivos?
kanijo1988
Novato
7 mensajes
desde ago 2014
Sisi baje le puse luego 6.60 porke en todas las psp ke puse iva bien asike decidi ponerlo a 6.60 y la flashee a 6.60 tb asta ai tdo perfe incio los juegos y ai veces ke se keda piyado y veces ke no pero todo esto el juego original el wifi cuando lo arranco se keda colgada la psp y nada tio estoy ya... loko enserio
vivero2
MegaAdicto!!!
7.495 mensajes
desde ene 2011
kanijo1988 escribió:Sisi baje le puse luego 6.60 porke en todas las psp ke puse iva bien asike decidi ponerlo a 6.60 y la flashee a 6.60 tb asta ai tdo perfe incio los juegos y ai veces ke se keda piyado y veces ke no pero todo esto el juego original el wifi cuando lo arranco se keda colgada la psp y nada tio estoy ya... loko enserio


Ya no se que decirte, lo mismo tienes algo de hardware mal, pero intenta pasarle un boton tester para comprobar que no tienes ningun boton pulsado y como dices que tienes un umd y estas en 6.60 (creo que el ME) ponlo en oficial y juega con el UMD desde oficial.para ir descartando cosas.

Button Checker-Firmado (PARA OFICIAL) gracias a gdljjrod
http://www.mediafire.com/?823zszp72xwi74n

Boton Tester PSPTEST v1.1
http://www.mediafire.com/?cdnodwbdj62z9bd
salu2
kanijo1988
Novato
7 mensajes
desde ago 2014
aver ahora tendria ke usar de nuevo el despertar del cementerio para ir a la version 5.00 y luego 6.60 oficial? porke le puse si el 6.60 ME 1.8 ????
vivero2
MegaAdicto!!!
7.495 mensajes
desde ene 2011
kanijo1988 escribió:aver ahora tendria ke usar de nuevo el despertar del cementerio para ir a la version 5.00 y luego 6.60 oficial? porke le puse si el 6.60 ME 1.8 ????

NO; apaga la psp del todo, apreta el boton HOME y sin soltar arranca la psp, esta te arrancara en oficial.
salu2