Preguntas Frecuentes sobre la Scene

17, 8, 9, 10, 11
Alita2
Habitual
84 mensajes
desde ene 2006
en Tarragona
Editado 1 vez. Última: 21/10/2006 - 17:51:12 por Alita2.
Tenemos un problema. Es la tercera GameCube que hacemos y nunca habíamos tenido problema con el viper. Pero esta vez no nos lee los backups.

Hemos limpiado la lente, le hemos cambiado el cobra 1.6 por el 1.2 por si acaso.

De consumibles hemos probado Fujifilm, TDK y Verbatim, que en mi consola funcionan perfectamente. Eso sí, según la bios cobra, mi consola es una version 18 y la que tenemos los problemas una v16.

Alguien ha tenido algún problema con una v16 o sabe qué consumibles funcionan seguro??

Los originales y la bios cobra la carga sin problema, el problema es con las backup, que se para, no las lee y te salta la bios original de la consola.

EDITADO: Al final tocando un poquito el potenciómetro (de 500 a 250) todo solucionado, por lo que he leído le pasó a mucha gente con la v16
bormer
Adicto
115 mensajes
desde jul 2006
en Rosario. Argentina
Alguien sabe de cuantas revoluciones es el servomotor? Poruque se me rompió y no sé de cuantas rpm comprar... Gracias
eXPaiNeR
Adicto
109 mensajes
desde oct 2006
como narices se graban jugos a los dvds l

no lo consigo q es nomalmete o ay q meterle algo

saludos
regio_sk8
Novato
12 mensajes
desde ene 2007
tengo una duda y esta es mas bien sobre como soldar mi duda es para que se usa la pasta para soldar mas bien como se aplica o donde se usa no entiendo eso

ya pensaba que era el soldador y el estaño pero no entiendo para que sirve la pasta para soldar

Saludos!!
criscube
Novato
4 mensajes
desde feb 2007
en mendoza
HOLA , TENGO UN GRAN PROBLA, INSTALE EL XENO Y CUANDO ENCIENDO LA GC SE PRENDE EL LED ROJO Y LUEGO EL VERDE PERO EL LECTOR NI SE MUEVE, ALGUIEN ME PUEDE AYUDAR POR FAVOR, A Y OTRA DUDA , SI O SI TENGO QUE TENER UNA MEMORY CARD PARA HACER FUNCIONAR EL CHIP, MUCHAS GRACIAS
llawolf
Habitual
77 mensajes
desde oct 2005
yo tengo el mismo problema que tu
17, 8, 9, 10, 11