overclock i7 6700k

Rubéns
MegaAdicto!!!
1.770 mensajes
desde feb 2012
en Dos Hermanas
Editado 2 veces. Última: 17/03/2018 - 14:35:42 por Rubéns.
Buenas compañeros mi equipo es:
placa base: MSI Z170A Gaming M3
fuente: corsair RM750i
grafica: msi gtx1080 gaming x 8gb gddr5
refrigeración liquida CPU: Enermax Liqmax II 240

La cpu tiene un overclock de fabrica de hasta 4.40 ghz

A cuantos hz y voltage le puedo meter de mas? con las especificaciones de mi equipo. sin dañarlo claro.
kapitol83
Adicto
256 mensajes
desde ene 2011
en Málaga
De fabrica llega hasta 4.2ghz, otra cosa es tuvplaca base que aplique algun perfil de oc a 4.4ghz.

Poder llevarlo, lo puedes llevar hasta donde te permita el procesador. Ten encuenta que el daño se va a producir, cuando le metas mucho voltaje (1.4v o mas) y ademas las temperaturas en un uso normal o en juegos, suban de 80 grados. Ahi es cuando deberias preocuparte. Yo te recomiendo que intentes 4.6ghz a 1.35v, y si aguanta, vas bajando el voltaje poco a poco, hasta encontrar el minimo necesario (pero eso ya entra dentro de la forma de encontrar el oc adecuado)
Rubéns
MegaAdicto!!!
1.770 mensajes
desde feb 2012
en Dos Hermanas
y como se yo cuando falla? el voltaje esta automatico, pero lo tengo sin yo averlo tocado a 1.30 y pico.
De todas formas cuando yo lo compro por 2016 en las especificaciones decia que tenia un oc de fabrica de hasta 4.40, no se porque ahora lo ponen a 4.2
berRv
Novato
5 mensajes
desde mar 2018
hola , yo tengo la misma CPU y a 4.4 con voltaje manual se mantiene perfectamente en 1.225v simplemente para bajar temperaturas, te recomiendo que le hagas pruebas de estrés a la CPU para saber cuando falla con voltajes menores a la de fabrica.
ves haciendo pruebas sin superar el voltaje 1.40v , cuando el voltaje es inestable te dará pantallazo azul o reinicio inesperado o simplemente ni arranca. Suerte.
Rubéns
MegaAdicto!!!
1.770 mensajes
desde feb 2012
en Dos Hermanas
que quieres decir que ni arranca, que como sea inestable pantallazo azul y a tomar por culo el pc o q?¡
berRv
Novato
5 mensajes
desde mar 2018
Cuando no arranca me refiero al SO , te recomiendo ir haciendo pruebas en la bios y cambiar los valores de voltaje poco a poco(0.10v), siempre que no rebases los 1.40v. Por ejemplo entras en la bios y le pones de valor 1.15v a la cpu, guardas y arrancas el SO, haces pruebas de estrés y compruebas que no salga ningún tipo de error ( renicios , pantallazos...), en el caso que no soporte ese voltaje , subele 1,20v o 1,25v y repite las pruebas de estrés, hasta que no te de ningún error ni fallo.
Tranquilo que mientras no superes el voltaje 1.40v no vas a quemar el pc ni nada.. lo bueno es que si consigues tener un voltaje inferior al de fabrica tendrás unas temperaturas mas bajas.
Rubéns
MegaAdicto!!!
1.770 mensajes
desde feb 2012
en Dos Hermanas
berRv escribió:Cuando no arranca me refiero al SO , te recomiendo ir haciendo pruebas en la bios y cambiar los valores de voltaje poco a poco(0.10v), siempre que no rebases los 1.40v. Por ejemplo entras en la bios y le pones de valor 1.15v a la cpu, guardas y arrancas el SO, haces pruebas de estrés y compruebas que no salga ningún tipo de error ( renicios , pantallazos...), en el caso que no soporte ese voltaje , subele 1,20v o 1,25v y repite las pruebas de estrés, hasta que no te de ningún error ni fallo.
Tranquilo que mientras no superes el voltaje 1.40v no vas a quemar el pc ni nada.. lo bueno es que si consigues tener un voltaje inferior al de fabrica tendrás unas temperaturas mas bajas.

que programa me recomiendas para hacer estres a la cpu
berRv
Novato
5 mensajes
desde mar 2018
prime95 , aida64 extrem y IntelBurn Test. te recomiendo que hagas pruebas de 2 horas o mas . yo si aguanta con buenas temperaturas y sin problemas repito las pruebas pero mas largas ( 6 horas o 12 horas ). Suerte.
Rubéns
MegaAdicto!!!
1.770 mensajes
desde feb 2012
en Dos Hermanas
he probado el aida64 pero e tenido que abrir aparte el cpuid porque no me mostraba la temperatura, y en la caracteristicas me pone que lo tengo a 4.00 mhz cuando lo tengo 4.40 y en el cpuid tambine me lo muestra,
algunas cosas en aida no te lo muestra como deberia.
Bueno en el CPUID me an dado:
core0- maxima 72 grado
core1- 79
core2- 66
core3- 70
package- 79

el voltage de segun CPUID varia entre 1.240 a 1.250 segun el programa pero creo que en la bios marca otro, yo el voltage no lo e tocado, solo le e hecho pruebas de 1 min, pero al ver la temperatura me asuste, que os parece las temperaturas.
berRv
Novato
5 mensajes
desde mar 2018
entrando la bios lo tienes a 4.0 o a 4.4 ?, a lo mejor tienes el trubo bost a 4.4 y por eso no te muestra el tope de la CPU. las temperaturas mientras no rebasen los 90° no deberias asustarte, a mi aida 64 me funciona perfecto i CPUID tmbien. en mi caso tengo una placa MSI.
Rubéns
MegaAdicto!!!
1.770 mensajes
desde feb 2012
en Dos Hermanas
Editado 1 vez. Última: 1/04/2018 - 22:52:26 por Rubéns.
tengo una duda para ver si lo estoy haciendo bien
en la bios lo que toco son 2 cosas
el ratio de la cpu que es el multipliacdor, y el vcore,
que este ultimo estaba en auto y cuando subi solo el multiplicador a 4.6 me pegue un susto porque el voltaje estaba a 1.4 y pico, y lo reinicio rapido, no creo que en un momento pase nada no?

Tengo que tocar algo mas o esta bien?



fuera parte de esto, esto reduce la vida util de la cpu?