Modulos para hyperspin.

1, 2, 3, 4, 5
bad_boo
Hyperspin Fan
1.145 mensajes
desde ago 2006
en Canada
Que bueno saberlo. Bueno, ahi nos cuentas
Lobo
Último Czarniano de EOL
987 mensajes
desde mar 2001
en Rastreando algún bastard
bad_boo escribió:Que bueno saberlo. Bueno, ahi nos cuentas


Lo haré. Ya me queda menos para.mi bartop. [360º]
taservec
MegaAdicto!!!
589 mensajes
desde sep 2012
Ya nos tendras informado de las novedades, pero seguro que el cambio es a mejor , vale la pena pasarse a rocketlauncher.
Lobo
Último Czarniano de EOL
987 mensajes
desde mar 2001
en Rastreando algún bastard
Ahora ya no me parece tan complicado, ya veré cuando llegue a los sistemas que se me resistian antes. Un saludo.
taservec
MegaAdicto!!!
589 mensajes
desde sep 2012
Lobo escribió:Ahora ya no me parece tan complicado, ya veré cuando llegue a los sistemas que se me resistian antes. Un saludo.

Si alguno se te resiste hay mucho tutoriales por youtube y los foros especializados, o sino por aqui por si te podemos ayudar.
Lobo
Último Czarniano de EOL
987 mensajes
desde mar 2001
en Rastreando algún bastard
Editado 1 vez. Última: 31/08/2017 - 00:59:14 por Lobo.
Lo tendré en cuenta. Gracias.

Edit: Mame, nes, super nes, master sistem y megadrive funcionando, ya mismo viene lo complicado. XD
Lobo
Último Czarniano de EOL
987 mensajes
desde mar 2001
en Rastreando algún bastard
Ya me surgio un problema [mad] , no se por que el rocketlauncher me borra la configuracion del archivo ini del emulador magic engine y me lo pone por defecto, y además lad uníca forma de que el emulador me guarde las preferencias es editando manualmente el ini, sera mi emulador o esto le pasa a alguien mas?. Saludos.
bad_boo
Hyperspin Fan
1.145 mensajes
desde ago 2006
en Canada
Lobo escribió:Ya me surgio un problema [mad] , no se por que el rocketlauncher me borra la configuracion del archivo ini del emulador magic engine y me lo pone por defecto, y además lad uníca forma de que el emulador me guarde las preferencias es editando manualmente el ini, sera mi emulador o esto le pasa a alguien mas?. Saludos.


Ya lo has resuelto?? para que sistemas usas el magic engine? yo creo que no lo uso, si no que uso el retroarch.
Por lo que no sabria decirte bien, pero si lo tengo asignado en algun sistema , podria echarle un vistazo.
retroviciado
Retroviciándome
1.314 mensajes
desde dic 2008
en Murcia
Pronto tendré en mi poder un hyper de 441 gb que supongo que la mitad de sistemas no utilizaré, este hilo me viene bien para cuando tenga algún problema....
Lobo
Último Czarniano de EOL
987 mensajes
desde mar 2001
en Rastreando algún bastard
bad_boo escribió:
Lobo escribió:Ya me surgio un problema [mad] , no se por que el rocketlauncher me borra la configuracion del archivo ini del emulador magic engine y me lo pone por defecto, y además lad uníca forma de que el emulador me guarde las preferencias es editando manualmente el ini, sera mi emulador o esto le pasa a alguien mas?. Saludos.


Ya lo has resuelto?? para que sistemas usas el magic engine? yo creo que no lo uso, si no que uso el retroarch.
Por lo que no sabria decirte bien, pero si lo tengo asignado en algun sistema , podria echarle un vistazo.

Si, ya lo resolví, la solución era configurar el emulador desde el módulo en el Rocket igual pasaba con el emu de supernes, así que la próxima vez ya se donde tocar directamente. Gracias y saludos.
1, 2, 3, 4, 5