error multiman en cfw 4.86

logre instalar el el cfw en 4.86 y pude instalar el multiman, pero ahora me sale un error al abrir el multiman como este mensaje, "Installation of required data failed, please restart MultiMAN", ya lo reinicie pero sigue el mismo error.

Ya lo he instalado y desinstalado varias pero nada.
pues borralo e instalalo de nuevo, ni siquiera necesitabas preguntarlo.
(mensaje borrado)
stephano22 escribió:logre instalar el el cfw en 4.86 y pude instalar el multiman, pero ahora me sale un error al abrir el multiman como este mensaje, "Installation of required data failed, please restart MultiMAN", ya lo reinicie pero sigue el mismo error.

Ya lo he instalado y desinstalado varias pero nada.

restaura de fabrica y bajalo de aqui

https://store.brewology.com/ahomebrew.php?brewid=283

saludos
3 respuestas