Como bajar el vcore en estado de reposo

Pues estoy haciendo pruebas para hacerle un poco de oc a mi i7 6700k y lo he podido estabilizar a 4.5 Ghz con 1.290 Vcore.

Mi placa es una MSI Z170A Gaming M3

La cuestion que si le doy al CPU-Z me aparece que siempre esta en ese valor de vcore y no logro que baje cuando esta en idle.

Decir que tengo en modo de energia de alto rendimiento y en opciones tengo que el maximo rendimiento de la cpu sea el 100% y el minimo el 10% pero no baja el vcore.

En la bios he tocado las opciones del Eist, tanto activado como desactivado. pero no hay efecto. esto es lo que indica en las instrucciones de mi placa.

[Enabled] Enables the EIST to adjust CPU voltage and core frequency dynamically. It can decrease average power consumption and average heat production



Tambien he probado la opcion de C1E pero tampoco surge efecto.

en las intrucciones indica esto.

fC1E Support [Disabled] Enables or disables the C1E function for power-saving in halt state. This item appears when Intel C-State is enabled. [Enabled] Enables C1E function to reduce the CPU frequency and voltage for power-saving in halt state. [Disabled] Disables this function.


Y ya no se que tocar mas para que cuando este en idle descargando algo no este al maximo. Me gustaria que tanto los Ghz como el vcore bajara mientras no se esta usando.

Si en windows indico que se ponga el estado equilibrado automaticamente si que lo hace. pero tengo entendido que en juegos exigentes triples A hay que ponerlo en maximo rendimiento.

Y ya para acabar.

Creeis que 4,5 Ghz a 1.290 Vcore esta bien?

En test como el aida64 la cpu se me pone sobre los 72 grados y jugando a juegos exigentes tipo Assassins Origins, Rise of the tomb raider, etc... se me pone sobre los 65-68 grados.

Si lo dejo en 4 ghz a 1.180 Vcore jugando se pone sobre los 50-55 grados aunque hay zonas en el assassins como en alejandria que a 4 ghz me pega rascadas y en cambio a 4.5 ghz no me las da.

Creeis que son valores normales?

Muchisimas gracias desde ya.
Lo pusiste en voltaje fijo, y no en adaptativo, que es lo suyo.

Y de paso pon las opciones de ahorro de energía, que no hacen daño y vienen bien para bajar consumo y temperatura en momentos de baja y media exigencia.
CannonlakeEvo escribió:Lo pusiste en voltaje fijo, y no en adaptativo, que es lo suyo.

Y de paso pon las opciones de ahorro de energía, que no hacen daño y vienen bien para bajar consumo y temperatura en momentos de baja y media exigencia.



Gracias por contestar.

En la bios lo puse en adaptative y hace lo mismo. Aunque tambien he probado en override, adaptative+offset, override+offset, auto, etc... y siempre me hace lo mismo.

En máximo rendimiento en w10 siempre esta el vcore al máximo. Si lo pongo en equilibrado si que.baja y sube segun la demanda pero tengo entendido que para jugar o renderizar es mejor tenerlo en maximo rendimiento pero claro es un coñazo estar entrando en ajustes de energia de windows todo el rato para ir cambiando segun te interese.

Sino hay mas remedio pues tendré que hacerlo pero me parece muy arcaico estar asi siempre.

Como lo tenéis vosotros?
En mi caso le hice undervolt por offset únicamente.

Luego, siempre lo tengo en economizador, salvo algo que, explícitamente, necesite chicha y le pongo el modo equilibrado.
CannonlakeEvo escribió:En mi caso le hice undervolt por offset únicamente.

Luego, siempre lo tengo en economizador, salvo algo que, explícitamente, necesite chicha y le pongo el modo equilibrado.



Gracias por contestar.

Pues hoy lo he dejado en equilibrado con subidas y bajadas automatico y le.he dado caña en VR y me.ha ido bien, no he notado caidas de fps ni cosas raras y lo mejor es que cuando quitaba el juego y me quitaba el visor y dejaba de.trabajar, la cpu se ponia en 900 mhz a 800 de.vcore y bajaba casi al instante a 35°.

Creo que lo voy a dejar asi y sino pues creare algun acceso directo (si es que se puede) y lo pondre entre equilibrado y maximo rendimiento.

Muchas gracias por la.ayuda.
4 respuestas