Tutorial de como proteger tu V9/V10

1, 2, 3, 4, 5, 6
Encuesta
¿Que metodo crees que es mejor?
97%
115
3%
4
Hay 119 votos.
Shrek
¿?
3.859 mensajes
desde feb 2003
en la región de Kanto
abailen, ese no es mi problema ya que el ruido me lo hace sin poner las carcasas, yo la pruebo conectando todo pero con los plasticos quitados.

Para ayudarme y no mezclar este hilo con mi problema en particular agradecería me respondiérais en este hilo que abrí para este caso y que a día de hoy sigue sin resolverse

Muchas gracias a todos
¿En la reducción por USB qué es mejor, hilo wrapping gordo o fino?
Shrek
¿?
3.859 mensajes
desde feb 2003
en la región de Kanto
Sandra_Thx1138 escribió:¿En la reducción por USB qué es mejor, hilo wrapping gordo o fino?


GORDOOOOOOOOOOOOOOOOOOOOOO!!!!!!

Por ahí va la corriente que alimenta al LA tio, si para el chip le pones gordo esto no va a ser menos no?
Sandra_Thx1138
Habitual
56 mensajes
desde feb 2002
en Madrid
Editado 1 vez. Última: 9/10/2004 - 16:25:26 por Sandra_Thx1138.
Eso lo daba por supuesto, pero había que aclararlo.

Por cierto, a mí no se me abre la bandeja...
Editado: No es que más bien no hacia contacto la patilla 17 correctamente. Pero ahora se me han pegado la 16 y 17 y no encuentro cable para deshilachar y desoldar.....

Editado otra vez:
Ahora el hijoputa iba con la conexión 5V USB apretando el cable, pero al soldarlo me ha dejado de ir. Ni siquiera resoldando con el punto original se me abre la bandeja. cawento
¿Qué coño le pasará ahora? [discu]
D@NO
Cafeinómano
4.732 mensajes
desde nov 2000
en Tres Cantos (Madrid)
puede que tengas el LA jodido.

al dar al pulsador parpadea el eject pero la bandeja no hace nada no?

es raro que pase eso. que has hecho la reduccion por usb y soldando a la patilla?
D@NO escribió:puede que tengas el LA jodido.

al dar al pulsador parpadea el eject pero la bandeja no hace nada no?

es raro que pase eso. que has hecho la reduccion por usb y soldando a la patilla?

Haci mal contacto la patilla 17 con el cable, por lo que he probado "manualmente" pegando el cable a la patilla y me ha ido.
Luego he soldado y me ha dejado de ir.

He quitado el cable y he vuelto ha soldar la patilla a su pista original.
Tampoco va.

Éstas cosas me desesperan.
D@NO
Cafeinómano
4.732 mensajes
desde nov 2000
en Tres Cantos (Madrid)
eso del contacto manual es un poco heavy, es bastante chungo hacerlo.

mira que no tengas ningun corto en el LA pero la verdad eske parece bastante chungo el tema, y parece que el LA esta jodido
D@NO escribió:eso del contacto manual es un poco heavy, es bastante chungo hacerlo.

mira que no tengas ningun corto en el LA pero la verdad eske parece bastante chungo el tema, y parece que el LA esta jodido

Creo que es posible que se haya roto la patilla por dentro de la pastilla.
Es lo único que se me ocurre.
Shrek
¿?
3.859 mensajes
desde feb 2003
en la región de Kanto
Ya he resuelto mi problema

Todo el problema estaba en que el p#t0 CONECTOR no hace buen contacto con el flexible gordo...¿no lo creen? pues es cierto.

He abierto el lector para poder acceder al flexible gordo por la parte de la lente y he conectado el cable a la placa y con el polímetro he ido mirando que hiciesen bien el contacto y cuál mi sorpresa que la segunda pista (que es del pulsador de la lente) no da continuidad...¿? coño que cosa más rara voy a poner el lector en la otra placa que funciona bien y hago exactamente lo mismo pero ahora el polímetro....¡¡¡PITAAAAAAAAAAAAAAAAA!!! Dios!!! 1 semana para ver eso y es lo último que he mirado porque todos me decían que eso es casi imposible y....dificil si pero imposible no...¿cómo arreglo yo esto ahora?
Amigo ogro:
Recuerda que te dije que si despues de cortar el flexible seguía mal, sería porque se habría quedado un trozo de la pista del flexible dentro del conector.

Se me ocurre que ahora lo que puedes hacer es sodar un hilo en cada extremo, es decir: Uno en el conector de la placa y el otro en la disquetera. Uniendo así los puntos que no te miden continuidad. Una vez montada la placa sobre la disquetera, haces un empalme entre estos hilos que soldaste y aislas dicha unión.

Otra cosa sería que tuvieras medios para sustituir ese conector quitandolo de una placa inservible que tuvieras. Pero necesitarías un sopletillo de aire caliente o similar

SALUDOS
1, 2, 3, 4, 5, 6