SEN Enabler v6.2.5 [CEX-DEX] [4.86] spoof 4.86

Como siempre para los que estáis con el mono en cex y dex en online tras ofw 4.86 y teneis cfw 4.85 o inferior.

Tan solo si estáis en cfw 4.85 o inferior con spoof 4..86 podréis unirse a online sin actualizar cfw con este sen enabler

--No es oficial, es funcional probado en slim y fat nand

https://mega.nz/#!cMQlXS4S!jRf5k_syWHpo ... WVyWGDfmJY
Probado, funcionando el Online perfectamente.
Los que conocen del tema teniendo DEX sus consolas en 4.82 y la llegada del ofw 4.83 para online estos pocos dias se podia conectar y proteger con el psninja y psn patch (viejitas pero seguras para algunos) con 4.82 DEX. Ahora SEN Enabler llego para aliviar algunos CEX y tambien DEX.

Probado en mi slim y todo ok que no arriesgo usar en una fat nand como ya paso con 6.0.6 muchos semibriks en nor y brick en nand primero espero a alguien mas que la pruebe o esperar un nuevo cfw.
El Psn ni nija sirve para evitar baneos, es como la loteria , en dex no te pedirá actualizar
Si quieres online ahora está es la única solución, dudo que brickee nada, jamás se me ha brickeada una por usarlo en todos los modelos vunerables
Buenas creeis que saldran cfw 4.83 viendo que la ps3 esta bastante muerta?
igusi2000 escribió:Buenas creeis que saldran cfw 4.83 viendo que la ps3 esta bastante muerta?

no hace falta si no se quiere , hasta con cfw 4.20 y spoof puedes jugar a todo y online
@LUCKYMAS
Saludos.

Tengo la siguiente duda:

Si alguien actualiza una ps3 con cfw a 4.83 obviamente perderá el cfw, pero por ahora hay manera de volverla a poner cfw con los xploits o con el Teensy?
Además, se puede poner algún cfw 4.83 o hacerle downgrade a 4.82 una vez que este modificada?

Los xploits funcionan en 4.83 para consolas modificables y no modificables?

Gracias.
@igusi2000

Bastante muerta no creo visto que acaba de salir el FIFA 19 para ps3
SagatGS escribió:@LUCKYMAS
Saludos.

Tengo la siguiente duda:

Si alguien actualiza una ps3 con cfw a 4.83 obviamente perderá el cfw, pero por ahora hay manera de volverla a poner cfw con los xploits o con el Teensy?
Además, se puede poner algún cfw 4.83 o hacerle downgrade a 4.82 una vez que este modificada?

Los xploits funcionan en 4.83 para consolas modificables y no modificables?

Gracias.

Consola en cfw y se actualiza a 4.83 ofw se pierde todo, se puede volver a instalar otro cfw aunque no sea 4.83 pero modificado se puede usar online con spoof de sen enabler pero te hace falta flasher si o si.
Exploit no hay y se tapo el que había para todos las consolas en versión 4.83 solo en demaz cfw o ofw inferiores sigue funcionando, pero en las no vulnerables adiós online
@h725 Y pes 2019 ya no a salido.....
Ya no dan soporte ps3 pes
LUCKYMAS escribió:
SagatGS escribió:@LUCKYMAS
Saludos.

Tengo la siguiente duda:

Si alguien actualiza una ps3 con cfw a 4.83 obviamente perderá el cfw, pero por ahora hay manera de volverla a poner cfw con los xploits o con el Teensy?
Además, se puede poner algún cfw 4.83 o hacerle downgrade a 4.82 una vez que este modificada?

Los xploits funcionan en 4.83 para consolas modificables y no modificables?

Gracias.

Consola en cfw y se actualiza a 4.83 ofw se pierde todo, se puede volver a instalar otro cfw aunque no sea 4.83 pero modificado se puede usar online con spoof de sen enabler pero te hace falta flasher si o si.
Exploit no hay y se tapo el que había para todos las consolas en versión 4.83 solo en demaz cfw o ofw inferiores sigue funcionando, pero en las no vulnerables adiós online


Pero teniendo ofw 4.83, flasheo con teensy y que cfw puedo instalarle directo?

Gracias por aclararme las dudas.
Si no sacan ninguno, nada, sino firmas tú uno usado y lo firmas con 4.83
@rafus2018 no necesariamente el fifa 19 tiene que ser el culpable, la ps3 aun sigue siendo algo rentable para sony y a la vez algo olvidada y proteger sus intereses comerciales para eso pocos clientes que aun gastan dinero en la store de la PS3 se habra podido hacer esa medida como proteccion y al igual que despues de su parada de produccion como medida legal en algunos paises tienen hasta 5 años despues de la parada de produccion o por ahi para dar soporte de sistema en cualquier tipo de caso que si le puede pasar algo a la consola de algun potencial cliente que esta por ley se la tienen que reemplazar sea por la misma consola o por alguna otra de nueva generacion, por lo que despues del 2017 deberian quedar sus 5 años mas de soporte legal.
LUCKYMAS escribió:Si no sacan ninguno, nada, sino firmas tú uno usado y lo firmas con 4.83


Gracias tio.
Saludos, se ha actualizado mi PS3 a 4.83. La tenía Full y se me ha quedado pelada. Supongo que no me queda otra que esperar un CFW. Tenía el 4.82 Ferrox y estaba encantado.

Sabeis algo al respecto.

Muchas gracias.
jtrigo escribió:Saludos, se ha actualizado mi PS3 a 4.83. La tenía Full y se me ha quedado pelada. Supongo que no me queda otra que esperar un CFW. Tenía el 4.82 Ferrox y estaba encantado.

Sabeis algo al respecto.

Muchas gracias.

No necesitas esperar necesitas flasherla ya que el exploit ya no va a funcionar en 4.83
Flashearla? poner un CFW?
Yo tengo una PS3 Super slim con el xploit de HAN, podría utilizar la aplicacion de SEN ENABLER para poder jugar online sin que Baneen mi consola?

Un saludo a todos!
No solo atraves de proxy y pc podrás jugar online en 4.82
Hola mi ps3 con rebug 4.81 y spoof con este programa a 4.83, pero me da error 80710a06.
Como puedo solucionarlo?

Edito: he actualizado rebug.... y solucionado [beer]
jtrigo escribió:Flashearla? poner un CFW?

= leer el foro
Buenas,

Tengo Rebug 4.82 y he instalado sen enabler, lo utilizo seguiendo tutoriales, pues bien, al utilizar ocultar infor y poner en modo ofw cuando salgo al xmb las carpetas app_home y packages desaparecen, pero sigue apareciendo la carpeta "custom firmware tools", es normal? Tengo que hacer algo antes para que desaparezca esta también?

Gracias.
@grrr33 me está pasando lo mismo que te pasó a ti de que me sale ese error el 80710A06 y efectivamente si te pasas a Rebug 4.82 se terminan los problemas estamos hablando para que la mayoria de la gente nos entienda es en dex, pues bien, el problema que yo veo es que en esta versión la 4.82 el webman no viene integrado como en Rebug 4.81 y es que en la 4.82 hay que instalar el webman mod que es malísimo ya que falla muchísimo y va fatal, que homebrew has puesto tú? el control fan? ,, muchas gracias
cikuta escribió:@grrr33 me está pasando lo mismo que te pasó a ti de que me sale ese error el 80710A06 y efectivamente si te pasas a Rebug 4.82 se terminan los problemas estamos hablando para que la mayoria de la gente nos entienda es en dex, pues bien, el problema que yo veo es que en esta versión la 4.82 el webman no viene integrado como en Rebug 4.81 y es que en la 4.82 hay que instalar el webman mod que es malísimo ya que falla muchísimo y va fatal, que homebrew has puesto tú? el control fan? ,, muchas gracias

Pues yo siempre uso y he usado desde 1 año hasta ahora el webmanmod, en esa consola en dex y otra con cex y cero problemas, tanto con el control de temperatura automático como con la carga de backups etc.
Que problemas tienes exactamente??
Los problemas que tengo es que muchos juegos se pillan al cargarlos desde el propio menu principal, otro problema es que cuando quiere el servicio FTP va y otras no o sea cuando le da la gana, otras veces cuando la consola se apaga o se reinicia los ventiladores van y otras veces no evidentemente todo por culpa del webman mod que es quien lo controla todo estas funciones, no se que mas decir, solo se que el webman que venia integrado Rebug 4.81 en dex iba de lujo al no funcionar y tener que poner este webman mod en la 4.82 se acabó todo, por que todo son más que problemas,,, en fin no se si es que tengo algo mas configurado o ya no lo se......
Gracias..
Pues ya te digo, no sufro de nada de eso y a varios colegas se lo he puesto y no me han comentado nada.
Hola una cosa usando esto con cfw4.82 rebug y irisman no hay problema? Alguna recomendación. Nunca la e conectado al online
Tengo una Slim con Rebug 4.82.2 y por ahora solo funcionando con backups que cargo desde un servidor con ps3netsrv y WebmanMod. De momento no me he atrevido al online porque no me acabo de fiar del todo. ¿Como de seguro es Sen Enabler? Tengo descargada la 6.1.0 pero no se que nivel de confianza tiene. ¿Se sabe de gente a la que le hayan baneado la consola utilizando Sen Enabler? ¿Se puede decir que a día de hoy sea seguro? ¿Hay riesgo de brickear la consola?
Nueva actualización spoof 4.84
LUCKYMAS escribió:Nueva actualización spoof 4.84

Hola, para una ps3 con 4.84 con rebug dex, recomiendas usar el sen enabler en esta version o el psn patct??
Muchas gracias por la respuesta [beer] [beer]
He instalado Sen enabler, he aplicado spoof y ahora mi ps3 no manda señal de vídeo a la tv. Puedo entrar al menú recovery pero reiniciar y restaurar base de datos no van. No quiero perder todo formateando. ¿Alguna idea?
actualizado para jugar en cfw 4.85 o inferior o cfw 4.86 spoof 4.86 en linea no hace falta actualizar cfw solo con instalar sen y spoof a jugar en linea sin problemas
Los de sony estaran todos infectados ya estando cerca de los chinos aunque nosotros ya los pasamos....
38 respuestas