[HILO OFICIAL] MultiMAN v4.66.04 23-11-2014

Linux, software casero y los diferentes hacks no relacionados con backups
Raugo
MegaAdicto!!!
4.490 mensajes
desde ene 2006

Trulala escribió:
maemo55 escribió:
razyel1989 escribió:Hola tengo un par de dudas, uso en multiman 1.15 ya ke lleva el payload integrado y no tengo que complicarme la vida, pero la version 2.0 de multiman parece mas currada. ¿Que me recomendais? tendre problemas?


instala el 2.0 si no te funciona lo unico q tenes q hacer es poner el bdemu q esta en esta misma pagina, o instala una version de multiman q no sea la oficial, q ya lo trae al archivito.


Disculpa pero no entiendo mucho: " bdemu q esta en esta misma pagina," que archivo es este y de que pagina se baja?
gracias


Pues eso, en la primera pagina de este hilo esta para bajar el BDEmu y la version instalate la que quieras aunque la ultima (la V2) parece que tiene mas opciones aunque yo aun no la he probado.

Saludos

Trulala
Habitual
96 mensajes
desde jun 2005
en Argentina

maemo55 escribió:Pues eso, en la primera pagina de este hilo esta para bajar el BDEmu y la version instalate la que quieras aunque la ultima (la V2) parece que tiene mas opciones aunque yo aun no la he probado.

Saludos

GRACIAS

ENTonces me bajo alguna de estas de la pagina de este post:
Descargas
Edición Oficial
Update: v2.00.01 [Covers FIX]
Base: v2.00.01
Full: v2.00.01


Me bajo la full, la meto en mi pendrive y luego me voy a instalar pkg y listo, a jugar como antes con el 1.15 ¿Si?

Yo tengo el 1.15 y no tengo idea como desinstalarlo, ¿Puedo instalarlo encima?
gracias amigos!!

stratoeddie
Vivo en EOL!!!
2.334 mensajes
desde nov 2005
en 22 Acacia Avenue

Trulala escribió:
maemo55 escribió:Pues eso, en la primera pagina de este hilo esta para bajar el BDEmu y la version instalate la que quieras aunque la ultima (la V2) parece que tiene mas opciones aunque yo aun no la he probado.

Saludos

GRACIAS

ENTonces me bajo alguna de estas de la pagina de este post:
Descargas
Edición Oficial
Update: v2.00.01 [Covers FIX]
Base: v2.00.01
Full: v2.00.01


Me bajo la full, la meto en mi pendrive y luego me voy a instalar pkg y listo, a jugar como antes con el 1.15 ¿Si?

Yo tengo el 1.15 y no tengo idea como desinstalarlo, ¿Puedo instalarlo encima?
gracias amigos!!


Pues no sé si alguien lo hizo, pero poner pone ésto:

"This update is only to be applied if you have BASE/FULL 02.00.00 (or any test version T00-T22)"

Saludos!!
Código Amigo 3DS: 1418-6917-5755 eddie
MP Si me agregas para aceptarte :) Dándole online a: SSFIV, DOA Dimensions, Mario Kart 7, Resident Evil: Revelations.
Imagen

z3yDoOcK
Adicto
248 mensajes
desde nov 2010
en Ganímedes

moro_musa escribió:
z3yDoOcK escribió:Pues yo tengo la 3.41 con el dongle y intenté instalar la versión 2.00.00 y me dio error y se me quedó congelada,me pedia reinstalar el firmware y todo ...tenia la 1.16.08 y actualicé directamente.
Y aller actualicé a la versión 1.17.04 que esta muy bien ,pero me gustaria saber si puedo actualizar a 2.00.00 y 2.00.01.
La 2.00.00 e leido mas atras que un usuario en 3.41 con dongle le funcionaba,por que a mi no ? será por que venia de la 1.16.08 ?
Y e leido en la lista de cambios que la version 2.00.01 es compatible con 3.41 ,pero no lo se y tampoco quiero arriesgarme a que me de mas errores,por que tarde o temprano estos errores pasan factura y se dañan los datos.

Saludos y gracias de antemano [oki]

yo cogeria y en vez de actualizar borralo y lo instalas de nuevo eso si con las caratulas y despues ya lo tienes ya que utilizas pincho que yo de ti me cambiaba a rebug pero el nuevo eso si los eboot tendrias que cambiarlos


Gracias moro_musa ,pero me gustaria conservar mi 3.41 "original" ,no hay alguna otra manera ? se sabe si la 2.00.01 funciona en 3.41 ?
Esque como e dicho antes e leido que esta versión si que es compatible con 3.41.

Gracias ¡¡¡¡Saludos ¡¡¡
Vendo o Cambio ATI ASUS 512 MB 1600PRO 20€

bat21
Habitual
37 mensajes
desde sep 2010
en Barcelona

z3yDoOcK escribió:
moro_musa escribió:
z3yDoOcK escribió:Pues yo tengo la 3.41 con el dongle y intenté instalar la versión 2.00.00 y me dio error y se me quedó congelada,me pedia reinstalar el firmware y todo ...tenia la 1.16.08 y actualicé directamente.
Y aller actualicé a la versión 1.17.04 que esta muy bien ,pero me gustaria saber si puedo actualizar a 2.00.00 y 2.00.01.
La 2.00.00 e leido mas atras que un usuario en 3.41 con dongle le funcionaba,por que a mi no ? será por que venia de la 1.16.08 ?
Y e leido en la lista de cambios que la version 2.00.01 es compatible con 3.41 ,pero no lo se y tampoco quiero arriesgarme a que me de mas errores,por que tarde o temprano estos errores pasan factura y se dañan los datos.

Saludos y gracias de antemano [oki]

yo cogeria y en vez de actualizar borralo y lo instalas de nuevo eso si con las caratulas y despues ya lo tienes ya que utilizas pincho que yo de ti me cambiaba a rebug pero el nuevo eso si los eboot tendrias que cambiarlos


Gracias moro_musa ,pero me gustaria conservar mi 3.41 "original" ,no hay alguna otra manera ? se sabe si la 2.00.01 funciona en 3.41 ?
Esque como e dicho antes e leido que esta versión si que es compatible con 3.41.

Gracias ¡¡¡¡Saludos ¡¡¡


Hola a tod@s,
Si que funciona en 3.41, yo tengo 3.41 de Hermes. Instale primero la V 2.00.0 y luego la V2.00.1, hay que añadir el BDEMUV2 que hay en el primer post y copiarlo en el directorio de Multiman USBDIR, luego en configuracion de Multiman casi al final creo que el penultimo poner el PL Hermes.
Espero haberme explicado bien.
Saludos.
PS3 Fat 40G a 500G CFW3.55 kmeaw
SG 2
5800 Express Music

igusi2000
MegaAdicto!!!
10.795 mensajes
desde ene 2005
en barcelona

Buenas alguien podria poner en el post un mini-tutorial sobre la nueva opcion que trae multiman 2.0.1 de cargar juegos partidos desde disco externo? Asi no nos liaremos tanto,ya que hay bastante confusion.

z3yDoOcK
Adicto
248 mensajes
desde nov 2010
en Ganímedes

Ok muchas gracias bat21 ,pero no me deja ni instalarlo ,me da error.

Saludos y gracias ¡¡¡
Vendo o Cambio ATI ASUS 512 MB 1600PRO 20€

Mrjail
Adicto
346 mensajes
desde oct 2010
en En la cola del INEM

aki lo teneis pasar por ftp a /dev_hdd0/game/BLES80608/USRDIR/themes las dos carpetas las meteis en 1 y la nombrais como querais.
http://www.megaupload.com/?d=15RUHR7A

Imagen

Imagen

igusi2000
MegaAdicto!!!
10.795 mensajes
desde ene 2005
en barcelona

Buenas una duda hay riesgo de brickeo trastear cambiando temas?

SONICJORGE
Habitual
58 mensajes
desde ene 2008

tensa escribió:
SONICJORGE escribió:A ver si capto
Tengo un juego de más de 4gb(pongamos 6) en mi PC, realizo el opensplit y lo divido en 6 partes de 1gb. Lo paso a mi disco externo de 500gb y lo conecto al ps3. Activo el BDEMU y entro al multiman.
Veo el juego y lo cargo directamente.
O hay que hacer algo más?

Solo hay que partirlo si el juego tiene un archivo de mas de 4gb, aunque el juego pese 40gb, si no tiene archivos mas grandes de 4gb no hay problema.

Si, eso lo se mi duda es: Con un juego que tiene mas de 4gb solo tengo que hacer lo anterior?

PrevioSiguiente

Volver a Scene

¿Quién está conectado?

Usuarios navegando por este foro: No hay usuarios registrados visitando el foro y 1 invitado