Problemas conexion ono adsl

Para cuestiones informáticas generales: Software propietario, grabación, programas multimedia, etc.
soukai
Flam B.
7.597 mensajes
desde abr 2007
en En Trance

Hola, resulta que desde hace un par de meses se me cortaba la conexion aleatoriamente,y me toca reiniciar el router, o bien desde la web o apagando y encendiendo el aparato. Funciona un rato y se vuelve a cortar, Recientemente los cortes son cada 20 minutos aproximadamente, lo que hace imposible jugar online
Tengo 10 mb de ono, un router wifi amper aw01, uno de los ordenadores de la red es windows, el otro es mac, y tambien tengo la ps3 enchufada. antes con el mac y la ps3 sola funcionaba sin problemas ni cortes. el router tiene desactivado el wifi.
A ver si alguien me dice que puede ser que estoy que me vuelvo loco(ademas el router no guarda el log, y no puedo saber que puñetas falla)
Busco Manuales y extras de juegos de snes
Vota para forbidden siren hd collection
Dale fuego a un hombre y se calentara hoy, prendele fuego y estara caliente el resto de su vida
.

maproce
Habitual
64 mensajes
desde oct 2009

Pero el router adsl pierde sincronismo?

soukai
Flam B.
7.597 mensajes
desde abr 2007
en En Trance

si por sincronismo te refieres a la conexion con el nodo, si, lo pierde, pero es como si lo cortase por software, al reiniciar el router funciona de nuevo.
Busco Manuales y extras de juegos de snes
Vota para forbidden siren hd collection
Dale fuego a un hombre y se calentara hoy, prendele fuego y estara caliente el resto de su vida
.

Recca
Adicto
292 mensajes
desde may 2002
en Madrid

en mi caso. en especial...... con los 3 routers adsl que tenia. tenia cortes los de ono me enviaron gratis un router 100% y encima con sorpresas me bajan el upload y de remate tengo una wifi secundaria sin posibilidad de desactivarla y rematando sin poder cambiar la contraseña. porque tengo que compartir mi red de internet y lan.
soy un ente en una habitacion, esa habitacion esta llena de cables y cajas esas cajas contienen el conocimiento humano, del cual esta diseñado a ser protegido de mi
Imagen

hyu
Fin de la cita.
3.459 mensajes
desde dic 2006

Yo tenia los mismos problemas que tu hasta hace poco y buscando por internet, encontré en un foro esto:

En Setup / Advanced Setting:
- Desactiva WAN Blocking
- Activa uPnP

En Setup / Firewall, desactiva todo:
- Block fragmented IP Packet
- IP Floop Detection
- Firewall Protection

Desde que he desactivado eso, ni una caída. Y no es que me ocurriese hace meses, no, me ocurria el jueves pasado y acabé hasta las narices hasta que di con esto XD. A ver si te sirve de ayuda ;)

Saludooos!


Volver a General

¿Quién está conectado?

Usuarios navegando por este foro: No hay usuarios registrados visitando el foro y 0 invitados