Problemas con videos de you tube

Código EOL25: 25% dto. para la nueva colección Hawkers SS16
pecneyst
MegaAdicto!!!
1.612 mensajes
desde mar 2006
en Córdoba
Buenas,resulta que tras reinstalar el flash varias veces,instalar el codeck pack lite nuevamente,los videos de you tube empiezan ha escucharse los primeros 5 segundos y luego para de oirse,alguna ayuda?me pasa desde hace tiempo.
Yay
MegaAdicto!!!
1.872 mensajes
desde mar 2012
Buenas, creo que en primer lugar puedes revisar la calibración de volumen del propio navegador (Firefox, IE, Chrome..) y una serie de pasos más, sólo por salir de dudas descartando lo fundamental

http://articulos.softonic.com/youtube-s ... soluciones

De todo modos parece que el problema lo genera la propia actualización de Flash Player, (versión 11.7), recomendandose desinstalar ésta para regresar a la 11.6

The issue was related to the latest Flash Player version 11.7. After uninstalling this one and installing 11.6. everything works fine again.
Hope this helps people with similar problems.


Aquí tambien ofrecen soluciones.

Respuestas al problema desde el foro de Adobe (Agosto 2012)

http://forums.adobe.com/message/4613231

Para Firefox, se dice que para que el sonido no se corte, entre otras cosas y principalmente, basta con ejecutar el navegador en modo seguro

http://support.mozilla.org/es/questions/957095

Si te pasa con Chrome, este video reproducido desde otro navegador explica una manera de solucionarlo.

Tambien ocurrió hace dos años en dispositivos móviles, aunque fué un fallo puntual de Youtube

http://productforums.google.com/forum/# ... DZ5cgr0xEJ






Saludos