Problema con Syphon Filter: Dark Mirror Multiplayer.

Sorteo Hawkers x EOL: iMac, iPad mini 2 y+
JG_
Habitual
64 mensajes
desde ago 2006
en Concepción, Chile
Buenas ^^, resulta que cuando trato de jugar Syphon Filter: Dark Mirror multiplayer via infractructura... me puedo conectar a un servidor y cuando la partida da inicio el juego se congela y me apaga la psp. Alguien sabe por que pasa esto? :(

Uso copia de seguridad y el devhook 4.6 emulando el firm 2.71.

Gracias a los que me puedan ayudar con este problema :)
faramir85
MegaAdicto!!!
1.548 mensajes
desde ago 2005
en Baeza / Madrid
Perdona que te pregunte, pero yo probe el infraestructura en tu misma situacion, y nada mas darle en el menu, me decia que tenia el ahorro de energia activado o algo asi, y que no se podia comenzar con el multijugador. Te paso a ti?

Porque lo desactive y volvi a entrar, y nada, me salia lo mismo :(
Y el modo online de este juego tiene que ser la polla
JG_
Habitual
64 mensajes
desde ago 2006
en Concepción, Chile
faramir85 escribió:Perdona que te pregunte, pero yo probe el infraestructura en tu misma situacion, y nada mas darle en el menu, me decia que tenia el ahorro de energia activado o algo asi, y que no se podia comenzar con el multijugador. Te paso a ti?

Porque lo desactive y volvi a entrar, y nada, me salia lo mismo :(
Y el modo online de este juego tiene que ser la polla


No... no me paso a mi,( tengo desactivado el ahorro de energia wlan o como se llame ^^ ) Simplemente me deja conectarme a al servidor, y cuando inician el juego.... se congela la psp y se apaga :(:(
BlackFire
Adicto
127 mensajes
desde sep 2005
en BaRcElOnA
Editado 1 vez. Última: 22/08/2006 - 22:06:10 por BlackFire.
Por que habra que una cuenta no??Donde la creo???

Ya esta no recordaba mi cuenta en yourgaming, he podido entrar y jugar sin problemas, eso si despues de quitar el modo de ahorro del Wlan.

Yo tambien uso mi backup con devhook 0.46 , 2.71 emulado y sin problemas como he dixo antes.
JG_
Habitual
64 mensajes
desde ago 2006
en Concepción, Chile
BlackFire escribió:Por que habra que una cuenta no??Donde la creo???

Ya esta no recordaba mi cuenta en yourgaming, he podido entrar y jugar sin problemas, eso si despues de quitar el modo de ahorro del Wlan.

Yo tambien uso mi backup con devhook 0.46 , 2.71 emulado y sin problemas como he dixo antes.


La cuenta te la creeas en el juego ^^. Bah... que raro... tal veas sea mi copia de seguridad que este mal... la mia pesa 1.56 gb. Cuanto pesa la tuya? ^^
BlackFire
Adicto
127 mensajes
desde sep 2005
en BaRcElOnA
Lo que pasa es que la tengo comprimida en CSO la original no recuerdo su peso.