ayuda, la ps3 no me reconoce mandos move

Aplicaciones para cargar copias de seguridad, grabación de las mismas, parches, etc.
jjsvina
Habitual
37 mensajes
desde ago 2010
en valencia

Buenas, tengo un problema y necesito un poco de ayuda, tengo una ps3 slim, utilizo un avrkey para hacerla funcionar. Me acabo de hacer con dos mandos move nuevos, quito el avrkey para hacerlos funcionar pero no hay manera que la negra los reconozca.
1.- Conecto los mandos mediante usb a la ps3, y empiezan a cargarse, si los desconecto la luz se apaga, pulso el boton "ps", parpadea la luz y se apaga, asi con los dos mandos.
2.- La camara funciona perfectamente.
3.- He intentado calibrarlos y nada, ya que no los reconoce.
4.- La luz de la bola en ningun momento se enciendo.

He pensado que podria se por alguna de estas causas:
- Problema de mi ps3, pero me reconoce sin problemas los mandos normales.
- O como los tenia reservados en el corte ingles junto al resto de regalos de los crios, igual han estado cerca de algun aparato que pueda haberlos dañado(no tengo ni idea).

NECESITO AYUDA DE ALGUN ILUMINADO... GRACIAS

lobezno1982
Habitual
99 mensajes
desde sep 2007
en gandia

tienes que pulsar el boton "PS" cuando estan conectados por el usb.y la luz no se encinede cuando estas en el XMB.solo se encienden cuando estas en algun juego. por cierto cuando este sincronizado con la consola, manteniendo pulsado el gatillo y moviendo el move pudes navegar por el XMB.
un saludo y espero que se solucione tu problema

jjsvina
Habitual
37 mensajes
desde ago 2010
en valencia

gracias, pero nada, no se llega a sincronizar con la ps3. He llevado la consola a una tienda game, y me han probado in situ un mando nuevo, y nada, el dependiente no sabia que decirme, ni tenia idea a que se debia el fallo, ya que mis mandos funcionan sin problemas....

Asi que si me podeis aconsejar donde esta el fallo, si tengo q cambiar una tarjeta de la ps3 o yo q se????

CON LAS GANAS QUE TENIA YO DEL MOVE..............

lobezno1982
Habitual
99 mensajes
desde sep 2007
en gandia

antes de nada podrias decirme que firmware tienes en la ps3?porque si es mu viejo no te funcionaran los mando creo que la compatibilidad con el move es a partir de la 3.40, pero no me hagas mucho caso que ahora mismo no lo se seguro.

jjsvina
Habitual
37 mensajes
desde ago 2010
en valencia

3.41, tendria q funcionar...
Mañana me pasare x una tienda de reparacion, pero que es lo que no funciona??? igual tiene q ver con que puede ser que el wifi de la consola este estropeado, ya que no encuentra ningun punto de acceso y segun me comentaron puedo tener la tarjeta wifi k.o.

Voy a mandar un email al CUARTO MILENIO a ver si pueden darme alguna hipotesis

lobezno1982
Habitual
99 mensajes
desde sep 2007
en gandia

con 3.41 tendria que funciona,ya que yo poseo esa version y me han funcionado a la primera aunque yo tengo la gordia y no la slim.de todas formas que por culpa del wifi no te detecte los mando... es algo raro... prueba a arrancarla sin el jailbreak y sin nada enxufado y con el wifi apagado y a ver si asi te deja.pq deberia de funcionar...enciende la consola desde el botod de la ps3 y no enchufes ningun mando y prueba a ver desde el usb1... y sino llama a sony..:P


Volver a Carga de backups

¿Quién está conectado?

Usuarios navegando por este foro: No hay usuarios registrados visitando el foro y 0 invitados