Redireccion?

1, 2, 3, 4
javi44
StainLeSS
1.691 mensajes
desde dic 2006
en MadriZ
También soy de movistar
Rawmortar
Audio, Video, Disco
806 mensajes
y 1 foto
desde abr 2010
en Madchester
Otro de movistar con la redirección de marras...
Lord_Link
MegaAdicto!!!
3.060 mensajes
desde nov 2008
en ELCS
Si, tambien soy de movistar. Pero creo que lo he solucionado. Llevo un par de semanas usando el Brave en vez de Chrome y de momento no me ha saltado nada, no se si sera por los escudos o porque en chrome tenia alguna mierda, pero me extraña porque borre cookies historial y todo.

En fin, probad otro navegador, a ver si se soluciona
@Rawmortar @javi44 @k_nelon @dornop @exitfor @jiXo @dornop @javi44 @SangReal @SangReal @neroth
exitfor
⭐⭐⭐⭐⭐
10.142 mensajes
desde mar 2010
en una caja escondido
Lord_Link escribió:Si, tambien soy de movistar. Pero creo que lo he solucionado. Llevo un par de semanas usando el Brave en vez de Chrome y de momento no me ha saltado nada, no se si sera por los escudos o porque en chrome tenia alguna mierda, pero me extraña porque borre cookies historial y todo.

En fin, probad otro navegador, a ver si se soluciona
@Rawmortar @javi44 @k_nelon @dornop @exitfor @jiXo @dornop @javi44 @SangReal @SangReal @neroth

Si se ha solucionado es porque bloquee esas redirecciones, sino es casualidad. Hay muchos casos en los foros Movistar.
Lord_Link
MegaAdicto!!!
3.060 mensajes
desde nov 2008
en ELCS
exitfor escribió:
Lord_Link escribió:Si, tambien soy de movistar. Pero creo que lo he solucionado. Llevo un par de semanas usando el Brave en vez de Chrome y de momento no me ha saltado nada, no se si sera por los escudos o porque en chrome tenia alguna mierda, pero me extraña porque borre cookies historial y todo.

En fin, probad otro navegador, a ver si se soluciona
@Rawmortar @javi44 @k_nelon @dornop @exitfor @jiXo @dornop @javi44 @SangReal @SangReal @neroth

Si se ha solucionado es porque bloquee esas redirecciones, sino es casualidad. Hay muchos casos en los foros Movistar.

Osea que que tu bloquees las redirecciones me soluciona a mi el problema? Eres admin de eol? No se si te he entendido bien
exitfor
⭐⭐⭐⭐⭐
10.142 mensajes
desde mar 2010
en una caja escondido
Lord_Link escribió:
exitfor escribió:
Lord_Link escribió:Si, tambien soy de movistar. Pero creo que lo he solucionado. Llevo un par de semanas usando el Brave en vez de Chrome y de momento no me ha saltado nada, no se si sera por los escudos o porque en chrome tenia alguna mierda, pero me extraña porque borre cookies historial y todo.

En fin, probad otro navegador, a ver si se soluciona
@Rawmortar @javi44 @k_nelon @dornop @exitfor @jiXo @dornop @javi44 @SangReal @SangReal @neroth

Si se ha solucionado es porque bloquee esas redirecciones, sino es casualidad. Hay muchos casos en los foros Movistar.

Osea que que tu bloquees las redirecciones me soluciona a mi el problema? Eres admin de eol? No se si te he entendido bien

Perdón, estaba desde el movil y se ha escrito lo que ha querido... Quería decir que si se ha solucionado es porque un navegador te esté bloqueando mejor esas redirecciones. Pero tengo mis dudas que no haya sido casualidad.
Lord_Link
MegaAdicto!!!
3.060 mensajes
desde nov 2008
en ELCS
@exitfor vuelvo al chrome para forzar el anuncio de spam y llevarte la contraria... XD
GXY
No Soy Cylon
47.967 mensajes
desde nov 2001
en BSG·9999
Editado 1 vez. Última: 6/01/2019 - 19:19:45 por GXY.
aqui otro afectado. y me tiene frito. de hecho me estoy planteando llamar al 1004 y quejarme.

y si. es cosa de movistar. hay un metodo para atajarlo que es desconectando javascript en el navegador, pero claro, entonces hay algunas otras cosas que no funcionan.
JohnH
☣ ⚠ ☣
1.985 mensajes
desde may 2005
Me vais a permitir meterme (¿cuándo no lo hago :-| ?) ya que no tengo smartphone/tablet, pero si los navegadores (completos, no tipo Opera Mini, modo turbo, etc) que se usan disponen de modo Off-line, como en escritorio, ¿podríais, cuando os ocurra, activarlo, dar hacia atrás al navegador y salvar la página de EOL en la que os ocurre? Deberían guardarse incluso los iframes que contenga la página en ese momento y los scripts, que supongo que será uno el uno que lanza la redirección, ya que estaría todo en la caché.

Tal vez debáis desactivar javascript también para que no redireccione y podáis hacerlo, pero entonces, tal vez, se pierda lo que interesa, pero por intentarlo...

Luego la compartís con administración por privado en un ZIP. En principio no hay datos muy privados, pero mejor que no lo compartáis por aquí públicamente.

Como digo, no tengo con qué probarlo, pero supongo que, siendo smart/tablet, los navegadores tendrán capacidades similares y podría ayudar.
A mí esto me pasa por épocas, navegando desde el móvil.

También me pasa en burbuja.info.
1, 2, 3, 4