[PS4HEN-VR] todas las Playstation Vr, compatibles.

127, 28, 29, 30, 31
Chrisquiron escribió:@Android9292
No


Gracias tio entonces la metere hoy en la que tengo con el Hen puesto
buenas amigos ya tengo mis vr en 5.05 funcionan todo bien pero quiero jugar en otra ps4 6.20 y me pide actualizar a 4.10 y no estoy seguro de que si actualizo vallan a funcionar en la 5.05
alguien que las tenga en 4.10 funcionando en 5.05 que me ayude muchas gracias
@david_rcd Yo tengo las VR actualizadas a su último firm (4.1) y me funcionan sin problemas en 5.05 usando el exploit.
perdonad mi ignorancia soy nuevo con las gafas estas y seguramente me las compre, alguna recomendacion de firmware antes de comprarla nueva o de segunda mano? o valen todas las versiones? y otra cosa donde esta el tutorial del hen vr? tengo la consola la pro con la scene al dia, no se que mas me hace falta para esto de las gafas


gracias ;)
mariokasas escribió:perdonad mi ignorancia soy nuevo con las gafas estas y seguramente me las compre, alguna recomendacion de firmware antes de comprarla nueva o de segunda mano? o valen todas las versiones? y otra cosa donde esta el tutorial del hen vr? tengo la consola la pro con la scene al dia, no se que mas me hace falta para esto de las gafas


gracias ;)


No te preocupes si las compras actualizadas, solo tendras que lanzar el xploit hen vr, y si no estan actualizadas, las puedes usar con el hen 1.8 o 1.7.
@GUSMAY

muchas gracias, donde esta el tutorial de los hens para las vr? o como se hace? no lo encuentro
mariokasas escribió:@GUSMAY

muchas gracias, donde esta el tutorial de los hens para las vr? o como se hace? no lo encuentro


hilo_tutorial-actualizacion-del-sistema-5-05-kernel-exploit-carga-de-backups-ftp-etc_2269158

Desde ahí se cargan todos los exploits; carga de backups, ejecutar las gafas VR, update blocker, etc.
mariokasas escribió:@GUSMAY

muchas gracias, donde esta el tutorial de los hens para las vr? o como se hace? no lo encuentro


Pues como te ha comentado el forero de arriba, si sigues el tuto, con las dns de alazif te saldran todos los exploits disponibles incluido el HEN VR.
Veto_11
Adicto
352 mensajes
desde dic 2008
Editado 2 veces. Última: 14/02/2019 - 21:28:55 por Veto_11.
Edito: funcionando gafas vr2 con 4.1 en 5.05
Actualmente tengo las gafas en alguna versión antigua, uso con el hen 1.7 y sin problemas.

Mi duda es si merece la pena actualizarlas por alguna mejora o es indiferente.
127, 28, 29, 30, 31