Análisis • AceNS: Actualizado con v2 • Dongle económico con botón para cambiar de payload

137, 38, 39, 40, 41
igusi2000
tete
26.406 mensajes
desde ene 2005
en barcelona
@1player Funcionar funciona pero lo que no carga en 7.0 es backups el cfw aun, salio ayer y aun faltan los sigpatches, asi que a esperar pero si vale
1player
Adicto
147 mensajes
desde nov 2006
en lets go to the beach
igusi2000 escribió:@1player Funcionar funciona pero lo que no carga en 7.0 es backups el cfw aun, salio ayer y aun faltan los sigpatches, asi que a esperar pero si vale


Gracias igusi, seguiré por aquí a la espera de novedades.
MacheteLtn
MegaAdicto!!!
572 mensajes
y 1 foto
desde jun 2007
en Tarragona Cataluña España
A alguien le ha pasado que le ha dejado de funcionar (la nueva version)? No se si es la baterias pero no se cuanto tiempo tengo que dejarlo cargando de ser el caso.
igusi2000
tete
26.406 mensajes
desde ene 2005
en barcelona
@MacheteLtn En teoria lo pones a cargar y la luz blanca parpadea cuando se quede fija esta cargado, creo que tarda 1 hora y media
jldc82
MegaAdicto!!!
1.321 mensajes
desde dic 2007
en Española
@igusi2000 si es como el rcmloader a mi la primer vez me tardo bastante más de lo que dices, pasó de las 2 horas.
igusi2000
tete
26.406 mensajes
desde ene 2005
en barcelona
@jldc82 Si, la 1 carga tarda puede tardar mas tiempo, las demas deberia ser sobre lo que comente
MacheteLtn
MegaAdicto!!!
572 mensajes
y 1 foto
desde jun 2007
en Tarragona Cataluña España
Editado 1 vez. Última: 14/03/2019 - 01:26:24 por MacheteLtn.
igusi2000 escribió:@jldc82 Si, la 1 carga tarda puede tardar mas tiempo, las demas deberia ser sobre lo que comente


Cierto. Se ha tomado lo suyo en cargar... pense que era como el antiguo que solo tardaba unos minutos.
igusi2000
tete
26.406 mensajes
desde ene 2005
en barcelona
@1MacheteLtn La version 1 tenian condensadores esto es bateria y una hez cargada dura mucho
MacheteLtn
MegaAdicto!!!
572 mensajes
y 1 foto
desde jun 2007
en Tarragona Cataluña España
Es normal que inicialmente cuando me llegó la bateria duró meses sin necesidad de recarga, pero a la segunda carga (un dia entero de carga) solo dure unos dias?
igusi2000
tete
26.406 mensajes
desde ene 2005
en barcelona
@MacheteLtn La primera carga dicen aue siempre dura mas, quizas si no hicistes la 1 carga pues por eso ahora pasara eso, ves probando a ver como reacciona
137, 38, 39, 40, 41