problema pentium III EB 800mhz a 600mhz

Overclocking, refrigeraciones, moddings, benchmarks... el hard llevado al extremo
jjzd2w
Avatar de usuario
Novato
20 mensajes
desde jul 2004
en Chile

procesador
pentium III EB 800mhz (133/133)x6(fisico)
pentium III 600 E (100/100)x6(reconoce)

mi placa

PCChips M758LMRE

bueno le he cambiado en fbs a 133/133 y he dejado en digito multiplicador en 6 lo ke da como resultado 800mhz
133/133 X6 =800 se digo ke guarde los cambios y no sube a 800 sino ke sigue con el pentuim III 600E

un dia me lo reconocio despues de un erroR( marco 400mhz ) reinicie y cambie de nuevo y ahi por fin mi p3 eb 800mhz lo reinicie y bien lo tomo de nuevo de 800y despues lo apage desde ahi ke sigue con 600mhz.

nota al inicio suena tu tutu
cuando carga bien (800mh) suena tu
saludos
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Ultima edición por jjzd2w el 18 nov 2004 03:14, editado 1 vez

CaDeTe1
Avatar de usuario
MegaAdicto!!!
4.509 mensajes
desde jun 2003
en Alicante

Es posible que la pila esté mal y por eso vuelve a la configuración por defecto. Prueba a cambiarla.

Saludos.

Musice
Avatar de usuario
Llevo 4 Xbox 360 ...
18.645 mensajes
desde nov 2002
en Barcelona

conoceis los famosos p3 600 que vendian subidos a 800 como tales? no sera tu caso? ( el string se puede cambiar, osea que no te puedes fiar muxo)

AXPHISIAO
Avatar de usuario
MegaAdicto!!!
4.113 mensajes
desde dic 2003
en Playing innocent.

De todos modos el step lo podias postear para comprobar que efectivamente esta bien, en especial los ultimos 5 caracteres esos que pone sl4....


Chaoooooooooooooooooooooooooooooooooo

Me edito porque las cabezas estan muy mal por la mañana... y ya de paso pongo un CPUid de intel que creo que te da el micro que realmente tienes.

Aqui .
Ultima edición por AXPHISIAO el 05 sep 2004 12:42, editado 1 vez

Musice
Avatar de usuario
Llevo 4 Xbox 360 ...
18.645 mensajes
desde nov 2002
en Barcelona

AXPHISIAO escribió:paso pongo un CPUid de intel que creo que te da el micro que realmente tienes.

Aqui .


repito que se puede modificar la id...

AXPHISIAO
Avatar de usuario
MegaAdicto!!!
4.113 mensajes
desde dic 2003
en Playing innocent.

Vale, de acuerdo, Musice, no entiendo mucho de esto asi que ayudame porque estoy muy espeso


Suponiendo que en la pegatina pone que es un 133*6 y que la placa no cambia el fsb por culpa del micro.

_ Que solo sea la pegatina entonces:
La placa arranca como un PIII 600 que es lo que es y el test da bien.

_ Que se haya cambiado el string:

Porque arranca como 100*6?

Poniendo el fsb de la placa en 100, el test, nos tendria que dar menos megaherzios de los esperados por el CPUID.


Seguro que me dejo algo, perdoname ya digo que no entiendo.

Chaooooooooooooooooooooooooo

Musice
Avatar de usuario
Llevo 4 Xbox 360 ...
18.645 mensajes
desde nov 2002
en Barcelona

na, yo quitaria el disipador y miraria que pone en el micro y a kitarse los problemas de la cabeza

jjzd2w
Avatar de usuario
Novato
20 mensajes
desde jul 2004
en Chile

y el resultado fue ese : (foto) ke hago , compre una pila hace 3 dias.
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.

jjzd2w
Avatar de usuario
Novato
20 mensajes
desde jul 2004
en Chile

bueno no funciona el cambio de pila, cambie unos jumpers, tbpoco al cambiar el fsb no funca pero el otro dia denuevo se mando un fallo y cargo en 800mhz , no entiendo como le hago.

jjzd2w
Avatar de usuario
Novato
20 mensajes
desde jul 2004
en Chile

probe cambiando la ram por una pc100 la ke tenia era de pc133
buen oresulta ke lepuse cpu133 y placa100 y arranco en 800eb sinninugun proble estubo dos dias bien
resulta ke el otrdia no tomo los 800E B no tomabanada , asike le movi el jumper de cmos y asih prendio pero adibinen con ke sorpresa 600E esoy medioaburriod de esta placa creo ke mejor me compro una mejoer eso saludos por el momento alguien me ayuda par dejarlo en 800EB por siempre


Volver a Overclock y modding

¿Quién está conectado?

Usuarios navegando por este foro: No hay usuarios registrados visitando el foro y 0 invitados