Linea rosa...

Código EOL25: 25% dto. para la nueva colección Hawkers SS16
Titto
Sunbro
1.620 mensajes
desde abr 2007
en Astora
Buenas.

No suelo pasar mucho por la parte de informatica de EOL pero me ha pasado algo un poco raro con el portatil y a ver si alguien sabe que es. Estaba ayer jugando al Broken Sword 2 cuando aparece de repente una linea rosa vertical como a 1 cm del borde de la pantalla, parece que de un pixel de ancho. Probe a reinciar y lo tipico a ver si desaparecia, pero desde que se enciende hasta que se apaga SIEMPRE está ahi esa linea rosa. Tiene toda la pinta de que me haya petao la pantalla, pero weno, por si alguien sabe algo agradeceria que arrojaseis luz sobre mi ignorancia en el tema xD
Manuelrom
Adicto
128 mensajes
desde feb 2008
en Jerez de la Frontera
Al parecer puede estar relacionado con la gráfica ( algunas cuando se recalientan les suele acurrir), pero me temo que tu pantalla ha petado porque la linea está presente desde que arrancas.Ponte en contacto con el SAT ( servicio técnico) de la marca del portátil haber que te cuentan. ¡ Suerte ! [+risas]


Imagen
Titto
Sunbro
1.620 mensajes
desde abr 2007
en Astora
Pues vaya... me parece que de SAT poca cosa, xq con 4 años que tiene tendria que pagarlo de mi bolsillo. Y como me parece que con un poco de suerte voy a renovar el portatil dentro de poco pues nada. Gracias de todas formas xD
Maky^^
MegaAdicto!!!
1.270 mensajes
desde sep 2007
a mi me ocurrio lo que hize fue primero bajar la resolucion de la pantalla y despues apage el PC lo quite el cable de la corriente durante un rato y despues al encender puse de nuevo la resolucion que tenia al principo y todo bien..pero a la pantalla no le ocurre nada..

un saludo..
SMKN
MegaAdicto!!!
1.868 mensajes
desde may 2008
en Barcelona
Maky^^ escribió:a mi me ocurrio lo que hize fue primero bajar la resolucion de la pantalla y despues apage el PC lo quite el cable de la corriente durante un rato y despues al encender puse de nuevo la resolucion que tenia al principo y todo bien..pero a la pantalla no le ocurre nada..

un saludo..

Lo hiciste por algo en especial o fue casualidad??

Pregunto por curiosidad XD
Titto
Sunbro
1.620 mensajes
desde abr 2007
en Astora
Me da a mi que en mi caso es un problema fisico de la pantalla. Pero de todas formas probare eso que dices por si acaso Maky. Luego cuando este en casa que ahora estoy en clase de AutoCAD XD
Maky^^
MegaAdicto!!!
1.270 mensajes
desde sep 2007
SMKN escribió:
Maky^^ escribió:a mi me ocurrio lo que hize fue primero bajar la resolucion de la pantalla y despues apage el PC lo quite el cable de la corriente durante un rato y despues al encender puse de nuevo la resolucion que tenia al principo y todo bien..pero a la pantalla no le ocurre nada..

un saludo..

Lo hiciste por algo en especial o fue casualidad??

Pregunto por curiosidad XD


No fue casualidad en que en realidad un poco si, es que tenia un poco mal la fuente de alimentacion entoces lo que pense que podia ser de lo mismo entoces dige bajo la resolucion pa no gastar tanto( esto no vale pa na pero me dio por hacerlo por si acaso) y lo de la corriente como ya e dicho fue por la fuente de alimentacion mas que nada..pero ver una raya rosa de arriba abajo de la pantalla moskea un poco pero gracias a dios se fue.

un saludo..
natulciel
MegaAdicto!!!
4.332 mensajes
desde abr 2005
en Montijo - Sevilla
Maky^^ escribió:
SMKN escribió:
Maky^^ escribió:a mi me ocurrio lo que hize fue primero bajar la resolucion de la pantalla y despues apage el PC lo quite el cable de la corriente durante un rato y despues al encender puse de nuevo la resolucion que tenia al principo y todo bien..pero a la pantalla no le ocurre nada..

un saludo..

Lo hiciste por algo en especial o fue casualidad??

Pregunto por curiosidad XD


No fue casualidad en que en realidad un poco si, es que tenia un poco mal la fuente de alimentacion entoces lo que pense que podia ser de lo mismo entoces dige bajo la resolucion pa no gastar tanto( esto no vale pa na pero me dio por hacerlo por si acaso) y lo de la corriente como ya e dicho fue por la fuente de alimentacion mas que nada..pero ver una raya rosa de arriba abajo de la pantalla moskea un poco pero gracias a dios se fue.

un saludo..


a un amigo le salio en un monitor LG y al final llamo al sat y se lo cambiaron ya que dejo de salirle pero le volvio a salir, asi que es posible que te vuelva a salir
Maky^^
MegaAdicto!!!
1.270 mensajes
desde sep 2007
espero que no, pero estare atento. ya que como ya e dicho antes tener una raya rosa de arriba a abajo en la derecha de la pantlla me da mucha rabia.

Muchas Gracias Por el aviso..

un saludo..