Desaparece install package files y /app_home/PS3_GAME

Linux, software casero y los diferentes hacks no relacionados con backups
kawag51241
Novato
11 mensajes
desde jul 2008

Estimados:

Al arrancar Brunswick Bowling desde disco externo la consola se cuelga con pantalla negra.
Al reiniciar, no funciona Open Manager ni ningun otro equivalente (multiman, rogero, etc.).
El dongle Eclips3 muestra luz verde como si estuviera todo OK.
Tampoco aparece en el XMB el "install package files" ni el /app_home/PS3_GAME/

Luego de probar reiniciar varias veces, decido reestablecer el sistema (formatear el disco interno y arrancar la consola desde cero)
Al rearrancar en modo dongle, el dongle muestra luz verde pero siguen sin aparecer en el XMB el "install package files" ni el /app_home/PS3_GAME/
Insisto rearrancando varias veces hasta que vuelven a aparecer, reinstalo Open Manager y todo vuelve a la normalidad.

Lo mismo me volvio a pasar arrancando Need for Speed Hot Pursuit desde disco rigido externo.

¿Es un problema del dongle o de la consola?
¿Alguien tiene idea de que es lo que esta pasando?

Muchas gracias por la ayuda.

NaVaJa90
MegaAdicto!!!
1.015 mensajes
desde sep 2010

kawag51241 escribió:Estimados:

Al arrancar Brunswick Bowling desde disco externo la consola se cuelga con pantalla negra.
Al reiniciar, no funciona Open Manager ni ningun otro equivalente (multiman, rogero, etc.).
El dongle Eclips3 muestra luz verde como si estuviera todo OK.
Tampoco aparece en el XMB el "install package files" ni el /app_home/PS3_GAME/

Luego de probar reiniciar varias veces, decido reestablecer el sistema (formatear el disco interno y arrancar la consola desde cero)
Al rearrancar en modo dongle, el dongle muestra luz verde pero siguen sin aparecer en el XMB el "install package files" ni el /app_home/PS3_GAME/
Insisto rearrancando varias veces hasta que vuelven a aparecer, reinstalo Open Manager y todo vuelve a la normalidad.

Lo mismo me volvio a pasar arrancando Need for Speed Hot Pursuit desde disco rigido externo.

¿Es un problema del dongle o de la consola?
¿Alguien tiene idea de que es lo que esta pasando?

Muchas gracias por la ayuda.


Mira la version de la ps3.. a ver si sin kerer as actualizado.

kawag51241
Novato
11 mensajes
desde jul 2008

Sigue en 3.41
Una vez que vuelven a aparecer los menues todo vuelve a la normalidad, puedo intalar paquetes y el OM anda perfecto.

alexjrock
MegaAdicto!!!
2.773 mensajes
desde jul 2008
en Rizenbul - Amestris

kawag51241 escribió:Sigue en 3.41
Una vez que vuelven a aparecer los menues todo vuelve a la normalidad, puedo intalar paquetes y el OM anda perfecto.


Posiblemente sea el dongle, esto me pasó con mi PSGrooPIC, vuelve a reprogramar "si se puede".

Saludos

Notakas
MegaAdicto!!!
2.362 mensajes
desde oct 2010
en Oviedo

es ese juego
yo lo borre porque no me funcionaba
prueba a parchearlo pero no creo que sirva de mucho
EDITO: el NFS no se puede jugar de ninguna manera


Volver a Scene

¿Quién está conectado?

Usuarios navegando por este foro: No hay usuarios registrados visitando el foro y 0 invitados